<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"fb_app_id": "122243011770", "urlname": "csd-party-rathausclubbing", "type": "article", "section": "leo", "subsection": "party", "author": ["Bernd M\u00fcller"], "tag": ["House", "Marienplatz", "Pop", "Party M\u00fcnchen", "Elektro", "Rathaus", "CSD M\u00fcnchen", "Clubs"], "instance": "blu"};
      </script>
      
      
      <title>CSD-PARTY: Rathausclubbing - blu hinnerk GAB rik Leo Männer</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.150.post16.dev853654941270\/static\/", "config": {"js\/page_roundup_location": null, "js\/page_roundup_content": null, "js\/page_content": {"back_title": "Zur\u00fcck zu \"CSD-PARTY: Rathausclubbing\"", "media_gallery": {"slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "ctype": null, "is_pro": false, "show_occ_paginator": false, "comments_url": "https:\/\/www.blu.fm\/api\/content\/39fd1bf6-a1a2-11e9-aeee-12f1225286c6\/get_comments", "tcomments": {"rss_feed": "Kommentar-Feed", "chars_left": "Zeichen \u00fcbrig", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "email": "E-Mail", "ugc_email_for_comments": true, "comment_required": "Kommentartext erforderlich", "your_name": "Ihr Name", "name_required": "Name erforderlich", "fb_logout": "Abmelden", "subject_required": "Betreff erforderlich", "subject": "Geben Sie hier den Betreff ein\u2026", "fb_login": "oder \u00fcber Facebook anmelden", "ugc_allow_comments": true, "content_uuid": "39fd1bf6-a1a2-11e9-aeee-12f1225286c6", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "email_required": "E-Mail erforderlich", "fb_app_id": "122243011770", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "wrong_captchas": "Falsche Zeichenkombination", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "comments": "Kommentare", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "view_more": "Mehr anzeigen", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "submit": "Absenden"}, "related_links_url": "https:\/\/www.blu.fm\/api\/content\/39fd1bf6-a1a2-11e9-aeee-12f1225286c6\/get_related_links", "media_support": {"slots": [{"display_type": "carousel", "slot_id": 50335, "slot_uuid": "a8a5c8b5-a5aa-466b-eb29-30066171e38f", "media_count": 1, "slot_ord": 0}, {"display_type": "aside", "slot_id": 50336, "slot_uuid": "04f3bda3-a983-4fc9-a586-b2d50a5d09da", "media_count": 1, "slot_ord": 1}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "google_api_key": null}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Pop, House, Electro, ja sogar Tanzmusik: Hier ist auf sechs Dancefloors alles drin, was das Partyherz höherschlagen lässt. Das Rathausclubbing ist seit 14 Jahren eine zuverlässige Größe beim Münchner CSD, dieses Jahr am 13.7.:"/>
      <meta name="keywords" content="Bernd Müller,House,Marienplatz,Pop,Party München,Elektro,Rathaus,CSD München,Clubs"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.blu.fm/downloads/61849/download/48_CSD%20Muenchen_Rathaus_Fahne.jpeg?cb=365dbad52eb6ab0d17e6773a0677743d&amp;w=1200"/>
      <link rel="canonical" href="https://www.blu.fm/leo/party/csd-party-rathausclubbing/"/>

      <link href="https://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="CSD-PARTY: Rathausclubbing - blu hinnerk GAB rik Leo Männer" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.9c7ec4446da85713daa992b849601c9e.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.blu.fm/api/design-8ca817c84cf759bebf8eacc384c5589d/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.blu.fm/api/design-8ca817c84cf759bebf8eacc384c5589d/blu_192x192.png"/>

      
      
      <meta property="og:title" content="CSD-PARTY: Rathausclubbing"/><meta property="og:image" content="https://www.blu.fm/downloads/61849/download/48_CSD%20Muenchen_Rathaus_Fahne.jpeg?cb=365dbad52eb6ab0d17e6773a0677743d&amp;w=1200"/><meta property="og:image:width" content="2039"/><meta property="og:image:height" content="3058"/><meta property="og:image" content="https://www.blu.fm/downloads/53952/download/Discokugeln%202017%20Oktober.jpg?cb=d742af3422c9f5857ea46ed70dc62936&amp;w=1200"/><meta property="og:image:width" content="3708"/><meta property="og:image:height" content="3088"/><meta property="og:url" content="https://www.blu.fm/api/content/39fd1bf6-a1a2-11e9-aeee-12f1225286c6/"/><meta property="og:type" content="article"/><meta property="og:description" content="Pop, House, Electro, ja sogar Tanzmusik: Hier ist auf sechs Dancefloors alles drin, was das Partyherz höherschlagen lässt. Das Rathausclubbing ist seit 14 Jahren eine zuverlässige Größe beim Münchner CSD, dieses Jahr am 13.7.:"/><meta property="og:site_name" content="blu hinnerk GAB rik Leo Männer"/><meta property="fb:app_id" content="122243011770"/>
      <meta name="author" content="Bernd Müller"/><meta property="article:published_time" content="2019-07-09T07:00:00"/><meta property="article:author" content="https://www.blu.fm/topics/bernd-mueller/"/><meta property="article:tag" content="House"/><meta property="article:tag" content="Marienplatz"/><meta property="article:tag" content="Pop"/><meta property="article:tag" content="Party München"/><meta property="article:tag" content="Elektro"/><meta property="article:tag" content="Rathaus"/><meta property="article:tag" content="CSD München"/><meta property="article:tag" content="Clubs"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"name": "CSD-PARTY: Rathausclubbing", "datePublished": "2019-07-09T07:00:00", "headline": "CSD-PARTY: Rathausclubbing", "articleSection": "Party", "publisher": {"@type": "Organization", "name": "blu hinnerk GAB rik Leo M\u00e4nner", "logo": {"@type": "ImageObject", "url": "https://www.blu.fm/api/design-8ca817c84cf759bebf8eacc384c5589d/logo_amp.png"}}, "thumbnailUrl": "https://www.blu.fm/downloads/61849/download/48_CSD%20Muenchen_Rathaus_Fahne.jpeg?cb=365dbad52eb6ab0d17e6773a0677743d&w=2039", "@type": "Article", "image": "https://www.blu.fm/downloads/61849/download/48_CSD%20Muenchen_Rathaus_Fahne.jpeg?cb=365dbad52eb6ab0d17e6773a0677743d&w=2039", "@id": "https://www.blu.fm/leo/party/csd-party-rathausclubbing/", "dateModified": "2019-07-08T19:03:19.337271", "author": {"@type": "Person", "name": "Bernd M\u00fcller"}, "url": "https://www.blu.fm/leo/party/csd-party-rathausclubbing/", "creator": "Bernd M\u00fcller", "mainEntityOfPage": "https://www.blu.fm/leo/party/csd-party-rathausclubbing/", "keywords": ["House", "Marienplatz", "Pop", "Party M\u00fcnchen", "Elektro", "Rathaus", "CSD M\u00fcnchen", "Clubs"]}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.blu.fm/api/design-8ca817c84cf759bebf8eacc384c5589d/blu_192x192.png" />
      

      
      <link rel="amphtml" href="https://www.blu.fm/api/amp/leo/party/csd-party-rathausclubbing/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview', {'anonymizeIp': true });
</script>
<script async="" src="https://www.google-analytics.com/analytics.js"></script>

<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  	
  googletag.pubads().setRequestNonPersonalizedAds(1);
	
  googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
  googletag.defineSlot('/72641357/test_tag', [[300, 600], [300, 250]], 'div-gpt-ad-1556186858055-0').addService(googletag.pubads());

  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top-mid').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
  	
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

      
<nav id="nav">   
<div id="blu_bar">
      <div class="nav_center">
      <ul id="right_nav">
        	<li id="nav_search_icon">
              <a href="https://www.blu.fm/suche">
                <div id="nav_serach_button">
                	
                </div>
              </a>
			</li>
        	<li class="topMenuItem" id="topSearchBox">
            </li>
            <li><a href="http://hyperurl.co/blumediengruppe">ePaper</a></li>
            <li><a href="https://www.blu.fm/termine">Termine</a>
            
                  <ul>
                        <li><a href="/search/event/berlin/">Berlin</a></li>
                        <li><a href="/search/event/bremen/">Bremen</a></li>
                        <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/event/hamburg/">Hamburg</a></li>
                        <li><a href="/search/event/freiburg/">Freiburg</a></li>
                        <li><a href="/search/event/hannover/">Hannover</a></li>
                        <li><a href="/search/event/koeln/">Köln</a></li>
                        <li><a href="/search/event/mainz/">Mainz</a></li>
                        <li><a href="/search/event/mannheim/">Mannheim</a></li>
                        <li><a href="/search/event/muenchen/">München</a></li>
                        <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            <li><a href="https://www.blu.fm/location-karte">Locations</a>
            
                  <ul class="cityList">
                        <li><a href="/search/location/berlin/">Berlin</a></li>
                        <li><a href="/search/location/bremen/">Bremen</a></li>
                        <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/location/hamburg/">Hamburg</a></li>
                        <li><a href="/search/location/freiburg/">Freiburg</a></li>
                        <li><a href="/search/location/hannover/">Hannover</a></li>
                        <li><a href="/search/location/koeln/">Köln</a></li>
                        <li><a href="/search/location/mainz/">Mainz</a></li>
                        <li><a href="/search/location/mannheim/">Mannheim</a></li>
                        <li><a href="/search/location/muenchen/">München</a></li>
                        <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            
            <li><a href="https://shop.brunos.de/">Shop</a></li>
      </ul>
      <ul id="logo_nav">
            <li id="bluberlin">
                  <a href="https://www.blu.fm/blu">
                        <img src="https://www.blu.fm/downloads/28780/download/blu.png?cb=5f155a01e497c2b884c3d707bedcb441" alt="blu logo">
                  </a> 
            </li>
            <li id="rik">
                  <a href="https://www.blu.fm/rik">
                        <img src="https://www.blu.fm/downloads/28781/download/rik.png?cb=ddc6d941990cba03c3d37476dca52352" alt="rik logo">
                  </a> 
            </li>
            <li id="hinnerk">
                  <a href="https://www.blu.fm/hinnerk">
                        <img src="https://www.blu.fm/downloads/28857/download/hinnerk.png?cb=ea9e9bc3fb529d50ac42225ac57b9cc6" alt="hinnerk logo">
                  </a> 
            </li>
            <li id="gab">
                  <a href="https://www.blu.fm/gab">
                        <img src="https://www.blu.fm/downloads/28783/download/gab.png?cb=61c04e65567b191853c8bf936163563c" alt="gab logo">
                  </a> 
            </li>
            <li id="leo">
                  <a href="https://www.blu.fm/leo">
                        <img src="https://www.blu.fm/downloads/28784/download/leo.png?cb=fe20ced69af816a543457c24c1ce651e" alt="leo logo">
                  </a> 
            </li>
            <li>
              	<a href="https://www.facebook.com/maenner.magazin/" target="_blank">
                  <img src="https://www.blu.fm/downloads/44463/download/maenner.png" alt="maenner logo">
              </a>
            </li>
      </ul>
      </div>
</div>

<div id="loaded_menu">
      
      
      
</div>



<div id="black_bar">
      <div id="menu_toggle">Menü &#9776;</div>
      <div class="nav_center">
            <ul id="mag_nav">
                  <li><a href="https://www.blu.fm/">Startseite</a></li>
                  <li>
                        <a href="https://www.blu.fm/aktuell">Aktuell</a>
                        <div class="submenu_toggle" id="toggle_submenu_aktuell">&#9660;</div>
                        <ul id="submenu_aktuell">
                              <li><a href="https://www.blu.fm/aktuell/politik">Politik</a></li>
                              <li><a href="https://www.blu.fm/aktuell/community">Community</a></li>
                              <li><a href="https://www.blu.fm/aktuell/ausland">Ausland</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/kultur">Kultur</a>
                        <div class="submenu_toggle" id="toggle_submenu_kultur">&#9660;</div>
                        <ul id="submenu_kultur">
                              <li><a href="https://www.blu.fm/kultur/musik">Musik</a></li>
                              <li><a href="https://www.blu.fm/kultur/people">People</a></li>
                              <li><a href="https://www.blu.fm/kultur/buch">Buch</a></li>
                              <li><a href="https://www.blu.fm/kultur/film">Film</a></li>
                              <li><a href="https://www.blu.fm/kultur/kunst-design">Kunst</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/body">Body</a>
                        <div class="submenu_toggle" id="toggle_submenu_body">&#9660;</div>
                        <ul id="submenu_body">
                              <li><a href="https://www.blu.fm/body/wellbeing">Beauty / Wellbeing</a></li>
                              <li><a href="https://www.blu.fm/body/gesundheit">Gesundheit</a></li>
                              <li><a href="https://www.blu.fm/body/partnerschaft">Partnerschaft</a></li>
                              <li><a href="https://www.blu.fm/body/sport">Sport</a></li><br>
                              <li><a href="https://www.blu.fm/body/fashion">Fashion</a></li>
                        </ul>
                  </li>
                  <li><a href="https://www.blu.fm/underwear">Underwear</a></li>
                  <li><a href="https://www.blu.fm/style">Style</a></li>
                  <li><a href="https://www.blu.fm/reise">Reise</a>
              		<div class="submenu_toggle" id="toggle_submenu_reise">&#9660;</div>	
                    <ul id="submenu_reise">
                          
                          <li><a href="https://www.blu.fm/pride">Pride Calendar</a></li><br>
              			</ul>
                   </li>
                  <li><a href="https://www.blu.fm/gewinne">Gewinne</a></li>
                  
                  <!--<li><a href="https://www.blu.fm">Kreuzfahrt</a></li>-->
                                  <li><a href="https://www.blufm.de/abo/">Abo</a></li>
            </ul>
      </div>
</div>
</nav>


<div id="blu_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/blu_logo_blau.png"  alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/blu">blu</a></li>
                  <li><a href="https://www.blu.fm/blu/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/blu/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/blu/party">Party</a></li>
                  <li><a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/blu/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/blu/wellness">Wellness</a></li>
            </ul>
      </div>
</div>

<div id="rik_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/rik_logo_blau.png" alt="rik logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/rik">rik</a></li>
                  <li><a href="https://www.blu.fm/rik/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/rik/party">Party</a></li>
                  <li><a href="https://www.blu.fm/rik/kultur">Kultur</a></li>
            </ul>
      </div>
</div>


<div id="hinnerk_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/hinnerk_logo_blau.png"  alt="hinnerk logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/hinnerk">hinnerk</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/party">Party</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/forum">Forum</a></li>
            </ul>
      </div>
</div>


<div id="gab_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/gab_logo_blau.png"   alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/gab">gab</a></li>
                  <li><a href="https://www.blu.fm/gab/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/gab/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/gab/party">Party</a></li>
                  <li><a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/gab/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/gab/partypix">Partypix</a></li>
            </ul>
      </div>
</div>

<div id="leo_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/leo_logo_blau.png" alt="leo logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/leo">leo</a></li>
                  <li><a href="https://www.blu.fm/leo/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/leo/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/leo/party">Party</a></li>
                  <li><a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/leo/kultur">Kultur</a></li>
            </ul>
      </div>
</div>

<div id="spartacus_local" style="display: none;">

  <div class="local_logo">
            <img src="https://www.blu.fm/downloads/44506/download/spartacus.png" alt="spartacus logo">
  </div>
  
</div>



<script>
      if ( section == 'blu' ) { document.getElementById('blu_local').style.display = 'block'; }
      if ( section == 'rik' ) { document.getElementById('rik_local').style.display = 'block'; }
      if ( section == 'hinnerk' ) { document.getElementById('hinnerk_local').style.display = 'block'; }
      if ( section == 'gab' ) { document.getElementById('gab_local').style.display = 'block'; }
      if ( section == 'leo' ) { document.getElementById('leo_local').style.display = 'block'; }
      if ( section == 'reise' ) { document.getElementById('spartacus_local').style.display = 'block'; }
</script>






<style>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</style>








<style>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</style>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_leo">
          <div id="subsection_party">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.blu.fm/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.blu.fm" title="blu hinnerk GAB rik Leo Männer"><img src="https://www.blu.fm/api/design-8ca817c84cf759bebf8eacc384c5589d/logo_amp.png" class="standard" alt="blu hinnerk GAB rik Leo Männer" title="blu hinnerk GAB rik Leo Männer" />
    <meta id="logo-url" itemprop="url" content="https://www.blu.fm/api/design-8ca817c84cf759bebf8eacc384c5589d/logo_amp.png" />
    <meta id="logo-width" itemprop="width" content="600" />
    <meta id="logo-height" itemprop="height" content="45" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.blu.fm/api/design-8ca817c84cf759bebf8eacc384c5589d/logo_amp.png" class="responsive" alt="blu hinnerk GAB rik Leo Männer" title="blu hinnerk GAB rik Leo Männer" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_leo">
	<a href="https://www.blu.fm/leo">Leo<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="selected menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="https://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="https://www.mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="https://www.blu.fm/leo/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="https://www.blu.fm/leo/shopping">Shopping</a>
  </li>
  <li class="selected menu_subsection_party">
    <a href="https://www.blu.fm/leo/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="menu_subsection_end menu_subsection_kultur">
    <a href="https://www.blu.fm/leo/kultur">Kultur</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://www.blu.fm">Home</a> <a href="https://www.blu.fm/leo">Leo</a> <a href="https://www.blu.fm/leo/party">Party</a> <a href="https://www.blu.fm/leo/party/csd-party-rathausclubbing/">CSD-PARTY: Rathausclubbing</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="https://www.blu.fm/downloads/61849/download/48_CSD%20Muenchen_Rathaus_Fahne.jpeg?cb=365dbad52eb6ab0d17e6773a0677743d" />
    <meta id="content-image-width" itemprop="width" content="2039" />
    <meta id="content-image-height" itemprop="height" content="3058" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.blu.fm/leo/party/csd-party-rathausclubbing/">





          <header><div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.blu.fm/leo/party/csd-party-rathausclubbing/" />
            <meta itemprop="name" content="CSD-PARTY: Rathausclubbing" />
            <meta itemprop="description" content="Pop, House, Electro, ja sogar Tanzmusik: Hier ist auf sechs Dancefloors alles drin, was das Partyherz höherschlagen lässt. Das Rathausclubbing ist seit 14 Jahren eine zuverlässige Größe beim Münchner CSD, dieses Jahr am 13.7.:" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-07-08T19:03:19.337271" />
            <h1 itemprop="headline">CSD-PARTY: Rathausclubbing</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/bernd-mueller/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Bernd Müller<meta itemprop="name" content="Bernd Müller" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-07-09T07:00:00">
    <p class="date">9. Juli 2019</p>
    <p class="time">07:00</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.blu.fm/leo/party/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-50335" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-50335-0">    <span id="close-btn-50335-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group50335 hidden" id="ms_50335-0" data-image-url="https://www.blu.fm/downloads/61849/download/48_CSD%20Muenchen_Rathaus_Fahne.jpeg?cb=365dbad52eb6ab0d17e6773a0677743d" data-image-id="61849" data-slot-media-path="/api/slot_media/71810/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="München Rathaus Fahne" data-src="https://www.blu.fm/downloads/61849/download/48_CSD%20Muenchen_Rathaus_Fahne.jpeg?cb=365dbad52eb6ab0d17e6773a0677743d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2039]" src="https://www.blu.fm/downloads/61849/download/48_CSD%20Muenchen_Rathaus_Fahne.jpeg?cb=365dbad52eb6ab0d17e6773a0677743d&amp;w=640" title="München Rathaus Fahne">        <p class="credits">Foto: CSD München</p>            </div>        <div class="media-content">      <h2>München Rathaus Fahne</h2>      <hr>    </div>  </div>  </div></div><p class="lead">Pop, House, Electro, ja sogar Tanzmusik: Hier ist alles drin, was das Partyherz höherschlagen lässt. Das <strong>Rathausclubbing </strong>ist seit 14 Jahren eine zuverlässige Größe beim Münchner CSD, Partymagnet für Münchner sowie auswärtige Gäste – und nicht zuletzt wichtige</p>&#13;
&#13;
<div id="media-carousel-50336" class="media-aside">    <div class="gallery_slide single" id="media-thumb-50336-1" style="">            <div class="file group50336 " id="ms_50336-0" data-slot-media-path="/api/slot_media/71811/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Discokugeln" data-src="https://www.blu.fm/downloads/53952/download/Discokugeln%202017%20Oktober.jpg?cb=d742af3422c9f5857ea46ed70dc62936&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.blu.fm/downloads/53952/download/Discokugeln%202017%20Oktober.jpg?cb=d742af3422c9f5857ea46ed70dc62936&amp;w=600" title="Discokugeln"><div class=""><!--need something here--></div><p class="credits">Foto: M. Rädel</p></div>            <div class="media-content">        <h2>Discokugeln</h2>            </div></div></div><p>Einnahmequelle des Veranstalters. Auch in diesem Jahr stehen <strong>sechs Dancefloors </strong>zur Verfügung, von Pop über Elektro bis Ballroom ist vieles geboten. Natürlich sind alle Karten längst vergriffen, doch es gibt Hoffnung: Jene, die im Vorverkauf kein Glück hatten, können auf gutes Wetter hoffen. Dann nämlich wird ein weiteres Kontingent freigegeben, das am CSD-Samstag ab 11 Uhr am Infopoint neben der Showbühne auf dem Marienplatz verkauft wird. Eventuelle Restkarten gibt’s an der Abendkasse.</p>&#13;
&#13;
<p><strong>Weitere Infos finden sich auf <a href="http://www.csdmuenchen.de" target="_blank">www.csdmuenchen.de </a>und bei Facebook.</strong></p>&#13;
&#13;
<p><strong>13.7., Rathaus München, Marienplatz, 23 Uhr, Eintritt: 25 Euro</strong></p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.blu.fm/topics/house/" rel="tag" >House</a>

                <a href="https://www.blu.fm/topics/marienplatz/" rel="tag" >Marienplatz</a>

                <a href="https://www.blu.fm/topics/pop/" rel="tag" >Pop</a>

                <a href="https://www.blu.fm/topics/party-m%C3%BCnchen/" rel="tag" >Party München</a>

                <a href="https://www.blu.fm/topics/elektro/" rel="tag" >Elektro</a>

                <a href="https://www.blu.fm/topics/rathaus/" rel="tag" >Rathaus</a>

                <a href="https://www.blu.fm/topics/csd-m%C3%BCnchen/" rel="tag" >CSD München</a>

                <a href="https://www.blu.fm/topics/clubs/" rel="tag" >Clubs</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/bernd-mueller/" rel="author"
       >Bernd Müller</a> </p>
    
    <time datetime="2019-07-09T07:00:00">
    <p class="date">9. Juli 2019</p>
    <p class="time">07:00</p>
    </time>
</aside>

<aside class="tools">

    

    

    <div class="share"><a class="RSS_link" href="https://www.blu.fm/leo/party/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>
<div class="mp-imgteaser"><a href="http://hyperurl.co/blumediengruppe" target="_blank" title="Leo ePaper"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Teaser ePaper" data-src="https://www.blu.fm/downloads/42344/download/epaper.jpg?cb=4994558ba5542aa04014f4a435ab51d6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="https://www.blu.fm/downloads/42344/download/epaper.jpg?cb=4994558ba5542aa04014f4a435ab51d6" title="Teaser ePaper" /></a><p class="mp-credits"></p></div>
<div class="mp-html">
  <div style="width: 300px">
<h4 style="background-color: #0082D2; padding: 2px 5px; padding-left: 10px; color: white; font-family: roboto, 'sans serif'; margin: 0px; font-weight: 300;">CITYGUIDE M&Uuml;NCHEN</h4>
<select id="termine_muenchen" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;"><option value="">TERMINE</option><option value="https://www.blu.fm/search/event/muenchen/">Alle</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_198">Erotik</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_238">Kino</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_234,1_235,1_236,1_237,1_239,1_108,1_240,1_241,1_242,1_243,1_247">Kultur</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_199">Party</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_246">Sport</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_106">Szene</option> </select> <select id="locations_muenchen" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;"><option value="">LOCATIONS</option><option value="https://www.blu.fm/search/event/muenchen/">Alle</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_479">Anw&auml;lte</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_225">Aphotheke</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_224">&Auml;rzte</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_481">Augenoptik</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_185">Bar</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_229">Beratungszentrum</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_230">Biergarten</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_233">Bildungszentrum</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_480">Brauerei</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_186">Caf&eacute;</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_226">Cruising</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_227">Diskothek</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_223">Fris&ouml;r</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_191">Galerie</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_187">Hotel</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_188">Kino</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_217">Kirche</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_192">Klub</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_482">Kommunalverwaltung</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_222">Konzert</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_216">Museum</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_218">Musical</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_220">Oper</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_221">&Ouml;PNV</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_193">Restaurant</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_189">Sauna</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_211">Schwimmbad</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_231">Sexkino</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_212">Sexshop</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_213">Shopping</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_232">Sport</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_611">Stra&szlig;e</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_190">Theater</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_228">Veranstaltungszentrum</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_214">Verein</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_478">Versicherung</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_215">Volksfest</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_484">Wellness</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_219">Zirkus</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_483">Zoo</option> </select></div>
<script>
        document.getElementById("termine_muenchen").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
        document.getElementById("locations_muenchen").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
</script>
</div>
<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>
<div class="mp-html">
  <div data-widget="plista_widget_standard_1"></div>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_leo">
	<a href="https://www.blu.fm/leo">Leo<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="selected menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="https://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="https://www.mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="https://www.blu.fm/leo/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="https://www.blu.fm/leo/shopping">Shopping</a>
  </li>
  <li class="selected menu_subsection_party">
    <a href="https://www.blu.fm/leo/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="menu_subsection_end menu_subsection_kultur">
    <a href="https://www.blu.fm/leo/kultur">Kultur</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
  

  
      $( "#menu_toggle" ).click(function() {
            $( "#mag_nav" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_aktuell" ).click(function() {
            $( "#submenu_aktuell" ).toggle( 0, function() {
            });
      });
      
  	$( "#toggle_submenu_reise" ).click(function() {
            $( "#submenu_reise" ).toggle( 0, function() {
            });
      });
  
      $( "#toggle_submenu_kultur" ).click(function() {
            $( "#submenu_kultur" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_body" ).click(function() {
            $( "#submenu_body" ).toggle( 0, function() {
            });
      });
      
      
      $('#bluberlin').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=blu');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
            });
            
      $('#rik').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });

                    load_file('https://blufm.de/menu/sections/orgin.php?l=rik');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#hinnerk').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=hinnerk');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#leo').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=leo');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#gab').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=gab');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });      

      
      $( "#nav" ).mouseleave( function() {
                              $( "#loaded_menu" ).hide( 300, function() { });
      				$( "#loaded_menu" ).html( "" );
		});
		
		
		
		function load_file ($filename) {
			$.get( $filename, function( html_data ) {
				$( "#loaded_menu" ).html( html_data );
			});
		}
      
</script>


<script>
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  console.log(dfpID)
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
}
if(document.getElementsByTagName("article").length > 0) {
	injectAd("content", "div-gpt-content-2-wrap", "div-gpt-content-2");
}
  
  
if(document.getElementsByTagName("article").length > 0) {
    var node = document.createElement("div");
    var att = document.createAttribute("data-widget");       
    att.value = "plista_widget_belowArticle";                          
    node.setAttributeNode(att);
    document.getElementById("main").appendChild(node); 
}
</script>



<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = { "message":"Wir verwenden Cookies als technische Unterstützung für eine verbesserte Benutzererfahrung. Wir verwenden auch Analytics, allerdings mit standardmäßiger Anonymisierung der IP-Adressen, dies gilt auch für die Drittanbieter Plista und Teads.",
  	"dismiss":"Zustimmen und Hinweis ausblenden", 
    "learnMore":"Mehr Info","link":"https://www.blu.fm/home/datenschutzerklaerung","theme":"dark-bottom" };
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>
<script type="text/javascript" id="plista_js">
if (!window.PLISTA && $( "#pagetype_article" ).length == 1 && window.location.href.indexOf("/api/") == -1 )  {
  console.log("plista write");   
  window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content, //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=datePublished]")[0].getAttribute("datetime")).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
  console.log("plista read");
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>

<script type="text/javascript" id="teads_js">
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++ ) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

if (document.getElementsByClassName("mp-type-article").length > 0) {
	var js = document.createElement("script");

    js.type = "text/javascript";
    js.src =  "https://a.teads.tv/page/66814/tag";
    js.async = "true";
    document.body.appendChild(js);
}
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
      <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;CSD-PARTY: Rathausclubbing\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;is_pro&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/39fd1bf6-a1a2-11e9-aeee-12f1225286c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;39fd1bf6-a1a2-11e9-aeee-12f1225286c6&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;submit&quot;: &quot;Absenden&quot;}, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/39fd1bf6-a1a2-11e9-aeee-12f1225286c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 50335, &quot;slot_uuid&quot;: &quot;a8a5c8b5-a5aa-466b-eb29-30066171e38f&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 50336, &quot;slot_uuid&quot;: &quot;04f3bda3-a983-4fc9-a586-b2d50a5d09da&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.cc2275142be79bfdd6b96720763f6cda.js" data-config="{&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;CSD-PARTY: Rathausclubbing\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;is_pro&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/39fd1bf6-a1a2-11e9-aeee-12f1225286c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;39fd1bf6-a1a2-11e9-aeee-12f1225286c6&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;submit&quot;: &quot;Absenden&quot;}, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/39fd1bf6-a1a2-11e9-aeee-12f1225286c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 50335, &quot;slot_uuid&quot;: &quot;a8a5c8b5-a5aa-466b-eb29-30066171e38f&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 50336, &quot;slot_uuid&quot;: &quot;04f3bda3-a983-4fc9-a586-b2d50a5d09da&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
