<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"author": ["Jonas Bock"], "subsection": "kultur", "type": "article", "tag": ["Band", "Open Air", "Festival", "M\u00fcnchen", "Bayern", "Musik", "Sommer"], "instance": "blu", "urlname": "ein-tusch-fuer-die-kleinen-festivals", "section": "leo", "fb_app_id": "122243011770"};
      </script>
      
      
      <title>Ein Tusch für die kleinen Festivals - blu hinnerk GAB rik Leo</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.124.post110.dev873481651824\/static\/", "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "config": {"js\/page_content": {"media_support": {"slots": [{"display_type": "carousel", "slot_ord": 0, "media_count": 1, "slot_uuid": "fb50d422-1112-4044-96a0-f354eb62dd1e", "slot_id": 37571}, {"display_type": "carousel", "slot_ord": 1, "media_count": 1, "slot_uuid": "1625d388-3663-4790-c71e-e805e4ab8b0f", "slot_id": 37572}, {"display_type": "carousel", "slot_ord": 2, "media_count": 1, "slot_uuid": "a449fc24-5a9d-4216-9bf4-01992919a140", "slot_id": 37573}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_occ_paginator": false, "related_links_url": "https:\/\/www.blu.fm\/api\/content\/60d7aae6-8035-11e8-942e-12408cbff2b0\/get_related_links", "is_pro": false, "back_title": "Zur\u00fcck zu \"Ein Tusch f\u00fcr die kleinen Festivals\"", "media_gallery": {"slideshowStart": "Fotostrecke starten", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} von {total}", "slideshowStop": "Fotostrecke beenden"}, "ctype": null, "google_api_key": null, "tcomments": {"email_invalid": "Ung\u00fcltige E-Mail-Adresse", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "comments": "Kommentare", "name_required": "Name erforderlich", "subject": "Geben Sie hier den Betreff ein\u2026", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "your_name": "Ihr Name", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "content_uuid": "60d7aae6-8035-11e8-942e-12408cbff2b0", "rss_feed": "Kommentar-Feed", "fb_logout": "Abmelden", "subject_required": "Betreff erforderlich", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "email": "E-Mail", "email_required": "E-Mail erforderlich", "fb_login": "oder \u00fcber Facebook anmelden", "wrong_captchas": "Falsche Zeichenkombination", "view_more": "Mehr anzeigen", "fb_app_id": "122243011770", "comment_required": "Kommentartext erforderlich", "ugc_email_for_comments": true, "ugc_allow_comments": true, "chars_left": "Zeichen \u00fcbrig", "submit": "Absenden", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein"}, "comments_url": "https:\/\/www.blu.fm\/api\/content\/60d7aae6-8035-11e8-942e-12408cbff2b0\/get_comments"}, "js\/page_roundup": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Vor Münchens Haustür kann nicht nur ausgezeichnet gewandert und gesportelt werden. Dank blühender Festivallandschaften direkt im Umland der Landeshauptstadt kommen Freunde des musikalischen Eskapismus voll auf ihre Kosten"/>
      <meta name="keywords" content="Jonas Bock,Band,Open Air,Festival,München,Bayern,Musik,Sommer"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.blu.fm/downloads/51232/download/Festival%202.jpg?cb=f15b6751069725bd17cb626b99d76ccf"/>
      <link rel="canonical" href="https://www.blu.fm/leo/kultur/ein-tusch-fuer-die-kleinen-festivals/"/>

      <link href="https://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Ein Tusch für die kleinen Festivals - blu hinnerk GAB rik Leo" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.de72ffee9b3ce3c05bdb202b0cf9bcc9.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.blu.fm/api/design-d0be91945f69951dcd49de101a3d0990/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.aa6dc5d6e98be05b580c955dee499fec.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.blu.fm/api/design-d0be91945f69951dcd49de101a3d0990/favicon.ico"/>

      
      
      <meta property="og:url" content="https://www.blu.fm/api/content/60d7aae6-8035-11e8-942e-12408cbff2b0/"/><meta property="og:type" content="article"/><meta property="og:title" content="Ein Tusch für die kleinen Festivals"/><meta property="og:description" content="Vor Münchens Haustür kann nicht nur ausgezeichnet gewandert und gesportelt werden. Dank blühender Festivallandschaften direkt im Umland der Landeshauptstadt kommen Freunde des musikalischen Eskapismus voll auf ihre Kosten"/><meta property="og:image" content="https://www.blu.fm/downloads/51232/download/Festival%202.jpg?cb=f15b6751069725bd17cb626b99d76ccf"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="og:image" content="https://www.blu.fm/downloads/51233/download/Festival%203.jpg?cb=7b1ccec78aa2142f43e3b675ad147059"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="og:image" content="https://www.blu.fm/downloads/51231/download/Festival%201.jpg?cb=4cb9764d91baabeb4270c8c86a706184"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="og:site_name" content="blu hinnerk GAB rik Leo"/><meta property="fb:app_id" content="122243011770"/>
      <meta name="author" content="Jonas Bock"/><meta property="article:author" content="https://www.blu.fm/topics/jonas-bock/"/><meta property="article:published_time" content="2018-07-09T08:00:00"/><meta property="article:tag" content="Band"/><meta property="article:tag" content="Open Air"/><meta property="article:tag" content="Festival"/><meta property="article:tag" content="München"/><meta property="article:tag" content="Bayern"/><meta property="article:tag" content="Musik"/><meta property="article:tag" content="Sommer"/>
      

      

      
      <link rel="amphtml" href="https://www.blu.fm/api/amp/leo/kultur/ein-tusch-fuer-die-kleinen-festivals/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="https://www.blu.fm/downloads/38013/download/favicon.ico">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview', {'anonymizeIp': true });
</script>
<script async="" src="https://www.google-analytics.com/analytics.js"></script>

<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  	
  googletag.pubads().setRequestNonPersonalizedAds(1);
	
  googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top-mid').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
  	
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

      
<nav id="nav">   
<div id="blu_bar">
      <div class="nav_center">
      <ul id="right_nav">
        	<li id="nav_search_icon">
              <a href="https://www.blu.fm/suche">
                <div id="nav_serach_button">
                	
                </div>
              </a>
			</li>
        	<li class="topMenuItem" id="topSearchBox">
            </li>
            <li><a href="http://hyperurl.co/blumediengruppe">ePaper</a></li>
            <li><a href="https://www.blu.fm/termine">Termine</a>
            
                  <ul>
                        <li><a href="/search/event/berlin/">Berlin</a></li>
                        <li><a href="/search/event/bremen/">Bremen</a></li>
                        <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/event/hamburg/">Hamburg</a></li>
                        <li><a href="/search/event/freiburg/">Freiburg</a></li>
                        <li><a href="/search/event/hannover/">Hannover</a></li>
                        <li><a href="/search/event/koeln/">Köln</a></li>
                        <li><a href="/search/event/mainz/">Mainz</a></li>
                        <li><a href="/search/event/mannheim/">Mannheim</a></li>
                        <li><a href="/search/event/muenchen/">München</a></li>
                        <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            <li><a href="https://www.blu.fm/location-karte">Locations</a>
            
                  <ul class="cityList">
                        <li><a href="/search/location/berlin/">Berlin</a></li>
                        <li><a href="/search/location/bremen/">Bremen</a></li>
                        <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/location/hamburg/">Hamburg</a></li>
                        <li><a href="/search/location/freiburg/">Freiburg</a></li>
                        <li><a href="/search/location/hannover/">Hannover</a></li>
                        <li><a href="/search/location/koeln/">Köln</a></li>
                        <li><a href="/search/location/mainz/">Mainz</a></li>
                        <li><a href="/search/location/mannheim/">Mannheim</a></li>
                        <li><a href="/search/location/muenchen/">München</a></li>
                        <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            
            <li><a href="https://shop.brunos.de/">Shop</a></li>
      </ul>
      <ul id="logo_nav">
            <li id="bluberlin">
                  <a href="https://www.blu.fm/blu">
                        <img src="https://blu.metropublisher.net/downloads/28780/download/blu.png" alt="blu logo">
                  </a> 
            </li>
            <li id="rik">
                  <a href="https://www.blu.fm/rik">
                        <img src="https://blu.metropublisher.net/downloads/28781/download/rik.png" alt="rik logo">
                  </a> 
            </li>
            <li id="hinnerk">
                  <a href="https://www.blu.fm/hinnerk">
                        <img src="https://blu.metropublisher.net/downloads/28857/download/hinnerk.png" alt="hinnerk logo">
                  </a> 
            </li>
            <li id="gab">
                  <a href="https://www.blu.fm/gab">
                        <img src="https://blu.metropublisher.net/downloads/28783/download/gab.png" alt="gab logo">
                  </a> 
            </li>
            <li id="leo">
                  <a href="https://www.blu.fm/leo">
                        <img src="https://blu.metropublisher.net/downloads/28784/download/leo.png" alt="leo logo">
                  </a> 
            </li>
            <li>
              	<a href="https://www.facebook.com/maenner.magazin/" target="_blank">
                  <img src="https://www.blu.fm/downloads/44463/download/maenner.png" alt="maenner logo">
              </a>
            </li>
      </ul>
      </div>
</div>

<div id="loaded_menu">
      
      
      
</div>



<div id="black_bar">
      <div id="menu_toggle">Menü &#9776;</div>
      <div class="nav_center">
            <ul id="mag_nav">
                  <li><a href="https://www.blu.fm/">Startseite</a></li>
                  <li>
                        <a href="https://www.blu.fm/aktuell">Aktuell</a>
                        <div class="submenu_toggle" id="toggle_submenu_aktuell">&#9660;</div>
                        <ul id="submenu_aktuell">
                              <li><a href="https://www.blu.fm/aktuell/politik">Politik</a></li>
                              <li><a href="https://www.blu.fm/aktuell/community">Community</a></li>
                              <li><a href="https://www.blu.fm/aktuell/ausland">Ausland</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/kultur">Kultur</a>
                        <div class="submenu_toggle" id="toggle_submenu_kultur">&#9660;</div>
                        <ul id="submenu_kultur">
                              <li><a href="https://www.blu.fm/kultur/musik">Musik</a></li>
                              <li><a href="https://www.blu.fm/kultur/people">People</a></li>
                              <li><a href="https://www.blu.fm/kultur/buch">Buch</a></li>
                              <li><a href="https://www.blu.fm/kultur/film">Film</a></li>
                              <li><a href="https://www.blu.fm/kultur/kunst">Kunst</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/leben">Body</a>
                        <div class="submenu_toggle" id="toggle_submenu_body">&#9660;</div>
                        <ul id="submenu_body">
                              <li><a href="https://www.blu.fm/leben/beauty">Beauty</a></li>
                              <li><a href="https://www.blu.fm/leben/gesundheit">Gesundheit</a></li>
                              <li><a href="https://www.blu.fm/leben/partnerschaft">Partnerschaft</a></li>
                              <li><a href="https://www.blu.fm/leben/sport">Sport</a></li><br>
                              <li><a href="https://www.blu.fm/leben/fashion">Fashion</a></li>
                        </ul>
                  </li>
                  <li><a href="https://www.blu.fm/underwear">Underwear</a></li>
                  <li><a href="https://www.blu.fm/style">Style</a></li>
                  <li><a href="https://www.blu.fm/reise">Reise</a>
              		<div class="submenu_toggle" id="toggle_submenu_reise">&#9660;</div>	
                    <ul id="submenu_reise">
                          
                          <li><a href="https://www.blu.fm/pride">Pride Calendar</a></li><br>
              			</ul>
                   </li>
                  <li><a href="https://www.blu.fm/gewinne">Gewinne</a></li>
                  <li><a href="https://www.blu.fm/gallery">Gallery</a></li>
                  <!--<li><a href="https://www.blu.fm">Kreuzfahrt</a></li>-->
                  <li><a href="http://www.out.tv/de/">OutTV</a></li>
                  <li><a href="https://www.blufm.de/abo/">Abo</a></li>
            </ul>
      </div>
</div>
</nav>


<div id="blu_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/blu_logo_blau.png"  alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/blu">blu</a></li>
                  <li><a href="https://www.blu.fm/blu/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/blu/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/blu/party">Party</a></li>
                  <li><a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/blu/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/blu/wellness">Wellness</a></li>
            </ul>
      </div>
</div>

<div id="rik_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/rik_logo_blau.png" alt="rik logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/rik">rik</a></li>
                  <li><a href="https://www.blu.fm/rik/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/rik/party">Party</a></li>
                  <li><a href="https://www.blu.fm/rik/kultur">Kultur</a></li>
            </ul>
      </div>
</div>


<div id="hinnerk_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/hinnerk_logo_blau.png"  alt="hinnerk logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/hinnerk">hinnerk</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/party">Party</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/forum">Forum</a></li>
            </ul>
      </div>
</div>


<div id="gab_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/gab_logo_blau.png"   alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/gab">gab</a></li>
                  <li><a href="https://www.blu.fm/gab/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/gab/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/gab/party">Party</a></li>
                  <li><a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/gab/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/gab/partypix">Partypix</a></li>
            </ul>
      </div>
</div>

<div id="leo_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/leo_logo_blau.png" alt="leo logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/leo">leo</a></li>
                  <li><a href="https://www.blu.fm/leo/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/leo/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/leo/party">Party</a></li>
                  <li><a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/leo/kultur">Kultur</a></li>
            </ul>
      </div>
</div>

<div id="spartacus_local" style="display: none;">

  <div class="local_logo">
            <img src="https://www.blu.fm/downloads/44506/download/spartacus.png" alt="spartacus logo">
  </div>
  
</div>



<script>
      if ( section == 'blu' ) { document.getElementById('blu_local').style.display = 'block'; }
      if ( section == 'rik' ) { document.getElementById('rik_local').style.display = 'block'; }
      if ( section == 'hinnerk' ) { document.getElementById('hinnerk_local').style.display = 'block'; }
      if ( section == 'gab' ) { document.getElementById('gab_local').style.display = 'block'; }
      if ( section == 'leo' ) { document.getElementById('leo_local').style.display = 'block'; }
      if ( section == 'reise' ) { document.getElementById('spartacus_local').style.display = 'block'; }
</script>






<style>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</style>








<style>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</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_leo">
          <div id="subsection_kultur">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.blu.fm/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.blu.fm" title="blu hinnerk GAB rik Leo">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_leo">
	<a href="https://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="selected menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="https://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="https://www.blu.fm/leo/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="https://www.blu.fm/leo/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="https://www.blu.fm/leo/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="selected menu_subsection_end menu_subsection_kultur">
    <a href="https://www.blu.fm/leo/kultur">Kultur</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://www.blu.fm">Home</a> <a href="https://www.blu.fm/leo">Leo</a> <a href="https://www.blu.fm/leo/kultur">Kultur</a> <a href="https://www.blu.fm/leo/kultur/ein-tusch-fuer-die-kleinen-festivals/">Ein Tusch für die kleinen Festivals</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="https://www.blu.fm/downloads/51232/download/Festival%202.jpg?cb=f15b6751069725bd17cb626b99d76ccf" />
    <meta id="content-image-width" itemprop="width" content="2560" />
    <meta id="content-image-height" itemprop="height" content="1440" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Ein Tusch für die kleinen Festivals" />
            <meta itemprop="description" content="Vor Münchens Haustür kann nicht nur ausgezeichnet gewandert und gesportelt werden. Dank blühender Festivallandschaften direkt im Umland der Landeshauptstadt kommen Freunde des musikalischen Eskapismus voll auf ihre Kosten" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-07-05T11:27:13.874631" />
            <h1 itemprop="headline">Ein Tusch für die kleinen Festivals</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/jonas-bock/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Jonas Bock<meta itemprop="name" content="Jonas Bock" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-07-09T08:00:00">
    <p class="date">9. Juli 2018</p>
    <p class="time">08:00</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.blu.fm/leo/kultur/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-37571" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-37571-0">    <span id="close-btn-37571-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group37571 hidden" id="ms_37571-0" data-image-url="https://www.blu.fm/downloads/51233/download/Festival%203.jpg?cb=7b1ccec78aa2142f43e3b675ad147059" data-image-id="51233" data-slot-media-path="/api/slot_media/55540/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Festival" data-src="https://www.blu.fm/downloads/51233/download/Festival%203.jpg?cb=7b1ccec78aa2142f43e3b675ad147059&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2560]" src="https://www.blu.fm/downloads/51233/download/Festival%203.jpg?cb=7b1ccec78aa2142f43e3b675ad147059&amp;w=640">        <p class="credits">Foto: Konrad Pustka</p>            </div>        <div class="media-content">      <h2>Festival</h2>          </div>  </div>  </div></div><p class="lead">Vor Münchens Haustür kann nicht nur ausgezeichnet gewandert und gesportelt werden. Dank blühender Festivallandschaften direkt im Umland der Landeshauptstadt kommen Freunde des musikalischen Eskapismus voll auf ihre Kosten.</p>&#13;
&#13;
<div id="media-carousel-37572" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-37572-0">    <span id="close-btn-37572-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group37572 hidden" id="ms_37572-0" data-image-url="https://www.blu.fm/downloads/51231/download/Festival%201.jpg?cb=4cb9764d91baabeb4270c8c86a706184" data-image-id="51231" data-slot-media-path="/api/slot_media/55541/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Festival" data-src="https://www.blu.fm/downloads/51231/download/Festival%201.jpg?cb=4cb9764d91baabeb4270c8c86a706184&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2560]" src="https://www.blu.fm/downloads/51231/download/Festival%201.jpg?cb=4cb9764d91baabeb4270c8c86a706184&amp;w=640">        <p class="credits">Foto: Konrad Pustka</p>            </div>        <div class="media-content">      <h2>Festival</h2>          </div>  </div>  </div></div><p>Mitte Juni führte das PULS-Festival auf Schloss Kaltenberg vor, was für ein Potenzial und Ideenreichtum in kleinen Festivals schlummern. Trotz (oder vielleicht gerade wegen) Regenschauern blieb die Stimmung bei den musikalischen Highlights wie Kraftklub, Dillon oder auch Zugezogen Maskulin zauberhaft stabil.</p>&#13;
&#13;
<p>In den kommenden Sommermonaten dürfen auch andere Festivals im Umland beweisen, was in ihnen steckt. Weiter geht es am 14. Juli mit dem Puch Open Air, das dank treuer Stammbesucherschaft und großartigem Booking (wie dieses Jahr mit The Notwist oder SUUNS) schon vor langer Zeit zum Klassiker avancierte.</p>&#13;
&#13;
<div id="media-carousel-37573" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-37573-0">    <span id="close-btn-37573-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group37573 hidden" id="ms_37573-0" data-image-url="https://www.blu.fm/downloads/51232/download/Festival%202.jpg?cb=f15b6751069725bd17cb626b99d76ccf" data-image-id="51232" data-slot-media-path="/api/slot_media/55542/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Festival" data-src="https://www.blu.fm/downloads/51232/download/Festival%202.jpg?cb=f15b6751069725bd17cb626b99d76ccf&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2560]" src="https://www.blu.fm/downloads/51232/download/Festival%202.jpg?cb=f15b6751069725bd17cb626b99d76ccf&amp;w=640">        <p class="credits">Foto: Konrad Pustka</p>            </div>        <div class="media-content">      <h2>Festival</h2>          </div>  </div>  </div></div><p>Vergleichsweise noch jünger, aber mindestens ebenso ambitioniert, sind die Festivals Brass Wiesn vom 2. bis 5. August und Kuahgartn Open Air am 1. September. Das alternative Lederhosen- und Blasmusikfestival Brass Wiesn holt sich dieses Jahr als Headliner die Kultbands Spider Murphy Gang und La Brass Banda auf die Bühne. Beim Kuhgartn Open Air werden hingegen die Auftritte von Die Sterne und Bavarian Squad die Highlights sein.</p>&#13;
&#13;
<p><strong>Puch Open Air 2018 </strong><strong>/</strong><strong>14.</strong><strong>7.</strong><strong>, Jetzendorf, </strong><a href="http://www.puch-openair.de/" target="_blank"><strong>www.puch-openair.de</strong></a></p>&#13;
&#13;
<p><strong>Brass Wiesn 2018 / 2. – 5.8., Eching, </strong><a href="http://www.brasswiesn.de/" target="_blank"><strong>www.brasswiesn.de</strong></a></p>&#13;
&#13;
<p><strong>Kuahgartn Open Air 2018 / 1. 9 Edling, </strong><a href="http://www.kuahgartnopenair.de/" target="_blank"><strong>www.kuahgartnopenair.de</strong></a></p>&#13;


    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.blu.fm/topics/band/" rel="tag" >Band</a>

                <a href="https://www.blu.fm/topics/open-air/" rel="tag" >Open Air</a>

                <a href="https://www.blu.fm/topics/festival-1/" rel="tag" >Festival</a>

                <a href="https://www.blu.fm/topics/muenchen/" rel="tag" >München</a>

                <a href="https://www.blu.fm/topics/bayern/" rel="tag" >Bayern</a>

                <a href="https://www.blu.fm/topics/musik/" rel="tag" >Musik</a>

                <a href="https://www.blu.fm/topics/sommer/" rel="tag" >Sommer</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/jonas-bock/" rel="author"
       >Jonas Bock</a> </p>
    
    <time datetime="2018-07-09T08:00:00">
    <p class="date">9. Juli 2018</p>
    <p class="time">08:00</p>
    </time>
</aside>

<aside class="tools">

    

    

    <div class="share"><a class="RSS_link" href="https://www.blu.fm/leo/kultur/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>

<div class="mp-imgteaser"><a href="http://hyperurl.co/blumediengruppe" target="_blank" title="Leo ePaper"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Teaser ePaper" data-src="https://www.blu.fm/downloads/42344/download/0718.jpg?cb=08c2607620927b4cae46802d890d9cc2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1250]" src="https://www.blu.fm/downloads/42344/download/0718.jpg?cb=08c2607620927b4cae46802d890d9cc2&amp;w=300" /></a><p class="mp-credits"></p></div>

<div class="mp-html">
  <div style="width: 300px">
<h4 style="background-color: #0082D2; padding: 2px 5px; padding-left: 10px; color: white; font-family: roboto, 'sans serif'; margin: 0px; font-weight: 300;">CITYGUIDE M&Uuml;NCHEN</h4>
<select id="termine_muenchen" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;"><option value="">TERMINE</option><option value="https://www.blu.fm/search/event/muenchen/">Alle</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_198">Erotik</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_238">Kino</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_234,1_235,1_236,1_237,1_239,1_108,1_240,1_241,1_242,1_243,1_247">Kultur</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_199">Party</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_246">Sport</option><option value="https://www.blu.fm/search/event/muenchen/#categories=1_106">Szene</option> </select> <select id="locations_muenchen" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;"><option value="">LOCATIONS</option><option value="https://www.blu.fm/search/event/muenchen/">Alle</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_479">Anw&auml;lte</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_225">Aphotheke</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_224">&Auml;rzte</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_481">Augenoptik</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_185">Bar</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_229">Beratungszentrum</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_230">Biergarten</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_233">Bildungszentrum</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_480">Brauerei</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_186">Caf&eacute;</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_226">Cruising</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_227">Diskothek</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_223">Fris&ouml;r</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_191">Galerie</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_187">Hotel</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_188">Kino</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_217">Kirche</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_192">Klub</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_482">Kommunalverwaltung</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_222">Konzert</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_216">Museum</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_218">Musical</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_220">Oper</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_221">&Ouml;PNV</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_193">Restaurant</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_189">Sauna</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_211">Schwimmbad</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_231">Sexkino</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_212">Sexshop</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_213">Shopping</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_232">Sport</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_611">Stra&szlig;e</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_190">Theater</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_228">Veranstaltungszentrum</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_214">Verein</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_478">Versicherung</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_215">Volksfest</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_484">Wellness</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_219">Zirkus</option><option value="https://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_483">Zoo</option> </select></div>
<script>
        document.getElementById("termine_muenchen").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
        document.getElementById("locations_muenchen").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
</script>
</div>

<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>

<div class="mp-html">
  <div data-widget="plista_widget_standard_1"></div>
</div>

    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_leo">
	<a href="https://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="selected menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="https://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="https://www.blu.fm/leo/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="https://www.blu.fm/leo/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="https://www.blu.fm/leo/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="selected menu_subsection_end menu_subsection_kultur">
    <a href="https://www.blu.fm/leo/kultur">Kultur</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
  

  
      $( "#menu_toggle" ).click(function() {
            $( "#mag_nav" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_aktuell" ).click(function() {
            $( "#submenu_aktuell" ).toggle( 0, function() {
            });
      });
      
  	$( "#toggle_submenu_reise" ).click(function() {
            $( "#submenu_reise" ).toggle( 0, function() {
            });
      });
  
      $( "#toggle_submenu_kultur" ).click(function() {
            $( "#submenu_kultur" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_body" ).click(function() {
            $( "#submenu_body" ).toggle( 0, function() {
            });
      });
      
      
      $('#bluberlin').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=blu');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
            });
            
      $('#rik').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });

                    load_file('https://blufm.de/menu/sections/orgin.php?l=rik');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#hinnerk').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=hinnerk');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#leo').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=leo');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#gab').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=gab');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });      

      
      $( "#nav" ).mouseleave( function() {
                              $( "#loaded_menu" ).hide( 300, function() { });
      				$( "#loaded_menu" ).html( "" );
		});
		
		
		
		function load_file ($filename) {
			$.get( $filename, function( html_data ) {
				$( "#loaded_menu" ).html( html_data );
			});
		}
      
</script>


<script>
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  console.log(dfpID)
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
}
if(document.getElementsByTagName("article").length > 0) {
	injectAd("content", "div-gpt-content-2-wrap", "div-gpt-content-2");
}
  
  
if(document.getElementsByTagName("article").length > 0) {
    var node = document.createElement("div");
    var att = document.createAttribute("data-widget");       
    att.value = "plista_widget_belowArticle";                          
    node.setAttributeNode(att);
    document.getElementById("main").appendChild(node); 
}
</script>



<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = { "message":"Wir verwenden Cookies als technische Unterstützung für eine verbesserte Benutzererfahrung. Wir verwenden auch Analytics, allerdings mit standardmäßiger Anonymisierung der IP-Adressen, dies gilt auch für die Drittanbieter Plista und Teads.",
  	"dismiss":"Zustimmen und Hinweis ausblenden", 
    "learnMore":"Mehr Info","link":"http://blu.metropublisher.net/home/agb","theme":"dark-bottom" };
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>
<script type="text/javascript" id="plista_js">
if (!window.PLISTA && $( "#pagetype_article" ).length == 1 && window.location.href.indexOf("/api/") == -1 )  {
  console.log("plista write");   
  window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content, //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=datePublished]")[0].getAttribute("datetime")).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
  console.log("plista read");
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>

<script type="text/javascript" id="teads_js">
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++ ) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

if (document.getElementsByClassName("mp-type-article").length > 0) {
	var js = document.createElement("script");

    js.type = "text/javascript";
    js.src =  "https://a.teads.tv/page/66814/tag";
    js.async = "true";
    document.body.appendChild(js);
}
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
       <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;fb50d422-1112-4044-96a0-f354eb62dd1e&quot;, &quot;slot_id&quot;: 37571}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;1625d388-3663-4790-c71e-e805e4ab8b0f&quot;, &quot;slot_id&quot;: 37572}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;a449fc24-5a9d-4216-9bf4-01992919a140&quot;, &quot;slot_id&quot;: 37573}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/60d7aae6-8035-11e8-942e-12408cbff2b0/get_related_links&quot;, &quot;is_pro&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Ein Tusch f\u00fcr die kleinen Festivals\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;content_uuid&quot;: &quot;60d7aae6-8035-11e8-942e-12408cbff2b0&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;ugc_allow_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;}, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/60d7aae6-8035-11e8-942e-12408cbff2b0/get_comments&quot;}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.1497e71f9f8cbd3dd365c44a86b834db.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;fb50d422-1112-4044-96a0-f354eb62dd1e&quot;, &quot;slot_id&quot;: 37571}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;1625d388-3663-4790-c71e-e805e4ab8b0f&quot;, &quot;slot_id&quot;: 37572}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;a449fc24-5a9d-4216-9bf4-01992919a140&quot;, &quot;slot_id&quot;: 37573}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/60d7aae6-8035-11e8-942e-12408cbff2b0/get_related_links&quot;, &quot;is_pro&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Ein Tusch f\u00fcr die kleinen Festivals\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;content_uuid&quot;: &quot;60d7aae6-8035-11e8-942e-12408cbff2b0&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;ugc_allow_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;}, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/60d7aae6-8035-11e8-942e-12408cbff2b0/get_comments&quot;}" id="_mp_page_content"></script>

  </body>
</html>
