<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"fb_app_id": "122243011770", "tag": ["Spenden", "Szene", "Spendenlauf", "Sport", "Aids-Hilfe", "Lauf", "Essen & Trinken", "Tombola", "Benefiz", "Offenbach", "Stra\u00dfenfest"], "urlname": "benefiz-kranlauf-offenbach", "author": ["Bj\u00f6rn Berndt"], "subsection": "szene", "section": "gab", "instance": "blu", "type": "article"};
      </script>
      
      
      <title>Benefiz-Kranlauf im Offenbacher Hafen - blu Mediengruppe</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"show_occ_paginator": false, "ctype": null, "comments_url": "https:\/\/www.blu.fm\/api\/content\/aa20694c-df87-11e9-b9e6-12f1225286c6\/get_comments", "back_title": "Zur\u00fcck zu \"Benefiz-Kranlauf im Offenbacher Hafen\"", "google_api_key": null, "is_pro": false, "media_gallery": {"slideshowCurrent": "{current} von {total}", "slideshowStop": "Fotostrecke beenden", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Fotostrecke starten"}, "media_support": {"slots": [{"display_type": "carousel", "media_count": 1, "slot_ord": 0, "slot_id": 52697, "slot_uuid": "df83fd69-aadc-4e0a-aa15-1c5d7f29e5b4"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "related_links_url": "https:\/\/www.blu.fm\/api\/content\/aa20694c-df87-11e9-b9e6-12f1225286c6\/get_related_links", "tcomments": {"content_uuid": "aa20694c-df87-11e9-b9e6-12f1225286c6", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "view_more": "Mehr anzeigen", "fb_app_id": "122243011770", "email": "E-Mail", "subject_required": "Betreff erforderlich", "fb_login": "oder \u00fcber Facebook anmelden", "comment_required": "Kommentartext erforderlich", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "ugc_allow_comments": true, "submit": "Absenden", "email_required": "E-Mail erforderlich", "comments": "Kommentare", "rss_feed": "Kommentar-Feed", "fb_logout": "Abmelden", "your_name": "Ihr Name", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "subject": "Geben Sie hier den Betreff ein\u2026", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "name_required": "Name erforderlich", "ugc_email_for_comments": true, "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "wrong_captchas": "Falsche Zeichenkombination", "chars_left": "Zeichen \u00fcbrig"}}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.154.post14.dev470132873329\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Zum dritten Mal startet der Kranlauf zu Gunsten der AIDS-Hilfe Offenbach am 3.10. im ehemaligen Hafengebiet. Ähnlich wie beim Frankfurter Lauf für mehr Zeit dient auch hier die sportliche Betätigung dem guten Zweck."/>
      <meta name="keywords" content="Björn Berndt,Spenden,Szene,Spendenlauf,Sport,Aids-Hilfe,Lauf,Essen &amp; Trinken,Tombola,Benefiz,Offenbach,Straßenfest"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.blu.fm/downloads/63893/download/Kranlauf_resize.jpg?cb=57dbf61744ec1cffb29b36d3144befb1&amp;w=1200"/>
      <link rel="canonical" href="https://www.blu.fm/gab/szene/benefiz-kranlauf-offenbach/"/>

      <link href="https://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Benefiz-Kranlauf im Offenbacher Hafen - blu Mediengruppe" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.945c19a9c392f5c0c297521aa87ef7ce.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.blu.fm/api/design-1347ecec30843d5b133bb418962cf484/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.blu.fm/api/design-1347ecec30843d5b133bb418962cf484/blu_192x192.png"/>

      
      
      <meta property="og:url" content="https://www.blu.fm/api/content/aa20694c-df87-11e9-b9e6-12f1225286c6/"/><meta property="og:title" content="Benefiz-Kranlauf im Offenbacher Hafen"/><meta property="og:description" content="Zum dritten Mal startet der Kranlauf zu Gunsten der AIDS-Hilfe Offenbach am 3.10. im ehemaligen Hafengebiet. Ähnlich wie beim Frankfurter Lauf für mehr Zeit dient auch hier die sportliche Betätigung dem guten Zweck."/><meta property="og:image" content="https://www.blu.fm/downloads/63893/download/Kranlauf_resize.jpg?cb=57dbf61744ec1cffb29b36d3144befb1&amp;w=1200"/><meta property="og:image:width" content="1500"/><meta property="og:image:height" content="900"/><meta property="og:type" content="article"/><meta property="og:site_name" content="blu Mediengruppe"/><meta property="fb:app_id" content="122243011770"/>
      <meta name="author" content="Björn Berndt"/><meta property="article:author" content="https://www.blu.fm/topics/bjoern-berndt/"/><meta property="article:published_time" content="2019-10-02T05:00:00"/><meta property="article:tag" content="Spenden"/><meta property="article:tag" content="Szene"/><meta property="article:tag" content="Spendenlauf"/><meta property="article:tag" content="Sport"/><meta property="article:tag" content="Aids-Hilfe"/><meta property="article:tag" content="Lauf"/><meta property="article:tag" content="Essen &amp; Trinken"/><meta property="article:tag" content="Tombola"/><meta property="article:tag" content="Benefiz"/><meta property="article:tag" content="Offenbach"/><meta property="article:tag" content="Straßenfest"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"dateModified": "2019-09-30T10:13:19.597696", "headline": "Benefiz-Kranlauf im Offenbacher Hafen", "datePublished": "2019-10-02T05:00:00", "@id": "https://www.blu.fm/gab/szene/benefiz-kranlauf-offenbach/", "url": "https://www.blu.fm/gab/szene/benefiz-kranlauf-offenbach/", "@type": "Article", "thumbnailUrl": "https://www.blu.fm/downloads/63893/download/Kranlauf_resize.jpg?cb=57dbf61744ec1cffb29b36d3144befb1&w=1500", "image": "https://www.blu.fm/downloads/63893/download/Kranlauf_resize.jpg?cb=57dbf61744ec1cffb29b36d3144befb1&w=1500", "author": {"@type": "Person", "name": "Bj\u00f6rn Berndt"}, "keywords": ["Spenden", "Szene", "Spendenlauf", "Sport", "Aids-Hilfe", "Lauf", "Essen & Trinken", "Tombola", "Benefiz", "Offenbach", "Stra\u00dfenfest"], "creator": "Bj\u00f6rn Berndt", "mainEntityOfPage": "https://www.blu.fm/gab/szene/benefiz-kranlauf-offenbach/", "articleSection": "Szene", "publisher": {"logo": {"url": "https://www.blu.fm/api/design-1347ecec30843d5b133bb418962cf484/logo_amp.png", "@type": "ImageObject"}, "@type": "Organization", "name": "blu Mediengruppe"}, "name": "Benefiz-Kranlauf im Offenbacher Hafen"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.blu.fm/api/design-1347ecec30843d5b133bb418962cf484/blu_192x192.png" />
      

      
      <link rel="amphtml" href="https://www.blu.fm/api/amp/gab/szene/benefiz-kranlauf-offenbach/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview', {'anonymizeIp': true });
</script>
<script async="" src="https://www.google-analytics.com/analytics.js"></script>

<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
  	
  googletag.pubads().setRequestNonPersonalizedAds(1);
	
  googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
  googletag.defineSlot('/72641357/test_tag', [[300, 600], [300, 250]], 'div-gpt-ad-1556186858055-0').addService(googletag.pubads());

  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top-mid').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
  	
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '427482897979204');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=427482897979204&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

      
<nav id="nav">   
<div id="blu_bar">
      <div class="nav_center">
      <ul id="right_nav">
        	<li id="nav_search_icon">
              <a href="https://www.blu.fm/suche">
                <div id="nav_serach_button">
                	
                </div>
              </a>
			</li>
        	<li class="topMenuItem" id="topSearchBox">
            </li>
            <li><a href="https://epaper.blu.fm/">ePaper</a></li>
            <li><a href="https://www.blu.fm/termine">Termine</a>
            
                  <ul>
                        <li><a href="/search/event/berlin/">Berlin</a></li>
                        <li><a href="/search/event/bremen/">Bremen</a></li>
                        <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/event/hamburg/">Hamburg</a></li>
                        <li><a href="/search/event/freiburg/">Freiburg</a></li>
                        <li><a href="/search/event/hannover/">Hannover</a></li>
                        <li><a href="/search/event/koeln/">Köln</a></li>
                        <li><a href="/search/event/mainz/">Mainz</a></li>
                        <li><a href="/search/event/mannheim/">Mannheim</a></li>
                        <li><a href="/search/event/muenchen/">München</a></li>
                        <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            <li><a href="https://www.blu.fm/location-karte">Locations</a>
            
                  <ul class="cityList">
                        <li><a href="/search/location/berlin/">Berlin</a></li>
                        <li><a href="/search/location/bremen/">Bremen</a></li>
                        <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/location/hamburg/">Hamburg</a></li>
                        <li><a href="/search/location/freiburg/">Freiburg</a></li>
                        <li><a href="/search/location/hannover/">Hannover</a></li>
                        <li><a href="/search/location/koeln/">Köln</a></li>
                        <li><a href="/search/location/mainz/">Mainz</a></li>
                        <li><a href="/search/location/mannheim/">Mannheim</a></li>
                        <li><a href="/search/location/muenchen/">München</a></li>
                        <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            
            <li><a href="https://shop.brunos.de/">Shop</a></li>
      </ul>
      <ul id="logo_nav">
            <li id="bluberlin">
                  <a href="https://www.blu.fm/blu">
                        <img src="https://www.blu.fm/downloads/28780/download/blu.png?cb=5f155a01e497c2b884c3d707bedcb441" alt="blu logo">
                  </a> 
            </li>
            <li id="rik">
                  <a href="https://www.blu.fm/rik">
                        <img src="https://www.blu.fm/downloads/28781/download/rik.png?cb=ddc6d941990cba03c3d37476dca52352" alt="rik logo">
                  </a> 
            </li>
            <li id="hinnerk">
                  <a href="https://www.blu.fm/hinnerk">
                        <img src="https://www.blu.fm/downloads/28857/download/hinnerk.png?cb=ea9e9bc3fb529d50ac42225ac57b9cc6" alt="hinnerk logo">
                  </a> 
            </li>
            <li id="gab">
                  <a href="https://www.blu.fm/gab">
                        <img src="https://www.blu.fm/downloads/28783/download/gab.png?cb=61c04e65567b191853c8bf936163563c" alt="gab logo">
                  </a> 
            </li>
            <li id="leo">
                  <a href="https://www.blu.fm/leo">
                        <img src="https://www.blu.fm/downloads/28784/download/leo.png?cb=fe20ced69af816a543457c24c1ce651e" alt="leo logo">
                  </a> 
            </li>
            <li>
              	<a href="https://www.facebook.com/maenner.magazin/" target="_blank">
                  <img src="https://www.blu.fm/downloads/44463/download/maenner.png" alt="maenner logo">
              </a>
            </li>
      </ul>
      </div>
</div>

<div id="loaded_menu">
      
      
      
</div>



<div id="black_bar">
      <div id="menu_toggle">Menü &#9776;</div>
      <div class="nav_center">
            <ul id="mag_nav">
                  <li><a href="https://www.blu.fm/">Startseite</a></li>
                  <li>
                        <a href="https://www.blu.fm/gesellschaft">Gesellschaft</a>
                        <div class="submenu_toggle" id="toggle_submenu_aktuell">&#9660;</div>
                        <ul id="submenu_aktuell">
                              <li><a href="https://www.blu.fm/gesellschaft/politik">Politik</a></li>
                              <li><a href="https://www.blu.fm/gesellschaft/community">Community</a></li>
                              <li><a href="https://www.blu.fm/gesellschaft/ausland">Ausland</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/kultur">Kultur</a>
                        <div class="submenu_toggle" id="toggle_submenu_kultur">&#9660;</div>
                        <ul id="submenu_kultur">
                              <li><a href="https://www.blu.fm/kultur/musik">Musik</a></li>
                              <li><a href="https://www.blu.fm/kultur/people">People</a></li>
                              <li><a href="https://www.blu.fm/kultur/buch">Buch</a></li>
                              <li><a href="https://www.blu.fm/kultur/film">Film</a></li>
                              <li><a href="https://www.blu.fm/kultur/kunst-design">Kunst</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/body">Body</a>
                        <div class="submenu_toggle" id="toggle_submenu_body">&#9660;</div>
                        <ul id="submenu_body">
                              <li><a href="https://www.blu.fm/body/wellbeing">Beauty / Wellbeing</a></li>
                              <li><a href="https://www.blu.fm/body/gesundheit">Gesundheit</a></li>
                              <li><a href="https://www.blu.fm/body/partnerschaft">Partnerschaft</a></li>
                              <li><a href="https://www.blu.fm/body/sport">Sport</a></li><br>
                              <li><a href="https://www.blu.fm/body/fashion">Fashion</a></li>
                        </ul>
                  </li>
                  <li><a href="https://www.blu.fm/underwear">Underwear</a></li>
                  <li><a href="https://www.blu.fm/style">Style</a></li>
                  <li><a href="https://www.blu.fm/reise">Reise</a>
              		<div class="submenu_toggle" id="toggle_submenu_reise">&#9660;</div>	
                    <ul id="submenu_reise">
                          
                          <li><a href="https://www.blu.fm/pride">Pride Calendar</a></li><br>
              			</ul>
                   </li>
                  <li><a href="https://www.blu.fm/gewinne">Gewinne</a></li>
                  <li><a href="https://www.blu.fm/tinderpride">Tinder x Pride</a></li>
            </ul>
      </div>
</div>
</nav>



<div id="gab_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/gab_logo_blau.png"   alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/gab">gab</a></li>
                  <li><a href="https://www.blu.fm/gab/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/gab/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/gab/party">Party</a></li>
                  <li><a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/gab/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/gab/partypix">Partypix</a></li>
            </ul>
      </div>
</div>

<script>
      if ( section == 'gab' ) { document.getElementById('gab_local').style.display = 'block'; }
</script>






<style>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</style>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_gab">
          <div id="subsection_szene">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.blu.fm/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.blu.fm" title="blu Mediengruppe"><img src="https://www.blu.fm/api/design-1347ecec30843d5b133bb418962cf484/logo_amp.png" class="standard" alt="blu Mediengruppe" title="blu Mediengruppe" />
    <meta id="logo-url" itemprop="url" content="https://www.blu.fm/api/design-1347ecec30843d5b133bb418962cf484/logo_amp.png" />
    <meta id="logo-width" itemprop="width" content="600" />
    <meta id="logo-height" itemprop="height" content="45" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.blu.fm/api/design-1347ecec30843d5b133bb418962cf484/logo_amp.png" class="responsive" alt="blu Mediengruppe" title="blu Mediengruppe" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="https://www.blu.fm/leo">LEO<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_gesellschaft">
	<a href="https://www.blu.fm/gesellschaft">Gesellschaft</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="https://www.mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
  <li class="menu_section_end menu_section_tinderpride">
	<a href="https://www.blu.fm/tinderpride">Tinderpride</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_szene">
    <a href="https://www.blu.fm/gab/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="https://www.blu.fm/gab/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="https://www.blu.fm/gab/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="menu_subsection_kultur">
    <a href="https://www.blu.fm/gab/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_partypix">
    <a href="https://www.blu.fm/gab/partypix">Partypix</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://www.blu.fm">Home</a> <a href="https://www.blu.fm/gab">gab</a> <a href="https://www.blu.fm/gab/szene">Szene</a> <a href="https://www.blu.fm/gab/szene/benefiz-kranlauf-offenbach/">Benefiz-Kranlauf im Offenbacher Hafen</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.blu.fm/gab/szene/benefiz-kranlauf-offenbach/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.blu.fm/downloads/63893/download/Kranlauf_resize.jpg?cb=57dbf61744ec1cffb29b36d3144befb1" />
    <meta id="content-image-width" itemprop="width" content="1500" />
    <meta id="content-image-height" itemprop="height" content="900" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.blu.fm/gab/szene/benefiz-kranlauf-offenbach/" />
            <meta itemprop="name" content="Benefiz-Kranlauf im Offenbacher Hafen" />
            <meta itemprop="description" content="Zum dritten Mal startet der Kranlauf zu Gunsten der AIDS-Hilfe Offenbach am 3.10. im ehemaligen Hafengebiet. Ähnlich wie beim Frankfurter Lauf für mehr Zeit dient auch hier die sportliche Betätigung dem guten Zweck." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-09-30T10:13:19.597696" />
            <h1 itemprop="headline">Benefiz-Kranlauf im Offenbacher Hafen</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/bjoern-berndt/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Björn Berndt<meta itemprop="name" content="Björn Berndt" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-10-02T05:00:00">
    <p class="date">2. Oktober 2019</p>
    <p class="time">05:00</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.blu.fm/gab/szene/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-52697" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-52697-0">    <span id="close-btn-52697-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group52697 hidden" id="ms_52697-0" data-image-url="https://www.blu.fm/downloads/63893/download/Kranlauf_resize.jpg?cb=57dbf61744ec1cffb29b36d3144befb1" data-image-id="63893" data-slot-media-path="/api/slot_media/74828/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Kranlauf Offenbach" data-src="https://www.blu.fm/downloads/63893/download/Kranlauf_resize.jpg?cb=57dbf61744ec1cffb29b36d3144befb1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500]" src="https://www.blu.fm/downloads/63893/download/Kranlauf_resize.jpg?cb=57dbf61744ec1cffb29b36d3144befb1&amp;w=640" title="Kranlauf Offenbach">        <p class="credits">Foto: maxmann, pixabay.com, gemeinfrei</p>            </div>        <div class="media-content">      <h2>Kranlauf Offenbach</h2>          </div>  </div>  </div></div><p class="lead">Zum dritten Mal startet der Kranlauf der <strong>AIDS-Hilfe Offenbach</strong> im ehemaligen Hafengebiet. Ähnlich wie beim Frankfurter Lauf für mehr Zeit dient auch hier die sportliche Betätigung dem guten Zweck: Die Läuferinnen und Läufer sammeln im Vorfeld im Bekanntenkreis fleißig Spenden, die alle zu Gunsten der AIDS-Hilfe Offenbach gehen.</p>&#13;
&#13;
<p>Die Kulisse im ehemaligen Hafengebiet ist imposant: Die Laufstrecke führt rund um den blauen Kran, ein Industriemonument, das heute als Aussichtsturm dient; wählen kann man zwischen drei Distanzen, ein, zwei oder sechs Runden, die jeweils <strong>1,3 Kilometer</strong> zählen. Egal ob im Spurt oder gemütlichem Joggingschritt: Dabeisein ist alles, und für die sportlich Ambitionierten gibt’s beim sogenannten 5 Meilenlauf (sechs Runden) sogar eine professionelle Zeiterfassung.</p>&#13;
&#13;
<p>Der <strong>Startschuss</strong> für den ersten Lauf fällt um 11:30 Uhr, Lauf Nummer zwei startet um 12 Uhr und der 5-Meilen-Lauf um 12:45 Uhr.</p>&#13;
&#13;
<p>Rund um die Läufe findet ab 10 Uhr ein <strong>buntes Straßenfest</strong> statt, mit Entertainment, künstlerischer Unterhaltung, einer Tombola und Essens- und Getränkeständen.</p>&#13;
&#13;
<p><strong>3.10., Blauer Kran, Mainkai im Hafenviertel, Offenbach, 10 – 16 Uhr, Anmeldungen am Lauftag, mehr Infos über <a href="http://www.kranlauf.de/" target="_blank">www.kranlauf.de</a></strong></p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.blu.fm/topics/spenden/" rel="tag" >Spenden</a>

                <a href="https://www.blu.fm/topics/szene/" rel="tag" >Szene</a>

                <a href="https://www.blu.fm/topics/spendenlauf/" rel="tag" >Spendenlauf</a>

                <a href="https://www.blu.fm/topics/sport/" rel="tag" >Sport</a>

                <a href="https://www.blu.fm/topics/aids-hilfe/" rel="tag" >Aids-Hilfe</a>

                <a href="https://www.blu.fm/topics/lauf/" rel="tag" >Lauf</a>

                <a href="https://www.blu.fm/topics/essen-trinken/" rel="tag" >Essen &amp; Trinken</a>

                <a href="https://www.blu.fm/topics/tombola/" rel="tag" >Tombola</a>

                <a href="https://www.blu.fm/topics/benefiz/" rel="tag" >Benefiz</a>

                <a href="https://www.blu.fm/topics/offenbach/" rel="tag" >Offenbach</a>

                <a href="https://www.blu.fm/topics/stra%C3%9Fenfest/" rel="tag" >Straßenfest</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/bjoern-berndt/" rel="author"
       >Björn Berndt</a> </p>
    
    <time datetime="2019-10-02T05:00:00">
    <p class="date">2. Oktober 2019</p>
    <p class="time">05:00</p>
    </time>
</aside>

<aside class="tools">

    

    

    <div class="share"><a class="RSS_link" href="https://www.blu.fm/gab/szene/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>


  <div class="sprocket sprocket_html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectMakeSelectionString": "W\u00e4hlen Sie oben aus", "selectAllString": "Alle"};</script>

<div class="form">
<form action="https://www.blu.fm/search/goto_location_search" name="sprocket_section_312_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_312" />
<div class="title">
  <h3 class="sidebar-title">Cityguide Frankfurt am Main</h3>
    
</div>

	<p class="description"></p>
    <fieldset>
    
	    
		
			<input type="hidden" value="frankfurt-am-main" name="sprocket_section_312_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_312_feature_set" style="display:none;">
	<label id="sprocket_section_312_feature_label">Feature</label>
			<select name="sprocket_section_312_feature">
	    	  <option value="">Alle</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_312_218">
	<label>Wo</label>
			<select name="sprocket_section_312_quicklink" onchange="loadZones('sprocket_section_312_form','218','sprocket_section_312', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">Alle</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_312_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Suchen</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}
if (regQL === undefined) {
    var regQL = [];
}

if (MZ === undefined) {
    var MZ = [];
}
if (regMZ === undefined) {
    var regMZ = [];
}

if (FT === undefined) {
    var FT = [];
}
if (regFT === undefined) {
    var regFT = [];
}
if (UM === undefined) {
    var UM = [];
}

MZ[218] = {"frankfurt-am-main": []};
regMZ['sprocket_section_312'] = new Array();

FT[218] = {"frankfurt-am-main": [["Kategorie", [["16_479", "Anw\u00e4lte"], ["16_185", "Bar"], ["16_229", "Beratungszentrum"], ["16_233", "Bildungszentrum"], ["16_186", "Caf\u00e9"], ["16_226", "Cruising"], ["16_227", "Diskothek"], ["16_191", "Galerie"], ["16_187", "Hotel"], ["16_69", "Kino"], ["16_217", "Kirche"], ["16_192", "Klub"], ["16_222", "Konzert"], ["16_216", "Museum"], ["16_193", "Restaurant"], ["16_189", "Sauna"], ["16_212", "Sexshop"], ["16_109", "Sport"], ["16_190", "Theater"], ["16_228", "Veranstaltungszentrum"]]]]};
regFT['sprocket_section_312'] = new Array();

QL[218] = {};
regQL['sprocket_section_312'] = new Array();

UM[218] = {"frankfurt-am-main": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_312_form','218','sprocket_section_312', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectMakeSelectionString": "W\u00e4hlen Sie oben aus", "selectAllString": "Alle"};</script>

<div class="form">
<form action="https://www.blu.fm/search/goto_location_search" name="sprocket_section_310_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_310" />
<div class="title">
  <h3 class="sidebar-title">Cityguide Stuttgart</h3>
    
</div>

	<p class="description"></p>
    <fieldset>
    
	    
		
			<input type="hidden" value="stuttgart" name="sprocket_section_310_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_310_feature_set" style="display:none;">
	<label id="sprocket_section_310_feature_label">Feature</label>
			<select name="sprocket_section_310_feature">
	    	  <option value="">Alle</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_310_221">
	<label>Wo</label>
			<select name="sprocket_section_310_quicklink" onchange="loadZones('sprocket_section_310_form','221','sprocket_section_310', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">Alle</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_310_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Suchen</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}
if (regQL === undefined) {
    var regQL = [];
}

if (MZ === undefined) {
    var MZ = [];
}
if (regMZ === undefined) {
    var regMZ = [];
}

if (FT === undefined) {
    var FT = [];
}
if (regFT === undefined) {
    var regFT = [];
}
if (UM === undefined) {
    var UM = [];
}

MZ[221] = {"stuttgart": []};
regMZ['sprocket_section_310'] = new Array();

FT[221] = {"stuttgart": [["Kategorie", [["16_185", "Bar"], ["16_229", "Beratungszentrum"], ["16_186", "Caf\u00e9"], ["16_226", "Cruising"], ["16_227", "Diskothek"], ["16_191", "Galerie"], ["16_69", "Kino"], ["16_217", "Kirche"], ["16_192", "Klub"], ["16_222", "Konzert"], ["16_216", "Museum"], ["16_189", "Sauna"], ["16_212", "Sexshop"], ["16_109", "Sport"], ["16_190", "Theater"], ["16_228", "Veranstaltungszentrum"]]]]};
regFT['sprocket_section_310'] = new Array();

QL[221] = {};
regQL['sprocket_section_310'] = new Array();

UM[221] = {"stuttgart": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_310_form','221','sprocket_section_310', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectMakeSelectionString": "W\u00e4hlen Sie oben aus", "selectAllString": "Alle"};</script>

<div class="form">
<form action="https://www.blu.fm/search/goto_location_search" name="sprocket_section_311_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_311" />
<div class="title">
  <h3 class="sidebar-title">Cityguide Mannheim</h3>
    
</div>

	<p class="description"></p>
    <fieldset>
    
	    
		
			<input type="hidden" value="mannheim" name="sprocket_section_311_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_311_feature_set" style="display:none;">
	<label id="sprocket_section_311_feature_label">Feature</label>
			<select name="sprocket_section_311_feature">
	    	  <option value="">Alle</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_311_219">
	<label>Wo</label>
			<select name="sprocket_section_311_quicklink" onchange="loadZones('sprocket_section_311_form','219','sprocket_section_311', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">Alle</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_311_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Suchen</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}
if (regQL === undefined) {
    var regQL = [];
}

if (MZ === undefined) {
    var MZ = [];
}
if (regMZ === undefined) {
    var regMZ = [];
}

if (FT === undefined) {
    var FT = [];
}
if (regFT === undefined) {
    var regFT = [];
}
if (UM === undefined) {
    var UM = [];
}

MZ[219] = {"mannheim": []};
regMZ['sprocket_section_311'] = new Array();

FT[219] = {"mannheim": [["Kategorie", [["16_224", "\u00c4rzte"], ["16_185", "Bar"], ["16_229", "Beratungszentrum"], ["16_233", "Bildungszentrum"], ["16_186", "Caf\u00e9"], ["16_226", "Cruising"], ["16_227", "Diskothek"], ["16_187", "Hotel"], ["16_69", "Kino"], ["16_217", "Kirche"], ["16_192", "Klub"], ["16_222", "Konzert"], ["16_216", "Museum"], ["16_193", "Restaurant"], ["16_189", "Sauna"], ["16_212", "Sexshop"], ["16_190", "Theater"], ["16_228", "Veranstaltungszentrum"]]]]};
regFT['sprocket_section_311'] = new Array();

QL[219] = {};
regQL['sprocket_section_311'] = new Array();

UM[219] = {"mannheim": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_311_form','219','sprocket_section_311', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>


</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="https://www.blu.fm/leo">LEO<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_gesellschaft">
	<a href="https://www.blu.fm/gesellschaft">Gesellschaft</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="https://www.mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
  <li class="menu_section_end menu_section_tinderpride">
	<a href="https://www.blu.fm/tinderpride">Tinderpride</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_szene">
    <a href="https://www.blu.fm/gab/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="https://www.blu.fm/gab/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="https://www.blu.fm/gab/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="menu_subsection_kultur">
    <a href="https://www.blu.fm/gab/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_partypix">
    <a href="https://www.blu.fm/gab/partypix">Partypix</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
  

  
      $( "#menu_toggle" ).click(function() {
            $( "#mag_nav" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_aktuell" ).click(function() {
            $( "#submenu_aktuell" ).toggle( 0, function() {
            });
      });
      
  	$( "#toggle_submenu_reise" ).click(function() {
            $( "#submenu_reise" ).toggle( 0, function() {
            });
      });
  
      $( "#toggle_submenu_kultur" ).click(function() {
            $( "#submenu_kultur" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_body" ).click(function() {
            $( "#submenu_body" ).toggle( 0, function() {
            });
      });
      
      
      $('#bluberlin').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=blu');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
            });
            
      $('#rik').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });

                    load_file('https://blufm.de/menu/sections/orgin.php?l=rik');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#hinnerk').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=hinnerk');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#leo').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=leo');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#gab').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=gab');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });      

      
      $( "#nav" ).mouseleave( function() {
                              $( "#loaded_menu" ).hide( 300, function() { });
      				$( "#loaded_menu" ).html( "" );
		});
		
		
		
		function load_file ($filename) {
			$.get( $filename, function( html_data ) {
				$( "#loaded_menu" ).html( html_data );
			});
		}
      
</script>


<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = { "message":"Wir verwenden Cookies als technische Unterstützung für eine verbesserte Benutzererfahrung. Wir verwenden auch Analytics, allerdings mit standardmäßiger Anonymisierung der IP-Adressen, dies gilt auch für die Drittanbieter Plista und Teads.",
  	"dismiss":"Zustimmen und Hinweis ausblenden", 
    "learnMore":"Mehr Info","link":"https://www.blu.fm/home/datenschutzerklaerung","theme":"dark-bottom" };
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>

<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
      <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/aa20694c-df87-11e9-b9e6-12f1225286c6/get_comments&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Benefiz-Kranlauf im Offenbacher Hafen\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 52697, &quot;slot_uuid&quot;: &quot;df83fd69-aadc-4e0a-aa15-1c5d7f29e5b4&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/aa20694c-df87-11e9-b9e6-12f1225286c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;aa20694c-df87-11e9-b9e6-12f1225286c6&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.bf76c379b3fc4427d18c42c73a870df2.js" data-config="{&quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/aa20694c-df87-11e9-b9e6-12f1225286c6/get_comments&quot;, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Benefiz-Kranlauf im Offenbacher Hafen\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 52697, &quot;slot_uuid&quot;: &quot;df83fd69-aadc-4e0a-aa15-1c5d7f29e5b4&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/aa20694c-df87-11e9-b9e6-12f1225286c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;aa20694c-df87-11e9-b9e6-12f1225286c6&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
