<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"section": "gab", "subsection": "kultur", "author": ["Bj\u00f6rn Berndt"], "type": "article", "urlname": "before-stonewall_1", "fb_app_id": "122243011770", "tag": ["Queerfilmnacht", "Salzgeber \/ Edition Salzgeber", "Kassel", "Stonewall (Inn)", "Kultur Stuttgart", "Kultur Kassel", "Stuttgart", "Kino"], "instance": "blu"};
      </script>
      
      
      <title>Before Stonewall - blu Mediengruppe</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.152.post26.dev110429065123\/static\/", "config": {"js\/page_content": {"media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "display_type": "carousel", "slot_id": 51198, "slot_ord": 0, "slot_uuid": "3c1fc98d-6b4d-4bad-e906-561b518f0049"}, {"media_count": 1, "display_type": "carousel", "slot_id": 51199, "slot_ord": 1, "slot_uuid": "628a8e3c-e512-4433-e6be-11314ccf3780"}]}, "back_title": "Zur\u00fcck zu \"Before Stonewall\"", "tcomments": {"fb_logout": "Abmelden", "fb_login": "oder \u00fcber Facebook anmelden", "submit": "Absenden", "ugc_allow_comments": true, "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "ugc_email_for_comments": true, "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "content_uuid": "35d944ac-b79e-11e9-a559-12f1225286c6", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "fb_app_id": "122243011770", "wrong_captchas": "Falsche Zeichenkombination", "email_required": "E-Mail erforderlich", "subject": "Geben Sie hier den Betreff ein\u2026", "your_name": "Ihr Name", "email": "E-Mail", "chars_left": "Zeichen \u00fcbrig", "subject_required": "Betreff erforderlich", "comments": "Kommentare", "view_more": "Mehr anzeigen", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "name_required": "Name erforderlich", "comment_required": "Kommentartext erforderlich", "rss_feed": "Kommentar-Feed", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten."}, "comments_url": "https:\/\/www.blu.fm\/api\/content\/35d944ac-b79e-11e9-a559-12f1225286c6\/get_comments", "is_pro": false, "related_links_url": "https:\/\/www.blu.fm\/api\/content\/35d944ac-b79e-11e9-a559-12f1225286c6\/get_related_links", "show_occ_paginator": false, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}"}, "google_api_key": null, "ctype": null}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Der amerikanische Dokumentarfilm „Before Stonewall“ erkundet die gesellschaftspolitischen Hintergründe der Stonewall-Riots. Am 9.8. könnt ihr ihn in Stuttgart sehen und am 21.8. in Kassel."/>
      <meta name="keywords" content="Björn Berndt,Queerfilmnacht,Salzgeber / Edition Salzgeber,Kassel,Stonewall (Inn),Kultur Stuttgart,Kultur Kassel,Stuttgart,Kino"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.blu.fm/downloads/62143/download/Bildschirmfoto%202019-07-19%20um%2016.25.36.png?cb=79f0a97852515f3841ae3524a843ab5c&amp;w=1200"/>
      <link rel="canonical" href="https://www.blu.fm/gab/kultur/before-stonewall_1/"/>

      <link href="https://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Before Stonewall - blu Mediengruppe" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.fa875b43fac1d3525158380c09183675.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.blu.fm/api/design-722003841ed5e8ce2041b2eea8e6c7c0/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.blu.fm/api/design-722003841ed5e8ce2041b2eea8e6c7c0/blu_192x192.png"/>

      
      
      <meta property="og:type" content="article"/><meta property="og:title" content="Before Stonewall"/><meta property="og:description" content="Der amerikanische Dokumentarfilm „Before Stonewall“ erkundet die gesellschaftspolitischen Hintergründe der Stonewall-Riots. Am 9.8. könnt ihr ihn in Stuttgart sehen und am 21.8. in Kassel."/><meta property="og:image" content="https://www.blu.fm/downloads/62143/download/Bildschirmfoto%202019-07-19%20um%2016.25.36.png?cb=79f0a97852515f3841ae3524a843ab5c&amp;w=1200"/><meta property="og:image:width" content="1010"/><meta property="og:image:height" content="524"/><meta property="og:url" content="https://www.blu.fm/api/content/35d944ac-b79e-11e9-a559-12f1225286c6/"/><meta property="og:site_name" content="blu Mediengruppe"/><meta property="fb:app_id" content="122243011770"/>
      <meta name="author" content="Björn Berndt"/><meta property="article:published_time" content="2019-08-06T08:00:00"/><meta property="article:author" content="https://www.blu.fm/topics/bjoern-berndt/"/><meta property="article:tag" content="Queerfilmnacht"/><meta property="article:tag" content="Salzgeber / Edition Salzgeber"/><meta property="article:tag" content="Kassel"/><meta property="article:tag" content="Stonewall (Inn)"/><meta property="article:tag" content="Kultur Stuttgart"/><meta property="article:tag" content="Kultur Kassel"/><meta property="article:tag" content="Stuttgart"/><meta property="article:tag" content="Kino"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"@id": "https://www.blu.fm/gab/kultur/before-stonewall_1/", "keywords": ["Queerfilmnacht", "Salzgeber / Edition Salzgeber", "Kassel", "Stonewall (Inn)", "Kultur Stuttgart", "Kultur Kassel", "Stuttgart", "Kino"], "headline": "Before Stonewall", "thumbnailUrl": "https://www.blu.fm/downloads/62143/download/Bildschirmfoto%202019-07-19%20um%2016.25.36.png?cb=79f0a97852515f3841ae3524a843ab5c&w=1010", "url": "https://www.blu.fm/gab/kultur/before-stonewall_1/", "publisher": {"logo": {"@type": "ImageObject", "url": "https://www.blu.fm/api/design-722003841ed5e8ce2041b2eea8e6c7c0/logo_amp.png"}, "@type": "Organization", "name": "blu Mediengruppe"}, "mainEntityOfPage": "https://www.blu.fm/gab/kultur/before-stonewall_1/", "name": "Before Stonewall", "creator": "Bj\u00f6rn Berndt", "@type": "Article", "image": "https://www.blu.fm/downloads/62143/download/Bildschirmfoto%202019-07-19%20um%2016.25.36.png?cb=79f0a97852515f3841ae3524a843ab5c&w=1010", "author": {"@type": "Person", "name": "Bj\u00f6rn Berndt"}, "articleSection": "Kultur", "datePublished": "2019-08-06T08:00:00", "dateModified": "2019-08-05T18:30:02.715746"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.blu.fm/api/design-722003841ed5e8ce2041b2eea8e6c7c0/blu_192x192.png" />
      

      
      <link rel="amphtml" href="https://www.blu.fm/api/amp/gab/kultur/before-stonewall_1/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview', {'anonymizeIp': true });
</script>
<script async="" src="https://www.google-analytics.com/analytics.js"></script>

<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  	
  googletag.pubads().setRequestNonPersonalizedAds(1);
	
  googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
  googletag.defineSlot('/72641357/test_tag', [[300, 600], [300, 250]], 'div-gpt-ad-1556186858055-0').addService(googletag.pubads());

  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top-mid').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
  	
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '427482897979204');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=427482897979204&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

      
<nav id="nav">   
<div id="blu_bar">
      <div class="nav_center">
      <ul id="right_nav">
        	<li id="nav_search_icon">
              <a href="https://www.blu.fm/suche">
                <div id="nav_serach_button">
                	
                </div>
              </a>
			</li>
        	<li class="topMenuItem" id="topSearchBox">
            </li>
            <li><a href="http://hyperurl.co/blumediengruppe">ePaper</a></li>
            <li><a href="https://www.blu.fm/termine">Termine</a>
            
                  <ul>
                        <li><a href="/search/event/berlin/">Berlin</a></li>
                        <li><a href="/search/event/bremen/">Bremen</a></li>
                        <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/event/hamburg/">Hamburg</a></li>
                        <li><a href="/search/event/freiburg/">Freiburg</a></li>
                        <li><a href="/search/event/hannover/">Hannover</a></li>
                        <li><a href="/search/event/koeln/">Köln</a></li>
                        <li><a href="/search/event/mainz/">Mainz</a></li>
                        <li><a href="/search/event/mannheim/">Mannheim</a></li>
                        <li><a href="/search/event/muenchen/">München</a></li>
                        <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            <li><a href="https://www.blu.fm/location-karte">Locations</a>
            
                  <ul class="cityList">
                        <li><a href="/search/location/berlin/">Berlin</a></li>
                        <li><a href="/search/location/bremen/">Bremen</a></li>
                        <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/location/hamburg/">Hamburg</a></li>
                        <li><a href="/search/location/freiburg/">Freiburg</a></li>
                        <li><a href="/search/location/hannover/">Hannover</a></li>
                        <li><a href="/search/location/koeln/">Köln</a></li>
                        <li><a href="/search/location/mainz/">Mainz</a></li>
                        <li><a href="/search/location/mannheim/">Mannheim</a></li>
                        <li><a href="/search/location/muenchen/">München</a></li>
                        <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            
            <li><a href="https://shop.brunos.de/">Shop</a></li>
      </ul>
      <ul id="logo_nav">
            <li id="bluberlin">
                  <a href="https://www.blu.fm/blu">
                        <img src="https://www.blu.fm/downloads/28780/download/blu.png?cb=5f155a01e497c2b884c3d707bedcb441" alt="blu logo">
                  </a> 
            </li>
            <li id="rik">
                  <a href="https://www.blu.fm/rik">
                        <img src="https://www.blu.fm/downloads/28781/download/rik.png?cb=ddc6d941990cba03c3d37476dca52352" alt="rik logo">
                  </a> 
            </li>
            <li id="hinnerk">
                  <a href="https://www.blu.fm/hinnerk">
                        <img src="https://www.blu.fm/downloads/28857/download/hinnerk.png?cb=ea9e9bc3fb529d50ac42225ac57b9cc6" alt="hinnerk logo">
                  </a> 
            </li>
            <li id="gab">
                  <a href="https://www.blu.fm/gab">
                        <img src="https://www.blu.fm/downloads/28783/download/gab.png?cb=61c04e65567b191853c8bf936163563c" alt="gab logo">
                  </a> 
            </li>
            <li id="leo">
                  <a href="https://www.blu.fm/leo">
                        <img src="https://www.blu.fm/downloads/28784/download/leo.png?cb=fe20ced69af816a543457c24c1ce651e" alt="leo logo">
                  </a> 
            </li>
            <li>
              	<a href="https://www.facebook.com/maenner.magazin/" target="_blank">
                  <img src="https://www.blu.fm/downloads/44463/download/maenner.png" alt="maenner logo">
              </a>
            </li>
      </ul>
      </div>
</div>

<div id="loaded_menu">
      
      
      
</div>



<div id="black_bar">
      <div id="menu_toggle">Menü &#9776;</div>
      <div class="nav_center">
            <ul id="mag_nav">
                  <li><a href="https://www.blu.fm/">Startseite</a></li>
                  <li>
                        <a href="https://www.blu.fm/aktuell">Aktuell</a>
                        <div class="submenu_toggle" id="toggle_submenu_aktuell">&#9660;</div>
                        <ul id="submenu_aktuell">
                              <li><a href="https://www.blu.fm/aktuell/politik">Politik</a></li>
                              <li><a href="https://www.blu.fm/aktuell/community">Community</a></li>
                              <li><a href="https://www.blu.fm/aktuell/ausland">Ausland</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/kultur">Kultur</a>
                        <div class="submenu_toggle" id="toggle_submenu_kultur">&#9660;</div>
                        <ul id="submenu_kultur">
                              <li><a href="https://www.blu.fm/kultur/musik">Musik</a></li>
                              <li><a href="https://www.blu.fm/kultur/people">People</a></li>
                              <li><a href="https://www.blu.fm/kultur/buch">Buch</a></li>
                              <li><a href="https://www.blu.fm/kultur/film">Film</a></li>
                              <li><a href="https://www.blu.fm/kultur/kunst-design">Kunst</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/body">Body</a>
                        <div class="submenu_toggle" id="toggle_submenu_body">&#9660;</div>
                        <ul id="submenu_body">
                              <li><a href="https://www.blu.fm/body/wellbeing">Beauty / Wellbeing</a></li>
                              <li><a href="https://www.blu.fm/body/gesundheit">Gesundheit</a></li>
                              <li><a href="https://www.blu.fm/body/partnerschaft">Partnerschaft</a></li>
                              <li><a href="https://www.blu.fm/body/sport">Sport</a></li><br>
                              <li><a href="https://www.blu.fm/body/fashion">Fashion</a></li>
                        </ul>
                  </li>
                  <li><a href="https://www.blu.fm/underwear">Underwear</a></li>
                  <li><a href="https://www.blu.fm/style">Style</a></li>
                  <li><a href="https://www.blu.fm/reise">Reise</a>
              		<div class="submenu_toggle" id="toggle_submenu_reise">&#9660;</div>	
                    <ul id="submenu_reise">
                          
                          <li><a href="https://www.blu.fm/pride">Pride Calendar</a></li><br>
              			</ul>
                   </li>
                  <li><a href="https://www.blu.fm/gewinne">Gewinne</a></li>
                  
                  <!--<li><a href="https://www.blu.fm">Kreuzfahrt</a></li>-->
                                  <li><a href="https://www.blu.fm/tinderpride">Tinder x Pride</a></li>
            </ul>
      </div>
</div>
</nav>


<div id="blu_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/blu_logo_blau.png"  alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/blu">blu</a></li>
                  <li><a href="https://www.blu.fm/blu/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/blu/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/blu/party">Party</a></li>
                  <li><a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/blu/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/blu/wellness">Wellness</a></li>
            </ul>
      </div>
</div>

<div id="rik_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/rik_logo_blau.png" alt="rik logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/rik">rik</a></li>
                  <li><a href="https://www.blu.fm/rik/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/rik/party">Party</a></li>
                  <li><a href="https://www.blu.fm/rik/kultur">Kultur</a></li>
            </ul>
      </div>
</div>


<div id="hinnerk_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/hinnerk_logo_blau.png"  alt="hinnerk logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/hinnerk">hinnerk</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/party">Party</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/forum">Forum</a></li>
            </ul>
      </div>
</div>


<div id="gab_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/gab_logo_blau.png"   alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/gab">gab</a></li>
                  <li><a href="https://www.blu.fm/gab/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/gab/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/gab/party">Party</a></li>
                  <li><a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/gab/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/gab/partypix">Partypix</a></li>
            </ul>
      </div>
</div>

<div id="leo_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/leo_logo_blau.png" alt="leo logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/leo">leo</a></li>
                  <li><a href="https://www.blu.fm/leo/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/leo/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/leo/party">Party</a></li>
                  <li><a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/leo/kultur">Kultur</a></li>
            </ul>
      </div>
</div>

<div id="spartacus_local" style="display: none;">

  <div class="local_logo">
            <img src="https://www.blu.fm/downloads/44506/download/spartacus.png" alt="spartacus logo">
  </div>
  
</div>



<script>
      if ( section == 'blu' ) { document.getElementById('blu_local').style.display = 'block'; }
      if ( section == 'rik' ) { document.getElementById('rik_local').style.display = 'block'; }
      if ( section == 'hinnerk' ) { document.getElementById('hinnerk_local').style.display = 'block'; }
      if ( section == 'gab' ) { document.getElementById('gab_local').style.display = 'block'; }
      if ( section == 'leo' ) { document.getElementById('leo_local').style.display = 'block'; }
      if ( section == 'reise' ) { document.getElementById('spartacus_local').style.display = 'block'; }
</script>






<style>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</style>








<style>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</style>
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_gab">
          <div id="subsection_kultur">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.blu.fm/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.blu.fm" title="blu Mediengruppe"><img src="https://www.blu.fm/api/design-722003841ed5e8ce2041b2eea8e6c7c0/logo_amp.png" class="standard" alt="blu Mediengruppe" title="blu Mediengruppe" />
    <meta id="logo-url" itemprop="url" content="https://www.blu.fm/api/design-722003841ed5e8ce2041b2eea8e6c7c0/logo_amp.png" />
    <meta id="logo-width" itemprop="width" content="600" />
    <meta id="logo-height" itemprop="height" content="45" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.blu.fm/api/design-722003841ed5e8ce2041b2eea8e6c7c0/logo_amp.png" class="responsive" alt="blu Mediengruppe" title="blu Mediengruppe" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="selected menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="https://www.blu.fm/leo">LEO<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_gesellschaft">
	<a href="https://www.blu.fm/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_video-des-tages">
        <a href="https://www.blu.fm/gesellschaft/video-des-tages">Video des Tages</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="https://www.mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_tinderpride">
	<a href="https://www.blu.fm/tinderpride">Tinderpride</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="https://www.blu.fm/gab/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="https://www.blu.fm/gab/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="https://www.blu.fm/gab/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="selected menu_subsection_kultur">
    <a href="https://www.blu.fm/gab/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_partypix">
    <a href="https://www.blu.fm/gab/partypix">Partypix</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://www.blu.fm">Home</a> <a href="https://www.blu.fm/gab">gab</a> <a href="https://www.blu.fm/gab/kultur">Kultur</a> <a href="https://www.blu.fm/gab/kultur/before-stonewall_1/">Before Stonewall</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="https://www.blu.fm/downloads/62143/download/Bildschirmfoto%202019-07-19%20um%2016.25.36.png?cb=79f0a97852515f3841ae3524a843ab5c" />
    <meta id="content-image-width" itemprop="width" content="1010" />
    <meta id="content-image-height" itemprop="height" content="524" />







  
  <article id="main" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.blu.fm/gab/kultur/before-stonewall_1/">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.blu.fm/gab/kultur/before-stonewall_1/" />
            <meta itemprop="name" content="Before Stonewall" />
            <meta itemprop="description" content="Der amerikanische Dokumentarfilm „Before Stonewall“ erkundet die gesellschaftspolitischen Hintergründe der Stonewall-Riots. Am 9.8. könnt ihr ihn in Stuttgart sehen und am 21.8. in Kassel." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-08-05T18:30:02.715746" />
            <h1 itemprop="headline">Before Stonewall</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.blu.fm/topics/bjoern-berndt/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Björn Berndt<meta itemprop="name" content="Björn Berndt" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-08-06T08:00:00">
    <p class="date">6. August 2019</p>
    <p class="time">08:00</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.blu.fm/gab/kultur/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-51198" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-51198-0">    <span id="close-btn-51198-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group51198 hidden" id="ms_51198-0" data-image-url="https://www.blu.fm/downloads/62143/download/Bildschirmfoto%202019-07-19%20um%2016.25.36.png?cb=79f0a97852515f3841ae3524a843ab5c" data-image-id="62143" data-slot-media-path="/api/slot_media/73061/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Before Stonewall" data-src="https://www.blu.fm/downloads/62143/download/Bildschirmfoto%202019-07-19%20um%2016.25.36.png?cb=79f0a97852515f3841ae3524a843ab5c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1010]" src="https://www.blu.fm/downloads/62143/download/Bildschirmfoto%202019-07-19%20um%2016.25.36.png?cb=79f0a97852515f3841ae3524a843ab5c&amp;w=640" title="Before Stonewall">        <p class="credits">Foto: Salzgeber</p>            </div>        <div class="media-content">      <h2>Before Stonewall</h2>      <p>Unsere Helden!</p>    </div>  </div>  </div></div><p class="lead">Die Filmemacher <strong>Greta Schiller</strong>, <strong>Robbie Rosenberg</strong> und <strong>Andreas Weiss</strong> zeigen in ihrem vielfach preisgekrönten Film aus dem Jahr 1984, wie das aufkeimende homosexuelle Selbstbewusstsein in die aufgeheizte politische Stimmung der späten 1960er Jahre einzuordnen ist.</p>&#13;
&#13;
<p>Darüber hinaus gibt die Doku anhand von Fotos, Filmausschnitten und Zeitzeugeninterviews ein Bild über homosexuelles Leben vor Stonewall – manchmal beschwingt und schön, aber immer begleitet von Angst und offener Diskriminierung.</p>&#13;
&#13;
<p>Bei aller Recherchearbeit wirkt die Doku nicht zu theoretisch, sondern vermittelt ein lebendiges Bild der damaligen Community. Sehenswert! </p>&#13;
&#13;
<p><strong>9.8., </strong><strong>CinemaxX, Robert Bosch Platz 1, Stuttgart, 20:30 Uhr, <a href="http://www.queerfilmnacht.de" target="_blank">www.queerfilmnacht.de</a></strong></p>&#13;
&#13;
<p><strong>21.8., Bali, </strong><strong>Rainer-Dierichs-Platz 1, Kassel, 21 Uhr, <a href="http://www.aidshilfe-kassel.de" target="_blank">www.aidshilfe-kassel.de</a>,</strong> <a href="http://www.salzgeber.de" target="_blank"><strong>www.salzgeber.de</strong></a></p>&#13;
&#13;
<div id="media-carousel-51199" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-51199-0">    <span id="close-btn-51199-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group51199 hidden" id="ms_51199-0" data-slot-media-path="/api/slot_media/73062/">Erweitern</a>      </div>                  <div class="youtube">        <div data-deferred="true" data-deferred-type="iframe" type="text/html" data-height="430" data-src="//www.youtube.com/embed/8EQZcGfxF8U?list=&amp;wmode=transparent" data-webkitallowfullscreen="true" data-mozallowfullscreen="true" data-allowfullscreen="true"><!-- YouTube --></div>      </div>                                <div class="media-content">                </div>  </div>  </div></div>

    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.blu.fm/topics/queerfilmnacht/" rel="tag" >Queerfilmnacht</a>

                <a href="https://www.blu.fm/topics/salzgeber/" rel="tag" >Salzgeber / Edition Salzgeber</a>

                <a href="https://www.blu.fm/topics/kassel/" rel="tag" >Kassel</a>

                <a href="https://www.blu.fm/topics/stonewall/" rel="tag" >Stonewall (Inn)</a>

                <a href="https://www.blu.fm/topics/kultur-stuttgart/" rel="tag" >Kultur Stuttgart</a>

                <a href="https://www.blu.fm/topics/kultur-kassel/" rel="tag" >Kultur Kassel</a>

                <a href="https://www.blu.fm/topics/stuttgart/" rel="tag" >Stuttgart</a>

                <a href="https://www.blu.fm/topics/kino/" rel="tag" >Kino</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/bjoern-berndt/" rel="author"
       >Björn Berndt</a> </p>
    
    <time datetime="2019-08-06T08:00:00">
    <p class="date">6. August 2019</p>
    <p class="time">08:00</p>
    </time>
</aside>

<aside class="tools">

    

    

    <div class="share"><a class="RSS_link" href="https://www.blu.fm/gab/kultur/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>


  <div class="sprocket sprocket_html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.152.post26.dev110429065123/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.152.post26.dev110429065123/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectMakeSelectionString": "W\u00e4hlen Sie oben aus", "selectAllString": "Alle"};</script>

<div class="form">
<form action="https://www.blu.fm/search/goto_location_search" name="sprocket_section_334_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_334" />
<div class="title">
  <h3 class="sidebar-title">Cityguide Frankfurt am Main</h3>
    
</div>

	<p class="description"></p>
    <fieldset>
    
	    
		
			<input type="hidden" value="frankfurt-am-main" name="sprocket_section_334_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_334_feature_set" style="display:none;">
	<label id="sprocket_section_334_feature_label">Feature</label>
			<select name="sprocket_section_334_feature">
	    	  <option value="">Alle</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_334_218">
	<label>Wo</label>
			<select name="sprocket_section_334_quicklink" onchange="loadZones('sprocket_section_334_form','218','sprocket_section_334', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">Alle</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_334_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Suchen</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}
if (regQL === undefined) {
    var regQL = [];
}

if (MZ === undefined) {
    var MZ = [];
}
if (regMZ === undefined) {
    var regMZ = [];
}

if (FT === undefined) {
    var FT = [];
}
if (regFT === undefined) {
    var regFT = [];
}
if (UM === undefined) {
    var UM = [];
}

MZ[218] = {"frankfurt-am-main": []};
regMZ['sprocket_section_334'] = new Array();

FT[218] = {"frankfurt-am-main": [["Kategorie", [["16_479", "Anw\u00e4lte"], ["16_185", "Bar"], ["16_229", "Beratungszentrum"], ["16_233", "Bildungszentrum"], ["16_186", "Caf\u00e9"], ["16_226", "Cruising"], ["16_227", "Diskothek"], ["16_191", "Galerie"], ["16_187", "Hotel"], ["16_69", "Kino"], ["16_217", "Kirche"], ["16_192", "Klub"], ["16_222", "Konzert"], ["16_216", "Museum"], ["16_193", "Restaurant"], ["16_189", "Sauna"], ["16_212", "Sexshop"], ["16_109", "Sport"], ["16_190", "Theater"], ["16_228", "Veranstaltungszentrum"]]]]};
regFT['sprocket_section_334'] = new Array();

QL[218] = {};
regQL['sprocket_section_334'] = new Array();

UM[218] = {"frankfurt-am-main": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_334_form','218','sprocket_section_334', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.152.post26.dev110429065123/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.152.post26.dev110429065123/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectMakeSelectionString": "W\u00e4hlen Sie oben aus", "selectAllString": "Alle"};</script>

<div class="form">
<form action="https://www.blu.fm/search/goto_location_search" name="sprocket_section_332_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_332" />
<div class="title">
  <h3 class="sidebar-title">Cityguide Stuttgart</h3>
    
</div>

	<p class="description"></p>
    <fieldset>
    
	    
		
			<input type="hidden" value="stuttgart" name="sprocket_section_332_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_332_feature_set" style="display:none;">
	<label id="sprocket_section_332_feature_label">Feature</label>
			<select name="sprocket_section_332_feature">
	    	  <option value="">Alle</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_332_221">
	<label>Wo</label>
			<select name="sprocket_section_332_quicklink" onchange="loadZones('sprocket_section_332_form','221','sprocket_section_332', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">Alle</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_332_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Suchen</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}
if (regQL === undefined) {
    var regQL = [];
}

if (MZ === undefined) {
    var MZ = [];
}
if (regMZ === undefined) {
    var regMZ = [];
}

if (FT === undefined) {
    var FT = [];
}
if (regFT === undefined) {
    var regFT = [];
}
if (UM === undefined) {
    var UM = [];
}

MZ[221] = {"stuttgart": []};
regMZ['sprocket_section_332'] = new Array();

FT[221] = {"stuttgart": [["Kategorie", [["16_185", "Bar"], ["16_229", "Beratungszentrum"], ["16_186", "Caf\u00e9"], ["16_226", "Cruising"], ["16_227", "Diskothek"], ["16_191", "Galerie"], ["16_69", "Kino"], ["16_217", "Kirche"], ["16_192", "Klub"], ["16_222", "Konzert"], ["16_216", "Museum"], ["16_189", "Sauna"], ["16_212", "Sexshop"], ["16_109", "Sport"], ["16_190", "Theater"], ["16_228", "Veranstaltungszentrum"]]]]};
regFT['sprocket_section_332'] = new Array();

QL[221] = {};
regQL['sprocket_section_332'] = new Array();

UM[221] = {"stuttgart": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_332_form','221','sprocket_section_332', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.152.post26.dev110429065123/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.152.post26.dev110429065123/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectMakeSelectionString": "W\u00e4hlen Sie oben aus", "selectAllString": "Alle"};</script>

<div class="form">
<form action="https://www.blu.fm/search/goto_location_search" name="sprocket_section_333_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_333" />
<div class="title">
  <h3 class="sidebar-title">Cityguide Mannheim</h3>
    
</div>

	<p class="description"></p>
    <fieldset>
    
	    
		
			<input type="hidden" value="mannheim" name="sprocket_section_333_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_333_feature_set" style="display:none;">
	<label id="sprocket_section_333_feature_label">Feature</label>
			<select name="sprocket_section_333_feature">
	    	  <option value="">Alle</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_333_219">
	<label>Wo</label>
			<select name="sprocket_section_333_quicklink" onchange="loadZones('sprocket_section_333_form','219','sprocket_section_333', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">Alle</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_333_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Suchen</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}
if (regQL === undefined) {
    var regQL = [];
}

if (MZ === undefined) {
    var MZ = [];
}
if (regMZ === undefined) {
    var regMZ = [];
}

if (FT === undefined) {
    var FT = [];
}
if (regFT === undefined) {
    var regFT = [];
}
if (UM === undefined) {
    var UM = [];
}

MZ[219] = {"mannheim": []};
regMZ['sprocket_section_333'] = new Array();

FT[219] = {"mannheim": [["Kategorie", [["16_224", "\u00c4rzte"], ["16_185", "Bar"], ["16_229", "Beratungszentrum"], ["16_233", "Bildungszentrum"], ["16_186", "Caf\u00e9"], ["16_226", "Cruising"], ["16_227", "Diskothek"], ["16_191", "Galerie"], ["16_187", "Hotel"], ["16_69", "Kino"], ["16_217", "Kirche"], ["16_192", "Klub"], ["16_222", "Konzert"], ["16_216", "Museum"], ["16_193", "Restaurant"], ["16_189", "Sauna"], ["16_212", "Sexshop"], ["16_190", "Theater"], ["16_228", "Veranstaltungszentrum"]]]]};
regFT['sprocket_section_333'] = new Array();

QL[219] = {};
regQL['sprocket_section_333'] = new Array();

UM[219] = {"mannheim": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_333_form','219','sprocket_section_333', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>


</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="selected menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="https://www.blu.fm/leo">LEO<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_gesellschaft">
	<a href="https://www.blu.fm/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_video-des-tages">
        <a href="https://www.blu.fm/gesellschaft/video-des-tages">Video des Tages</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="https://www.mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_tinderpride">
	<a href="https://www.blu.fm/tinderpride">Tinderpride</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="https://www.blu.fm/gab/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="https://www.blu.fm/gab/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="https://www.blu.fm/gab/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="selected menu_subsection_kultur">
    <a href="https://www.blu.fm/gab/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_partypix">
    <a href="https://www.blu.fm/gab/partypix">Partypix</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
  

  
      $( "#menu_toggle" ).click(function() {
            $( "#mag_nav" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_aktuell" ).click(function() {
            $( "#submenu_aktuell" ).toggle( 0, function() {
            });
      });
      
  	$( "#toggle_submenu_reise" ).click(function() {
            $( "#submenu_reise" ).toggle( 0, function() {
            });
      });
  
      $( "#toggle_submenu_kultur" ).click(function() {
            $( "#submenu_kultur" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_body" ).click(function() {
            $( "#submenu_body" ).toggle( 0, function() {
            });
      });
      
      
      $('#bluberlin').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=blu');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
            });
            
      $('#rik').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });

                    load_file('https://blufm.de/menu/sections/orgin.php?l=rik');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#hinnerk').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=hinnerk');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#leo').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=leo');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#gab').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=gab');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });      

      
      $( "#nav" ).mouseleave( function() {
                              $( "#loaded_menu" ).hide( 300, function() { });
      				$( "#loaded_menu" ).html( "" );
		});
		
		
		
		function load_file ($filename) {
			$.get( $filename, function( html_data ) {
				$( "#loaded_menu" ).html( html_data );
			});
		}
      
</script>


<script>
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  console.log(dfpID)
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
}
if(document.getElementsByTagName("article").length > 0 && window.location.href.indexOf("tinderpride") == -1) {
	injectAd("content", "div-gpt-content-2-wrap", "div-gpt-content-2");
}
</script>



<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = { "message":"Wir verwenden Cookies als technische Unterstützung für eine verbesserte Benutzererfahrung. Wir verwenden auch Analytics, allerdings mit standardmäßiger Anonymisierung der IP-Adressen, dies gilt auch für die Drittanbieter Plista und Teads.",
  	"dismiss":"Zustimmen und Hinweis ausblenden", 
    "learnMore":"Mehr Info","link":"https://www.blu.fm/home/datenschutzerklaerung","theme":"dark-bottom" };
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>

<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
      <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 51198, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;3c1fc98d-6b4d-4bad-e906-561b518f0049&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 51199, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;628a8e3c-e512-4433-e6be-11314ccf3780&quot;}]}, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Before Stonewall\&quot;&quot;, &quot;tcomments&quot;: {&quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;content_uuid&quot;: &quot;35d944ac-b79e-11e9-a559-12f1225286c6&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;}, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/35d944ac-b79e-11e9-a559-12f1225286c6/get_comments&quot;, &quot;is_pro&quot;: false, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/35d944ac-b79e-11e9-a559-12f1225286c6/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;google_api_key&quot;: null, &quot;ctype&quot;: null}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.cc2275142be79bfdd6b96720763f6cda.js" data-config="{&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 51198, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;3c1fc98d-6b4d-4bad-e906-561b518f0049&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 51199, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;628a8e3c-e512-4433-e6be-11314ccf3780&quot;}]}, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Before Stonewall\&quot;&quot;, &quot;tcomments&quot;: {&quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;content_uuid&quot;: &quot;35d944ac-b79e-11e9-a559-12f1225286c6&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;}, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/35d944ac-b79e-11e9-a559-12f1225286c6/get_comments&quot;, &quot;is_pro&quot;: false, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/35d944ac-b79e-11e9-a559-12f1225286c6/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;google_api_key&quot;: null, &quot;ctype&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
