<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"subsection": "kultur", "author": ["Redaktion"], "tag": ["Theater", "Berlin"], "section": "blu", "urlname": "der-nackte-wahnsinn", "fb_app_id": "122243011770", "type": "article", "instance": "blu"};
      </script>
      
      
      <title>Der nackte Wahnsinn - blu Mediengruppe</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.158.post9.dev270558011044\/static\/", "config": {"js\/page_content": {"is_pro": false, "ctype": null, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "display_type": "aside", "slot_id": 54476, "slot_uuid": "6605aa92-d8aa-4c48-d2d0-6934709fc04e", "media_count": 1}, {"slot_ord": 1, "display_type": "aside", "slot_id": 54477, "slot_uuid": "0de20713-f9eb-43ea-a0de-1c3510fad831", "media_count": 1}, {"slot_ord": 2, "display_type": "carousel", "slot_id": 54473, "slot_uuid": "0694fa13-2c4e-409f-872e-032132784b63", "media_count": 1}]}, "osm_active": false, "back_title": "Zur\u00fcck zu \"Der nackte Wahnsinn\"", "show_dynamic_map": false, "related_links_url": "https:\/\/www.blu.fm\/api\/content\/f29a51b2-1095-11ea-a6ce-1244d5f7c7c6\/get_related_links", "comments_url": "https:\/\/www.blu.fm\/api\/content\/f29a51b2-1095-11ea-a6ce-1244d5f7c7c6\/get_comments", "google_api_key": null, "show_occ_paginator": false, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Fotostrecke beenden", "slideshowStart": "Fotostrecke starten", "slideshowCurrent": "{current} von {total}"}, "tcomments": {"fb_app_id": "122243011770", "submit": "Absenden", "comments": "Kommentare", "email": "E-Mail", "comment_required": "Kommentartext erforderlich", "fb_login": "oder \u00fcber Facebook anmelden", "view_more": "Mehr anzeigen", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "chars_left": "Zeichen \u00fcbrig", "your_name": "Ihr Name", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "subject": "Geben Sie hier den Betreff ein\u2026", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "subject_required": "Betreff erforderlich", "rss_feed": "Kommentar-Feed", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "email_required": "E-Mail erforderlich", "ugc_allow_comments": true, "fb_logout": "Abmelden", "wrong_captchas": "Falsche Zeichenkombination", "name_required": "Name erforderlich", "content_uuid": "f29a51b2-1095-11ea-a6ce-1244d5f7c7c6", "ugc_email_for_comments": true, "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026"}}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Erschaffung. Demontage. Zerstörung. Theater mal anders. Im Renaissance-Theater."/>
      <meta name="keywords" content="Redaktion,Theater,Berlin"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.blu.fm/downloads/65331/download/WAHNSINN1.jpg?cb=3ee62cead214488f85a151008588bd98&amp;w=1200"/>
      <link rel="canonical" href="https://www.blu.fm/blu/kultur/der-nackte-wahnsinn/"/>

      <link href="https://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Der nackte Wahnsinn - blu Mediengruppe" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.5ceadda4dc58fc17d80fdec6e8a2838f.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.blu.fm/api/design-606ff9d3f60da3c6dc6fd7340bffbf69/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.blu.fm/api/design-606ff9d3f60da3c6dc6fd7340bffbf69/blu_192x192.png"/>

      
      
      <meta property="og:image" content="https://www.blu.fm/downloads/65331/download/WAHNSINN1.jpg?cb=3ee62cead214488f85a151008588bd98&amp;w=1200"/><meta property="og:image:width" content="3071"/><meta property="og:image:height" content="2047"/><meta property="og:image" content="https://www.blu.fm/downloads/65330/download/308_2s.jpg?cb=ff85508daf58e49bcd915aa483eb9900&amp;w=1200"/><meta property="og:image:width" content="201"/><meta property="og:image:height" content="300"/><meta property="og:image" content="https://www.blu.fm/downloads/65332/download/308_1s.jpg?cb=0b9234af138b001dfbacea54e5964946&amp;w=1200"/><meta property="og:image:width" content="200"/><meta property="og:image:height" content="300"/><meta property="og:title" content="Der nackte Wahnsinn"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.blu.fm/api/content/f29a51b2-1095-11ea-a6ce-1244d5f7c7c6/"/><meta property="og:description" content="Erschaffung. Demontage. Zerstörung. Theater mal anders. Im Renaissance-Theater."/><meta property="og:site_name" content="blu Mediengruppe"/><meta property="fb:app_id" content="122243011770"/>
      <meta name="author" content="Redaktion"/><meta property="article:author" content="https://www.blu.fm/topics/redaktion/"/><meta property="article:published_time" content="2019-11-26T22:49:38.653321"/><meta property="article:tag" content="Theater"/><meta property="article:tag" content="Berlin"/>
      
      <script type="application/ld+json">
{"@graph": [{"author": {"@type": "Person", "name": "Redaktion"}, "publisher": {"@type": "Organization", "logo": {"url": "https://www.blu.fm/api/design-606ff9d3f60da3c6dc6fd7340bffbf69/logo_amp.png", "@type": "ImageObject"}, "name": "blu Mediengruppe"}, "creator": "Redaktion", "keywords": ["Theater", "Berlin"], "@id": "https://www.blu.fm/blu/kultur/der-nackte-wahnsinn/", "headline": "Der nackte Wahnsinn", "url": "https://www.blu.fm/blu/kultur/der-nackte-wahnsinn/", "name": "Der nackte Wahnsinn", "image": "https://www.blu.fm/downloads/65331/download/WAHNSINN1.jpg?cb=3ee62cead214488f85a151008588bd98&w=3071", "datePublished": "2019-11-26T22:49:38.653321", "articleSection": "Kultur", "mainEntityOfPage": "https://www.blu.fm/blu/kultur/der-nackte-wahnsinn/", "dateModified": "2019-11-26T22:56:53.336636", "thumbnailUrl": "https://www.blu.fm/downloads/65331/download/WAHNSINN1.jpg?cb=3ee62cead214488f85a151008588bd98&w=3071", "@type": "Article"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.blu.fm/api/design-606ff9d3f60da3c6dc6fd7340bffbf69/blu_192x192.png" />
      

      
      <link rel="amphtml" href="https://www.blu.fm/api/amp/blu/kultur/der-nackte-wahnsinn/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview', {'anonymizeIp': true });
</script>
<script async="" src="https://www.google-analytics.com/analytics.js"></script>

<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
  	
  googletag.pubads().setRequestNonPersonalizedAds(1);
	
  googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
  googletag.defineSlot('/72641357/test_tag', [[300, 600], [300, 250]], 'div-gpt-ad-1556186858055-0').addService(googletag.pubads());

  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top-mid').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
  	
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '427482897979204');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=427482897979204&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

      
<nav id="nav">   
<div id="blu_bar">
      <div class="nav_center">
      <ul id="right_nav">
        	<li id="nav_search_icon">
              <a href="https://www.blu.fm/suche">
                <div id="nav_serach_button">
                	
                </div>
              </a>
			</li>
        	<li class="topMenuItem" id="topSearchBox">
            </li>
            <li><a href="https://epaper.blu.fm/">ePaper</a></li>
            <li><a href="https://www.blu.fm/termine">Termine</a>
            
                  <ul>
                        <li><a href="/search/event/berlin/">Berlin</a></li>
                        <li><a href="/search/event/bremen/">Bremen</a></li>
                        <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/event/hamburg/">Hamburg</a></li>
                        <li><a href="/search/event/freiburg/">Freiburg</a></li>
                        <li><a href="/search/event/hannover/">Hannover</a></li>
                        <li><a href="/search/event/koeln/">Köln</a></li>
                        <li><a href="/search/event/mainz/">Mainz</a></li>
                        <li><a href="/search/event/mannheim/">Mannheim</a></li>
                        <li><a href="/search/event/muenchen/">München</a></li>
                        <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            <li><a href="https://www.blu.fm/location-karte">Locations</a>
            
                  <ul class="cityList">
                        <li><a href="/search/location/berlin/">Berlin</a></li>
                        <li><a href="/search/location/bremen/">Bremen</a></li>
                        <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/location/hamburg/">Hamburg</a></li>
                        <li><a href="/search/location/freiburg/">Freiburg</a></li>
                        <li><a href="/search/location/hannover/">Hannover</a></li>
                        <li><a href="/search/location/koeln/">Köln</a></li>
                        <li><a href="/search/location/mainz/">Mainz</a></li>
                        <li><a href="/search/location/mannheim/">Mannheim</a></li>
                        <li><a href="/search/location/muenchen/">München</a></li>
                        <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            
            <li><a href="https://shop.brunos.de/">Shop</a></li>
      </ul>
      <ul id="logo_nav">
            <li id="bluberlin">
                  <a href="https://www.blu.fm/blu">
                        <img src="https://www.blu.fm/downloads/28780/download/blu.png?cb=5f155a01e497c2b884c3d707bedcb441" alt="blu logo">
                  </a> 
            </li>
            <li id="rik">
                  <a href="https://www.blu.fm/rik">
                        <img src="https://www.blu.fm/downloads/28781/download/rik.png?cb=ddc6d941990cba03c3d37476dca52352" alt="rik logo">
                  </a> 
            </li>
            <li id="hinnerk">
                  <a href="https://www.blu.fm/hinnerk">
                        <img src="https://www.blu.fm/downloads/28857/download/hinnerk.png?cb=ea9e9bc3fb529d50ac42225ac57b9cc6" alt="hinnerk logo">
                  </a> 
            </li>
            <li id="gab">
                  <a href="https://www.blu.fm/gab">
                        <img src="https://www.blu.fm/downloads/28783/download/gab.png?cb=61c04e65567b191853c8bf936163563c" alt="gab logo">
                  </a> 
            </li>
            <li id="leo">
                  <a href="https://www.blu.fm/leo">
                        <img src="https://www.blu.fm/downloads/28784/download/leo.png?cb=fe20ced69af816a543457c24c1ce651e" alt="leo logo">
                  </a> 
            </li>
            <li>
              	<a href="https://www.facebook.com/maenner.magazin/" target="_blank">
                  <img src="https://www.blu.fm/downloads/44463/download/maenner.png" alt="maenner logo">
              </a>
            </li>
      </ul>
      </div>
</div>

<div id="loaded_menu">
      
      
      
</div>



<div id="black_bar">
      <div id="menu_toggle">Menü &#9776;</div>
      <div class="nav_center">
            <ul id="mag_nav">
                  <li><a href="https://www.blu.fm/">Startseite</a></li>
                  <li>
                        <a href="https://www.blu.fm/gesellschaft">Gesellschaft</a>
                        <div class="submenu_toggle" id="toggle_submenu_aktuell">&#9660;</div>
                        <ul id="submenu_aktuell">
                              <li><a href="https://www.blu.fm/gesellschaft/politik">Politik</a></li>
                              <li><a href="https://www.blu.fm/gesellschaft/community">Community</a></li>
                              <li><a href="https://www.blu.fm/gesellschaft/ausland">Ausland</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/kultur">Kultur</a>
                        <div class="submenu_toggle" id="toggle_submenu_kultur">&#9660;</div>
                        <ul id="submenu_kultur">
                              <li><a href="https://www.blu.fm/kultur/musik">Musik</a></li>
                              <li><a href="https://www.blu.fm/kultur/people">People</a></li>
                              <li><a href="https://www.blu.fm/kultur/buch">Buch</a></li>
                              <li><a href="https://www.blu.fm/kultur/film">Film</a></li>
                              <li><a href="https://www.blu.fm/kultur/kunst-design">Kunst</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/body">Body</a>
                        <div class="submenu_toggle" id="toggle_submenu_body">&#9660;</div>
                        <ul id="submenu_body">
                              <li><a href="https://www.blu.fm/body/wellbeing">Beauty / Wellbeing</a></li>
                              <li><a href="https://www.blu.fm/body/gesundheit">Gesundheit</a></li>
                              <li><a href="https://www.blu.fm/body/partnerschaft">Partnerschaft</a></li>
                              <li><a href="https://www.blu.fm/body/sport">Sport</a></li><br>
                              <li><a href="https://www.blu.fm/body/fashion">Fashion</a></li>
                        </ul>
                  </li>
                  <li><a href="https://www.blu.fm/underwear">Underwear</a></li>
                  <li><a href="https://www.blu.fm/style">Style</a></li>
                  <li><a href="https://www.blu.fm/reise">Reise</a>
              		<div class="submenu_toggle" id="toggle_submenu_reise">&#9660;</div>	
                    <ul id="submenu_reise">
                          
                          <li><a href="https://www.blu.fm/pride">Pride Calendar</a></li><br>
              			</ul>
                   </li>
                  <li><a href="https://www.blu.fm/gewinne">Gewinne</a></li>
                            </ul>
      </div>
</div>
</nav>



<div id="gab_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/gab_logo_blau.png"   alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/gab">gab</a></li>
                  <li><a href="https://www.blu.fm/gab/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/gab/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/gab/party">Party</a></li>
                  <li><a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/gab/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/gab/partypix">Partypix</a></li>
            </ul>
      </div>
</div>

<script>
      if ( section == 'gab' ) { document.getElementById('gab_local').style.display = 'block'; }
</script>






<style>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</style>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_blu">
          <div id="subsection_kultur">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.blu.fm/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.blu.fm" title="blu Mediengruppe"><img src="https://www.blu.fm/api/design-606ff9d3f60da3c6dc6fd7340bffbf69/logo_amp.png" class="standard" alt="blu Mediengruppe" title="blu Mediengruppe" />
    <meta id="logo-url" itemprop="url" content="https://www.blu.fm/api/design-606ff9d3f60da3c6dc6fd7340bffbf69/logo_amp.png" />
    <meta id="logo-width" itemprop="width" content="600" />
    <meta id="logo-height" itemprop="height" content="45" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.blu.fm/api/design-606ff9d3f60da3c6dc6fd7340bffbf69/logo_amp.png" class="responsive" alt="blu Mediengruppe" title="blu Mediengruppe" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="selected menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="https://www.blu.fm/leo">LEO<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_gesellschaft">
	<a href="https://www.blu.fm/gesellschaft">Gesellschaft</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="https://www.mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="https://www.blu.fm/blu/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="https://www.blu.fm/blu/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="https://www.blu.fm/blu/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="selected menu_subsection_kultur">
    <a href="https://www.blu.fm/blu/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_wellness">
    <a href="https://www.blu.fm/blu/wellness">Wellness</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://www.blu.fm">Home</a> <a href="https://www.blu.fm/blu">blu</a> <a href="https://www.blu.fm/blu/kultur">Kultur</a> <a href="https://www.blu.fm/blu/kultur/der-nackte-wahnsinn/">Der nackte Wahnsinn</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.blu.fm/blu/kultur/der-nackte-wahnsinn/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.blu.fm/downloads/65331/download/WAHNSINN1.jpg?cb=3ee62cead214488f85a151008588bd98" />
    <meta id="content-image-width" itemprop="width" content="3071" />
    <meta id="content-image-height" itemprop="height" content="2047" />
</span>






  <header class="mp-feature">
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Der nackte Wahnsinn" data-src="https://www.blu.fm/downloads/65331/download/WAHNSINN1.jpg?cb=3ee62cead214488f85a151008588bd98&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.blu.fm/downloads/65331/download/WAHNSINN1.jpg?cb=3ee62cead214488f85a151008588bd98&amp;w=200" title="Der nackte Wahnsinn" />
        <p class="mp-credits">Foto: Barbara Braun / drama-berlin.de</p>
           </figure>
           
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://www.blu.fm/blu/kultur/der-nackte-wahnsinn/" />
            <meta itemprop="name" content="Der nackte Wahnsinn" />
            <meta itemprop="description" content="Erschaffung. Demontage. Zerstörung. Theater mal anders. Im Renaissance-Theater." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-11-26T22:56:53.336636" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Der nackte Wahnsinn</h1>
            

            <div id="pageinfos" class="pageinfos">
                <p class="author">von 
                <a href="https://www.blu.fm/topics/redaktion/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Redaktion<meta itemprop="name" content="Redaktion" /></a> </p>
                
                <time itemprop="datePublished" datetime="2019-11-26T22:49:38.653321">
                <p class="date">26. November 2019</p>
                <p class="time">22:49</p></time>
            </div>

    </div>

</header>

  <article id="main">

<div class="mp-html">
  <div id="blu_local">
<div class="local_logo"><img alt="blu logo" src="https://www.blufm.de/menu/logos/blu_logo_blau.png" /></div>

<div class="local_nav">
<ul>
	<li><a href="https://www.blu.fm/blu">blu</a></li>
	<li><a href="https://www.blu.fm/blu/szene">Szene</a></li>
	<li><a href="https://www.blu.fm/blu/shopping">Shopping</a></li>
	<li><a href="https://www.blu.fm/blu/party">Party</a></li>
	<li><a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a></li>
	<li><a href="https://www.blu.fm/blu/kultur">Kultur</a></li>
	<li><a href="https://www.blu.fm/blu/wellness">Wellness</a></li>
</ul>
</div>
</div>
<style type="text/css">#section_blu .mp-feature + #main #blu_local {
position: absolute; top: -120px; width:  100%;
}
#section_blu .mp-feature { margin-top: 115px; }
#section_blu .mp-feature + #main { position: static; }
</style>

</div>






<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.blu.fm/blu/kultur/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead"><strong>Das vom britischen Schriftsteller Michael Frayn in den 80er Jahren erschaffene Werk „Der nackte Wahnsinn“ (Originaltitel: „Noises off“) ist noch bis 30. November auf der Bühne des Renaissance-Theaters Berlin live zu erleben. </strong></p>&#13;
&#13;
<div id="media-carousel-54476" class="media-aside">    <div class="gallery_slide single" id="media-thumb-54476-1" style="">            <div class="file group54476 " id="ms_54476-0" data-slot-media-path="/api/slot_media/76900/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Der nackte Wahnsinn" data-src="https://www.blu.fm/downloads/65330/download/308_2s.jpg?cb=ff85508daf58e49bcd915aa483eb9900&amp;w={width}&amp;h={height}" data-widths="[100, 150, 201]" src="https://www.blu.fm/downloads/65330/download/308_2s.jpg?cb=ff85508daf58e49bcd915aa483eb9900" title="Der nackte Wahnsinn"><div class=""><!--need something here--></div><p class="credits">Foto: Barbara Braun / drama-berlin.de</p></div>            <div class="media-content">        <h2>Der nackte Wahnsinn</h2>            </div></div></div><blockquote><p>„Tu, was immer du willst, bloß langweile dein Publikum nie!“</p>&#13;
&#13;
<p>(Michael Frayn)</p>&#13;
</blockquote>&#13;
&#13;
<p>Der 1933 in London geborene Autor ist ein wahrer Meister seines Handwerks. Getrieben durch seine Erfahrungen inspirierte ihn nicht nur die Arbeit auf der Bühne, sondern auch die Vorkommnisse hinter den Kulissen. Diese Idee überkam ihn bei der Produktion seiner eigenen Stücke.&#13;
</p><div id="media-carousel-54477" class="media-aside">    <div class="gallery_slide single" id="media-thumb-54477-1" style="">            <div class="file group54477 " id="ms_54477-0" data-slot-media-path="/api/slot_media/76901/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Der nackte Wahnsinn" data-src="https://www.blu.fm/downloads/65332/download/308_1s.jpg?cb=0b9234af138b001dfbacea54e5964946&amp;w={width}&amp;h={height}" data-widths="[100, 150, 200]" src="https://www.blu.fm/downloads/65332/download/308_1s.jpg?cb=0b9234af138b001dfbacea54e5964946" title="Der nackte Wahnsinn"><div class=""><!--need something here--></div><p class="credits">Foto: Barbara Braun / drama-berlin.de</p></div>            <div class="media-content">        <h2>Der nackte Wahnsinn</h2>            </div></div></div><p>Das Erfolgsstück dreht sich um den Zerfall einer Theatergruppe, in der jeder Einzelne mit kleinen und/oder großen Tragödien zu kämpfen hat. Die Nerven liegen blank. Das Ensemble steht kurz vor der Premiere ihrer Boulevardkomödie und nichts funktioniert. Selbst der Regisseur ist am Rande eines Nervenzusammenbruchs. Kein Wunder, denn die Besetzung ähnelt eher einer Telenovela oder einer Selbsthilfegruppe. Neben verpassten Einsätzen, vergessenen Texten oder falsch verwendeten Requisiten bei der Generalprobe, tummeln sich hinter der Bühne Liebschaften, Eifersüchteleien und Intrigen. Die Gruppendynamik ist vor allem getränkt in Eifer- und Geltungssucht. Bei dieser Aufführung weiß man nicht, wer zuerst will, dass es aufhört: das Publikum oder die Schauspieler*innen.</p>&#13;
&#13;
<div id="media-carousel-54473" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-54473-0">    <span id="close-btn-54473-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group54473 hidden" id="ms_54473-0" data-slot-media-path="/api/slot_media/76897/">Erweitern</a>      </div>                  <div class="youtube">        <div data-deferred="true" data-deferred-type="iframe" type="text/html" data-height="430" data-src="//www.youtube.com/embed/UkfGm4cVskw?list=&amp;wmode=transparent" data-webkitallowfullscreen="true" data-mozallowfullscreen="true" data-allowfullscreen="true"><!-- YouTube --></div>      </div>                                <div class="media-content">                </div>  </div>  </div></div><p>Der ernsthafte Kern umspielt amüsant die Unwägbarkeiten und Bedingungen einer Aufführung. Es geht um die Hindernisse, die sich bei der Konstruktion einer ästhetischen Premiere in den Weg stellen. Besonders interessant ist die im zweiten Akt um 180° gedrehte Bühne, die dem Zuschauer zeigt, was sonst verborgen bleibt. Wer also schon immer mal wissen wollten, was hinter der Bühne vor sich geht, während vor dem Vorhang die Vorstellung schon voll im Gange ist, ist in dieser Inszenierung goldrichtig. Denn egal was passiert – The show must go on!</p>&#13;
&#13;
<p><strong>24. – 30.11., Der nackte Wahnsinn, Renaissance-Theater Berlin, Knesebeckstraße 100, Berlin, 24.11. um 18 Uhr, 25. – 29.11. um 20 Uhr, 30.11. um 18 Uhr,  <a href="http://www.renaissance-theater.de/" target="_blank">www.renaissance-theater.de</a></strong></p>&#13;
<div class="mp-html">
  <div class="content_ad_sprocket" id="div-gpt-content-2"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-content-2'); });
</script></div>
</div>


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.blu.fm/topics/theater/" rel="tag" >Theater</a>

                <a href="https://www.blu.fm/topics/berlin/" rel="tag" >Berlin</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/redaktion/" rel="author"
       >Redaktion</a> </p>
    
    <time datetime="2019-11-26T22:49:38.653321">
    <p class="date">26. November 2019</p>
    <p class="time">22:49</p>
    </time>
</aside>

<aside class="tools">

    

    

    <div class="share"><a class="RSS_link" href="https://www.blu.fm/blu/kultur/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

    <div class="mp-html">
  <div class="content_ad_sprocket" id="div-gpt-content-1"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-content-1'); });
</script></div>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(0,130,210); color: white; font-family: roboto; font-weight: 400; padding: 2px 10px; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(0,130,210);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div class="mp-html">
  <div id="div-gpt-rectangle-top-mid" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top-mid'); });
</script></div>

</div>
<div class="mp-imgteaser"><a href="https://epaper.blu.fm/" target="_blank" title="Zum kostenlosen Webkiosk"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Teaser ePaper" data-src="https://www.blu.fm/downloads/42344/download/epaper.jpg?cb=4994558ba5542aa04014f4a435ab51d6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="https://www.blu.fm/downloads/42344/download/epaper.jpg?cb=4994558ba5542aa04014f4a435ab51d6" title="Teaser ePaper" /></a><p class="mp-credits"></p></div>
<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="selected menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="https://www.blu.fm/leo">LEO<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_gesellschaft">
	<a href="https://www.blu.fm/gesellschaft">Gesellschaft</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="https://www.mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="https://www.blu.fm/blu/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="https://www.blu.fm/blu/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="https://www.blu.fm/blu/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="selected menu_subsection_kultur">
    <a href="https://www.blu.fm/blu/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_wellness">
    <a href="https://www.blu.fm/blu/wellness">Wellness</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
  

  
      $( "#menu_toggle" ).click(function() {
            $( "#mag_nav" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_aktuell" ).click(function() {
            $( "#submenu_aktuell" ).toggle( 0, function() {
            });
      });
      
  	$( "#toggle_submenu_reise" ).click(function() {
            $( "#submenu_reise" ).toggle( 0, function() {
            });
      });
  
      $( "#toggle_submenu_kultur" ).click(function() {
            $( "#submenu_kultur" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_body" ).click(function() {
            $( "#submenu_body" ).toggle( 0, function() {
            });
      });
      
      
      $('#bluberlin').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=blu');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
            });
            
      $('#rik').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });

                    load_file('https://blufm.de/menu/sections/orgin.php?l=rik');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#hinnerk').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=hinnerk');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#leo').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=leo');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#gab').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=gab');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });      

      
      $( "#nav" ).mouseleave( function() {
                              $( "#loaded_menu" ).hide( 300, function() { });
      				$( "#loaded_menu" ).html( "" );
		});
		
		
		
		function load_file ($filename) {
			$.get( $filename, function( html_data ) {
				$( "#loaded_menu" ).html( html_data );
			});
		}
      
</script>


<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = { "message":"Wir verwenden Cookies als technische Unterstützung für eine verbesserte Benutzererfahrung. Wir verwenden auch Analytics, allerdings mit standardmäßiger Anonymisierung der IP-Adressen, dies gilt auch für die Drittanbieter Plista und Teads.",
  	"dismiss":"Zustimmen und Hinweis ausblenden", 
    "learnMore":"Mehr Info","link":"https://www.blu.fm/home/datenschutzerklaerung","theme":"dark-bottom" };
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>

<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
      <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 54476, &quot;slot_uuid&quot;: &quot;6605aa92-d8aa-4c48-d2d0-6934709fc04e&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 54477, &quot;slot_uuid&quot;: &quot;0de20713-f9eb-43ea-a0de-1c3510fad831&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 2, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 54473, &quot;slot_uuid&quot;: &quot;0694fa13-2c4e-409f-872e-032132784b63&quot;, &quot;media_count&quot;: 1}]}, &quot;osm_active&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Der nackte Wahnsinn\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/f29a51b2-1095-11ea-a6ce-1244d5f7c7c6/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/f29a51b2-1095-11ea-a6ce-1244d5f7c7c6/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;tcomments&quot;: {&quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;content_uuid&quot;: &quot;f29a51b2-1095-11ea-a6ce-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;}}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.3b8e35a0389aced6827008c3100ef1ae.js" data-config="{&quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 54476, &quot;slot_uuid&quot;: &quot;6605aa92-d8aa-4c48-d2d0-6934709fc04e&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 54477, &quot;slot_uuid&quot;: &quot;0de20713-f9eb-43ea-a0de-1c3510fad831&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 2, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 54473, &quot;slot_uuid&quot;: &quot;0694fa13-2c4e-409f-872e-032132784b63&quot;, &quot;media_count&quot;: 1}]}, &quot;osm_active&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Der nackte Wahnsinn\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/f29a51b2-1095-11ea-a6ce-1244d5f7c7c6/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/f29a51b2-1095-11ea-a6ce-1244d5f7c7c6/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;tcomments&quot;: {&quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;content_uuid&quot;: &quot;f29a51b2-1095-11ea-a6ce-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
