<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"instance": "blu", "subsection": "politik", "type": "article", "fb_app_id": "122243011770", "section": "aktuell", "tag": ["Europawahl 2019", "AfD", "SPD", "Politik", "FDP"], "author": ["Christian Knuth"], "urlname": "anerkennung-gleichgeschlechtliche-ehe-eu"};
      </script>
      
      
      <title>Anerkennung von Ehen in Europa – Kritik an Bundesregierung - blu hinnerk GAB rik Leo Männer</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.147.post3.dev27916935375\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "config": {"js\/page_content": {"back_title": "Zur\u00fcck zu \"Anerkennung von Ehen in Europa \u2013 Kritik an Bundesregierung\"", "comments_url": "https:\/\/www.blu.fm\/api\/content\/322cee5a-6cd8-11e9-b5c6-12f1225286c6\/get_comments", "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} von {total}", "slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden"}, "show_occ_paginator": false, "related_links_url": "https:\/\/www.blu.fm\/api\/content\/322cee5a-6cd8-11e9-b5c6-12f1225286c6\/get_related_links", "is_pro": false, "ctype": null, "google_api_key": null, "tcomments": {"name_required": "Name erforderlich", "fb_app_id": "122243011770", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "submit": "Absenden", "comment_required": "Kommentartext erforderlich", "comments": "Kommentare", "email": "E-Mail", "your_name": "Ihr Name", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "view_more": "Mehr anzeigen", "wrong_captchas": "Falsche Zeichenkombination", "content_uuid": "322cee5a-6cd8-11e9-b5c6-12f1225286c6", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "subject_required": "Betreff erforderlich", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "ugc_allow_comments": true, "email_required": "E-Mail erforderlich", "subject": "Geben Sie hier den Betreff ein\u2026", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "fb_logout": "Abmelden", "ugc_email_for_comments": true, "chars_left": "Zeichen \u00fcbrig", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "fb_login": "oder \u00fcber Facebook anmelden", "rss_feed": "Kommentar-Feed", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "slot_id": 47721, "slot_uuid": "c830cf5e-7a2f-40b9-a61f-bb4a7325b4ad", "display_type": "carousel", "slot_ord": 0}, {"media_count": 1, "slot_id": 47716, "slot_uuid": "5ca72688-d903-403f-f3cc-17dae1ea26ce", "display_type": "carousel", "slot_ord": 1}, {"media_count": 1, "slot_id": 47717, "slot_uuid": "69c67753-5faa-4aa3-af4a-256bdbb2f3f6", "display_type": "carousel", "slot_ord": 2}, {"media_count": 1, "slot_id": 47718, "slot_uuid": "24de1a1f-c5ef-4c8c-c992-2c7d10944657", "display_type": "aside", "slot_ord": 3}, {"media_count": 1, "slot_id": 47720, "slot_uuid": "326a4952-51bd-4422-96a7-721bfb29b642", "display_type": "aside", "slot_ord": 4}, {"media_count": 1, "slot_id": 47719, "slot_uuid": "abbfa292-9962-4ff6-b35c-de4eadd020c2", "display_type": "carousel", "slot_ord": 5}]}}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="FDP-Abgeordnete wolllten von der Bundesregierung wissen, was sie dagegen tut, dass gleichgeschlechtliche Ehepaare in einigen Ländern der EU nicht anerkannt werden. Die AfD will derweil wissen, was LGBTIQ*-Förderung der „deutschen Bevölkerung&quot; bringt."/>
      <meta name="keywords" content="Christian Knuth,AfD,SPD,Politik,FDP,Europawahl 2019"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.blu.fm/downloads/4533/download/reichstagsgeba%CC%88ude-bundestag.jpg?cb=6a314cd698661255432156d8134a651e&amp;w=1200"/>
      <link rel="canonical" href="https://www.blu.fm/aktuell/politik/anerkennung-gleichgeschlechtliche-ehe-eu/"/>

      <link href="https://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Anerkennung von Ehen in Europa – Kritik an Bundesregierung - blu hinnerk GAB rik Leo Männer" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.f113b3c9d6445624f18458887f3c1d6f.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.blu.fm/api/design-303e850472516098911124793c541a8c/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.71c7926317fc1ddf389d43f7a17bc38c.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.blu.fm/api/design-303e850472516098911124793c541a8c/favicon.ico"/>

      
      
      <meta property="og:image" content="https://www.blu.fm/downloads/4533/download/reichstagsgeba%CC%88ude-bundestag.jpg?cb=6a314cd698661255432156d8134a651e&amp;w=1200"/><meta property="og:image:width" content="1500"/><meta property="og:image:height" content="995"/><meta property="og:image" content="https://www.blu.fm/downloads/59486/download/Bildschirmfoto%202019-05-02%20um%2010.53.10.png?cb=3acfdf4049bc33fd473d0d9a553e6c50&amp;w=1200"/><meta property="og:image:width" content="546"/><meta property="og:image:height" content="867"/><meta property="og:image" content="https://www.blu.fm/downloads/59487/download/Bildschirmfoto%202019-05-02%20um%2014.26.01.png?cb=fb113b5c82e484a1bb8e2293144c8fea&amp;w=1200"/><meta property="og:image:width" content="525"/><meta property="og:image:height" content="395"/><meta property="og:image" content="https://www.blu.fm/downloads/43557/download/Wahlen-JensBrandenburg_resize.jpg?cb=1eba7e35fcd189abfef7dfcdcda40b81&amp;w=1200"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="552"/><meta property="og:image" content="https://www.blu.fm/downloads/44910/download/22860143_953724278123866_4749274251350543022_o.jpg?cb=ae6b986c0b414187c082f7fef70f6203&amp;w=1200"/><meta property="og:image:width" content="1448"/><meta property="og:image:height" content="2048"/><meta property="og:image" content="https://www.blu.fm/downloads/59488/download/Bildschirmfoto%202019-05-02%20um%2014.31.15.png?cb=99f5740d081e38ba134e21a729b07b5a&amp;w=1200"/><meta property="og:image:width" content="637"/><meta property="og:image:height" content="306"/><meta property="og:description" content="FDP-Abgeordnete wolllten von der Bundesregierung wissen, was sie dagegen tut, dass gleichgeschlechtliche Ehepaare in einigen Ländern der EU nicht anerkannt werden. Die AfD will derweil wissen, was LGBTIQ*-Förderung der „deutschen Bevölkerung&quot; bringt."/><meta property="og:title" content="Anerkennung von Ehen in Europa – Kritik an Bundesregierung"/><meta property="og:url" content="https://www.blu.fm/api/content/322cee5a-6cd8-11e9-b5c6-12f1225286c6/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="blu hinnerk GAB rik Leo Männer"/><meta property="fb:app_id" content="122243011770"/>
      <meta name="author" content="Christian Knuth"/><meta property="article:author" content="https://www.blu.fm/topics/christian-knuth/"/><meta property="article:published_time" content="2019-05-02T15:07:33.097104"/><meta property="article:tag" content="AfD"/><meta property="article:tag" content="SPD"/><meta property="article:tag" content="Politik"/><meta property="article:tag" content="FDP"/><meta property="article:tag" content="Europawahl 2019"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"datePublished": "2019-05-02T15:07:33.097104", "dateModified": "2019-05-02T15:49:24.365149", "publisher": {"@type": "Organization", "name": "blu hinnerk GAB rik Leo M\u00e4nner", "logo": {"@type": "ImageObject", "url": null}}, "@id": "https://www.blu.fm/aktuell/politik/anerkennung-gleichgeschlechtliche-ehe-eu/", "url": "https://www.blu.fm/aktuell/politik/anerkennung-gleichgeschlechtliche-ehe-eu/", "image": "https://www.blu.fm/downloads/4533/download/reichstagsgeba%CC%88ude-bundestag.jpg?cb=6a314cd698661255432156d8134a651e&w=1500", "author": {"@type": "Person", "name": "Christian Knuth"}, "articleSection": "Politik", "creator": "Christian Knuth", "headline": "Anerkennung von Ehen in Europa \u2013 Kritik an Bundesregierung", "mainEntityOfPage": "https://www.blu.fm/aktuell/politik/anerkennung-gleichgeschlechtliche-ehe-eu/", "@type": "Article", "name": "Anerkennung von Ehen in Europa \u2013 Kritik an Bundesregierung", "keywords": ["AfD", "SPD", "Politik", "FDP", "Europawahl 2019"], "thumbnailUrl": "https://www.blu.fm/downloads/4533/download/reichstagsgeba%CC%88ude-bundestag.jpg?cb=6a314cd698661255432156d8134a651e&w=1500"}]}
</script>

      

      
      <link rel="amphtml" href="https://www.blu.fm/api/amp/aktuell/politik/anerkennung-gleichgeschlechtliche-ehe-eu/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="https://www.blu.fm/downloads/38013/download/favicon.ico">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview', {'anonymizeIp': true });
</script>
<script async="" src="https://www.google-analytics.com/analytics.js"></script>

<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  	
  googletag.pubads().setRequestNonPersonalizedAds(1);
	
  googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
  googletag.defineSlot('/72641357/test_tag', [[300, 600], [300, 250]], 'div-gpt-ad-1556186858055-0').addService(googletag.pubads());

  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top-mid').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
  	
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

      
<nav id="nav">   
<div id="blu_bar">
      <div class="nav_center">
      <ul id="right_nav">
        	<li id="nav_search_icon">
              <a href="https://www.blu.fm/suche">
                <div id="nav_serach_button">
                	
                </div>
              </a>
			</li>
        	<li class="topMenuItem" id="topSearchBox">
            </li>
            <li><a href="http://hyperurl.co/blumediengruppe">ePaper</a></li>
            <li><a href="https://www.blu.fm/termine">Termine</a>
            
                  <ul>
                        <li><a href="/search/event/berlin/">Berlin</a></li>
                        <li><a href="/search/event/bremen/">Bremen</a></li>
                        <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/event/hamburg/">Hamburg</a></li>
                        <li><a href="/search/event/freiburg/">Freiburg</a></li>
                        <li><a href="/search/event/hannover/">Hannover</a></li>
                        <li><a href="/search/event/koeln/">Köln</a></li>
                        <li><a href="/search/event/mainz/">Mainz</a></li>
                        <li><a href="/search/event/mannheim/">Mannheim</a></li>
                        <li><a href="/search/event/muenchen/">München</a></li>
                        <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            <li><a href="https://www.blu.fm/location-karte">Locations</a>
            
                  <ul class="cityList">
                        <li><a href="/search/location/berlin/">Berlin</a></li>
                        <li><a href="/search/location/bremen/">Bremen</a></li>
                        <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/location/hamburg/">Hamburg</a></li>
                        <li><a href="/search/location/freiburg/">Freiburg</a></li>
                        <li><a href="/search/location/hannover/">Hannover</a></li>
                        <li><a href="/search/location/koeln/">Köln</a></li>
                        <li><a href="/search/location/mainz/">Mainz</a></li>
                        <li><a href="/search/location/mannheim/">Mannheim</a></li>
                        <li><a href="/search/location/muenchen/">München</a></li>
                        <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            
            <li><a href="https://shop.brunos.de/">Shop</a></li>
      </ul>
      <ul id="logo_nav">
            <li id="bluberlin">
                  <a href="https://www.blu.fm/blu">
                        <img src="https://blu.metropublisher.net/downloads/28780/download/blu.png" alt="blu logo">
                  </a> 
            </li>
            <li id="rik">
                  <a href="https://www.blu.fm/rik">
                        <img src="https://blu.metropublisher.net/downloads/28781/download/rik.png" alt="rik logo">
                  </a> 
            </li>
            <li id="hinnerk">
                  <a href="https://www.blu.fm/hinnerk">
                        <img src="https://blu.metropublisher.net/downloads/28857/download/hinnerk.png" alt="hinnerk logo">
                  </a> 
            </li>
            <li id="gab">
                  <a href="https://www.blu.fm/gab">
                        <img src="https://blu.metropublisher.net/downloads/28783/download/gab.png" alt="gab logo">
                  </a> 
            </li>
            <li id="leo">
                  <a href="https://www.blu.fm/leo">
                        <img src="https://blu.metropublisher.net/downloads/28784/download/leo.png" alt="leo logo">
                  </a> 
            </li>
            <li>
              	<a href="https://www.facebook.com/maenner.magazin/" target="_blank">
                  <img src="https://www.blu.fm/downloads/44463/download/maenner.png" alt="maenner logo">
              </a>
            </li>
      </ul>
      </div>
</div>

<div id="loaded_menu">
      
      
      
</div>



<div id="black_bar">
      <div id="menu_toggle">Menü &#9776;</div>
      <div class="nav_center">
            <ul id="mag_nav">
                  <li><a href="https://www.blu.fm/">Startseite</a></li>
                  <li>
                        <a href="https://www.blu.fm/aktuell">Aktuell</a>
                        <div class="submenu_toggle" id="toggle_submenu_aktuell">&#9660;</div>
                        <ul id="submenu_aktuell">
                              <li><a href="https://www.blu.fm/aktuell/politik">Politik</a></li>
                              <li><a href="https://www.blu.fm/aktuell/community">Community</a></li>
                              <li><a href="https://www.blu.fm/aktuell/ausland">Ausland</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/kultur">Kultur</a>
                        <div class="submenu_toggle" id="toggle_submenu_kultur">&#9660;</div>
                        <ul id="submenu_kultur">
                              <li><a href="https://www.blu.fm/kultur/musik">Musik</a></li>
                              <li><a href="https://www.blu.fm/kultur/people">People</a></li>
                              <li><a href="https://www.blu.fm/kultur/buch">Buch</a></li>
                              <li><a href="https://www.blu.fm/kultur/film">Film</a></li>
                              <li><a href="https://www.blu.fm/kultur/kunst">Kunst</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/leben">Body</a>
                        <div class="submenu_toggle" id="toggle_submenu_body">&#9660;</div>
                        <ul id="submenu_body">
                              <li><a href="https://www.blu.fm/leben/beauty">Beauty</a></li>
                              <li><a href="https://www.blu.fm/leben/gesundheit">Gesundheit</a></li>
                              <li><a href="https://www.blu.fm/leben/partnerschaft">Partnerschaft</a></li>
                              <li><a href="https://www.blu.fm/leben/sport">Sport</a></li><br>
                              <li><a href="https://www.blu.fm/leben/fashion">Fashion</a></li>
                        </ul>
                  </li>
                  <li><a href="https://www.blu.fm/underwear">Underwear</a></li>
                  <li><a href="https://www.blu.fm/style">Style</a></li>
                  <li><a href="https://www.blu.fm/reise">Reise</a>
              		<div class="submenu_toggle" id="toggle_submenu_reise">&#9660;</div>	
                    <ul id="submenu_reise">
                          
                          <li><a href="https://www.blu.fm/pride">Pride Calendar</a></li><br>
              			</ul>
                   </li>
                  <li><a href="https://www.blu.fm/gewinne">Gewinne</a></li>
                  
                  <!--<li><a href="https://www.blu.fm">Kreuzfahrt</a></li>-->
                  <li><a href="http://www.out.tv/de/">OutTV</a></li>
                  <li><a href="https://www.blufm.de/abo/">Abo</a></li>
            </ul>
      </div>
</div>
</nav>


<div id="blu_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/blu_logo_blau.png"  alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/blu">blu</a></li>
                  <li><a href="https://www.blu.fm/blu/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/blu/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/blu/party">Party</a></li>
                  <li><a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/blu/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/blu/wellness">Wellness</a></li>
            </ul>
      </div>
</div>

<div id="rik_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/rik_logo_blau.png" alt="rik logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/rik">rik</a></li>
                  <li><a href="https://www.blu.fm/rik/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/rik/party">Party</a></li>
                  <li><a href="https://www.blu.fm/rik/kultur">Kultur</a></li>
            </ul>
      </div>
</div>


<div id="hinnerk_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/hinnerk_logo_blau.png"  alt="hinnerk logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/hinnerk">hinnerk</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/party">Party</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/forum">Forum</a></li>
            </ul>
      </div>
</div>


<div id="gab_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/gab_logo_blau.png"   alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/gab">gab</a></li>
                  <li><a href="https://www.blu.fm/gab/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/gab/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/gab/party">Party</a></li>
                  <li><a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/gab/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/gab/partypix">Partypix</a></li>
            </ul>
      </div>
</div>

<div id="leo_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/leo_logo_blau.png" alt="leo logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/leo">leo</a></li>
                  <li><a href="https://www.blu.fm/leo/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/leo/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/leo/party">Party</a></li>
                  <li><a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/leo/kultur">Kultur</a></li>
            </ul>
      </div>
</div>

<div id="spartacus_local" style="display: none;">

  <div class="local_logo">
            <img src="https://www.blu.fm/downloads/44506/download/spartacus.png" alt="spartacus logo">
  </div>
  
</div>



<script>
      if ( section == 'blu' ) { document.getElementById('blu_local').style.display = 'block'; }
      if ( section == 'rik' ) { document.getElementById('rik_local').style.display = 'block'; }
      if ( section == 'hinnerk' ) { document.getElementById('hinnerk_local').style.display = 'block'; }
      if ( section == 'gab' ) { document.getElementById('gab_local').style.display = 'block'; }
      if ( section == 'leo' ) { document.getElementById('leo_local').style.display = 'block'; }
      if ( section == 'reise' ) { document.getElementById('spartacus_local').style.display = 'block'; }
</script>






<style>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</style>








<style>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</style>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_aktuell">
          <div id="subsection_politik">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.blu.fm/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.blu.fm" title="blu hinnerk GAB rik Leo Männer">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="https://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="selected menu_section_aktuell">
	<a href="https://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>



</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://www.blu.fm">Home</a> <a href="https://www.blu.fm/aktuell">Aktuell</a> <a href="https://www.blu.fm/aktuell/politik">Politik</a> <a href="https://www.blu.fm/aktuell/politik/anerkennung-gleichgeschlechtliche-ehe-eu/">Anerkennung von Ehen in Europa – Kritik an Bundesregierung</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="https://www.blu.fm/downloads/4533/download/reichstagsgeba%CC%88ude-bundestag.jpg?cb=6a314cd698661255432156d8134a651e" />
    <meta id="content-image-width" itemprop="width" content="1500" />
    <meta id="content-image-height" itemprop="height" content="995" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.blu.fm/aktuell/politik/anerkennung-gleichgeschlechtliche-ehe-eu/">





          <header><div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.blu.fm/aktuell/politik/anerkennung-gleichgeschlechtliche-ehe-eu/" />
            <meta itemprop="name" content="Anerkennung von Ehen in Europa – Kritik an Bundesregierung" />
            <meta itemprop="description" content="FDP-Abgeordnete wolllten von der Bundesregierung wissen, was sie dagegen tut, dass gleichgeschlechtliche Ehepaare in einigen Ländern der EU nicht anerkannt werden. Die AfD will derweil wissen, was LGBTIQ*-Förderung der „deutschen Bevölkerung&quot; bringt." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-05-02T15:49:24.365149" />
            <h1 itemprop="headline">Anerkennung von Ehen in Europa – Kritik an Bundesregierung</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/christian-knuth/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Christian Knuth<meta itemprop="name" content="Christian Knuth" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-05-02T15:07:33.097104">
    <p class="date">2. Mai 2019</p>
    <p class="time">15:07</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.blu.fm/aktuell/politik/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-47721" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-47721-0">    <span id="close-btn-47721-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group47721 hidden" id="ms_47721-0" data-image-url="https://www.blu.fm/downloads/4533/download/reichstagsgeba%CC%88ude-bundestag.jpg?cb=6a314cd698661255432156d8134a651e" data-image-id="4533" data-slot-media-path="/api/slot_media/68215/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Reichstagsgebäude / Bundestag" data-src="https://www.blu.fm/downloads/4533/download/reichstagsgeba%CC%88ude-bundestag.jpg?cb=6a314cd698661255432156d8134a651e&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500]" src="https://www.blu.fm/downloads/4533/download/reichstagsgeba%CC%88ude-bundestag.jpg?cb=6a314cd698661255432156d8134a651e&amp;w=640">        <p class="credits">Foto: Deutscher Bundestag / Edgar Zippel</p>            </div>        <div class="media-content">      <h2>Reichstagsgebäude / Bundestag</h2>          </div>  </div>  </div></div><p class="lead"><strong>In einer kleinen Anfrage haben FDP-Abgeordnete das Justizministerium von Katarina Barley (SPD) gefragt, wie die Bundesregierung damit umgeht, dass gleichgeschlechtliche Ehepaare in einigen Ländern der EU nicht anerkannt werden. Die Antworten zeugen von überschaubarem Einsatz.</strong></p>&#13;
&#13;
<p>In der Antwort des Ministeriums, die blu vorliegt, wird auf konkrete Fragen ausweichend reagiert, es lässt sich sogar erkennen, dass die Thematik offenbar gar nicht Chefsache ist, bzw. keine umfassende Kenntnis zur Problematik besteht.</p>&#13;
&#13;
<div id="media-carousel-47716" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-47716-0">    <span id="close-btn-47716-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group47716 hidden" id="ms_47716-0" data-image-url="https://www.blu.fm/downloads/59486/download/Bildschirmfoto%202019-05-02%20um%2010.53.10.png?cb=3acfdf4049bc33fd473d0d9a553e6c50" data-image-id="59486" data-slot-media-path="/api/slot_media/68210/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Kleine Anfrage" data-src="https://www.blu.fm/downloads/59486/download/Bildschirmfoto%202019-05-02%20um%2010.53.10.png?cb=3acfdf4049bc33fd473d0d9a553e6c50&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 546]" src="https://www.blu.fm/downloads/59486/download/Bildschirmfoto%202019-05-02%20um%2010.53.10.png?cb=3acfdf4049bc33fd473d0d9a553e6c50">                    </div>        <div class="media-content">      <h2>Kleine Anfrage</h2>          </div>  </div>  </div></div><p>Immerhin versuche man aber für das Thema zu sensibilisieren.</p>&#13;
&#13;
<div id="media-carousel-47717" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-47717-0">    <span id="close-btn-47717-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group47717 hidden" id="ms_47717-0" data-image-url="https://www.blu.fm/downloads/59487/download/Bildschirmfoto%202019-05-02%20um%2014.26.01.png?cb=fb113b5c82e484a1bb8e2293144c8fea" data-image-id="59487" data-slot-media-path="/api/slot_media/68211/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Kleine Anfrage" data-src="https://www.blu.fm/downloads/59487/download/Bildschirmfoto%202019-05-02%20um%2014.26.01.png?cb=fb113b5c82e484a1bb8e2293144c8fea&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 525]" src="https://www.blu.fm/downloads/59487/download/Bildschirmfoto%202019-05-02%20um%2014.26.01.png?cb=fb113b5c82e484a1bb8e2293144c8fea">                    </div>        <div class="media-content">      <h2>Kleine Anfrage</h2>          </div>  </div>  </div></div><p><strong>Jens Brandenburg</strong>, LSBTI-politischer Sprecher der FDP-Bundestagsfraktion dazu:</p>&#13;
&#13;
<div id="media-carousel-47718" class="media-aside">    <div class="gallery_slide single" id="media-thumb-47718-1" style="">            <div class="file group47718 " id="ms_47718-0" data-slot-media-path="/api/slot_media/68212/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Jens Brandenburg" data-src="https://www.blu.fm/downloads/43557/download/Wahlen-JensBrandenburg_resize.jpg?cb=1eba7e35fcd189abfef7dfcdcda40b81&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="https://www.blu.fm/downloads/43557/download/Wahlen-JensBrandenburg_resize.jpg?cb=1eba7e35fcd189abfef7dfcdcda40b81&amp;w=600"><div class=""><!--need something here--></div><p class="credits">Foto: jens-brandenburg.de</p></div>            <div class="media-content">        <h2>Jens Brandenburg</h2>        <p>Jens Brandenburg (FDP)</p>    </div></div></div><blockquote><p><em>„Die Bundesregierung versteckt sich hinter Formalitäten und Selbstverständlichkeiten. Frau Barley hat offensichtlich keinen Überblick, was in Deutschland geschlossene gleichgeschlechtliche Ehen im EU-Ausland wert sind. Angesichts rechtspopulistischer Tendenzen in großen Teilen Europas ist es erstaunlich, dass diese Frage offenbar noch nicht auf Chef-Ebene angekommen ist. Ein paar Gespräche auf Arbeitsebene und die freundliche Begleitung von CSD-Paraden reichen nicht aus. Die Justizministerin sollte sich endlich persönlich dafür einsetzen, die Rechte deutscher Staatsangehöriger und Familien in unseren Nachbarstaaten zu verteidigen. Bei den großen Verhandlungen in Europa gehören die Freiheitsrechte lesbischer und schwuler Paare endlich mit auf den Tisch.“</em></p>&#13;
</blockquote>&#13;
&#13;
<h2><strong>AfD geht das alles schon viel zu weit</strong></h2>&#13;
&#13;
<div id="media-carousel-47720" class="media-aside">    <div class="gallery_slide single" id="media-thumb-47720-1" style="">            <div class="file group47720 " id="ms_47720-0" data-slot-media-path="/api/slot_media/68214/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Alice Weidel" data-src="https://www.blu.fm/downloads/44910/download/22860143_953724278123866_4749274251350543022_o.jpg?cb=ae6b986c0b414187c082f7fef70f6203&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1448]" src="https://www.blu.fm/downloads/44910/download/22860143_953724278123866_4749274251350543022_o.jpg?cb=ae6b986c0b414187c082f7fef70f6203&amp;w=600"><div class=""><!--need something here--></div><p class="credits">Grafik: www.ausgezeichnet.com</p></div>            <div class="media-content">        <h2>Alice Weidel</h2>        <p>Miss Homophobia 2017 Alice Weidel unterzeichnete die Anfrage.</p>    </div></div></div><p>Parallel hat die AfD-Fraktion sich ebenfalls in einer <a href="http://dipbt.bundestag.de/dip21/btd/19/094/1909446.pdf" target="_blank">kleinen Anfrage</a> an die Bundesregierung gewandt und stellt dort scheinheilig Fragen dazu, wie viel Geld und persönlichen Einsatz die Bundesrepublik zur Förderung „sogenannter“ Pride Paraden stellt.</p>&#13;
&#13;
<p><strong>Gegenüber Transgender und Transsexuellen wird die in Teilen rechtsextremistische Partei sogar konkret diskriminierend </strong>und bezieht sich in einer Frage auf den inzwischen überholten Krankheitskatalog der Weltgesundheitsorganisation WHO, den IDC-10, der Transsexualität noch als eine<strong> „Störung der Geschlechtsidentität“ </strong>unter die Rubrik der Persönlichkeits- und Verhaltensstörungen einstuft. Im neuen<a href="http://www.bpb.de/gesellschaft/gender/geschlechtliche-vielfalt-trans/245353/medizinische-einordnung-von-transidentitaet?p=all" target="_blank"> ICD-11 wird diese Pathologisierung nicht mehr vorgenommen</a>.</p>&#13;
&#13;
<div id="media-carousel-47719" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-47719-0">    <span id="close-btn-47719-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group47719 hidden" id="ms_47719-0" data-image-url="https://www.blu.fm/downloads/59488/download/Bildschirmfoto%202019-05-02%20um%2014.31.15.png?cb=99f5740d081e38ba134e21a729b07b5a" data-image-id="59488" data-slot-media-path="/api/slot_media/68213/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Kleinen Anfrage" data-src="https://www.blu.fm/downloads/59488/download/Bildschirmfoto%202019-05-02%20um%2014.31.15.png?cb=99f5740d081e38ba134e21a729b07b5a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 637]" src="https://www.blu.fm/downloads/59488/download/Bildschirmfoto%202019-05-02%20um%2014.31.15.png?cb=99f5740d081e38ba134e21a729b07b5a">                    </div>        <div class="media-content">      <h2>Kleinen Anfrage</h2>          </div>  </div>  </div></div><p>Insgesamt fragt die Partei, die sich allzu gerne als Bollwerk gegen muslimische Homophobie versteht, <strong>welchen Nutzen die deutsche Bevölkerung von der Förderung der Akzeptanz queerer Lebensweisen</strong> hätte. Na dann ...</p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.blu.fm/topics/afd/" rel="tag" >AfD</a>

                <a href="https://www.blu.fm/topics/spd/" rel="tag" >SPD</a>

                <a href="https://www.blu.fm/topics/politik/" rel="tag" >Politik</a>

                <a href="https://www.blu.fm/topics/fdp/" rel="tag" >FDP</a>

                <a href="https://www.blu.fm/topics/europawahl/" rel="tag" >Europawahl 2019</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/christian-knuth/" rel="author"
       >Christian Knuth</a> </p>
    
    <time datetime="2019-05-02T15:07:33.097104">
    <p class="date">2. Mai 2019</p>
    <p class="time">15:07</p>
    </time>
</aside>

<aside class="tools">

    

    

    <div class="share"><a class="RSS_link" href="https://www.blu.fm/aktuell/politik/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>
<div class="mp-html">
  <div class="socialSprocket">
<div class="facebook">FACEBOOK</div>

<div class="magazines"><a href="https://www.facebook.com/bluMag">blu</a> <a href="http://www.facebook.com/rikmagazin">rik</a> <a href="http://www.facebook.com/hinnerk.magazin">hinnerk</a> <a href="http://www.facebook.com/gabMagazin">gab</a> <a href="https://www.facebook.com/Magazin.Leo/">leo</a></div>

<div></div>

<div class="twitter"><a href="https://twitter.com/blumag">TWITTER</a></div>
</div>
<style type="text/css">.socialSprocket {  width: 100%;  margin: 0px auto;}

    
    .facebook { 
        background-color: rgb(0,130,210); 
        color: white; 
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        padding: 2px 10px;
 
    }
    .magazines { margin: 8px 0px 8px 0px; text-align: center; }
    .magazines > a { 
        color: white; text-decoration: none;
        font-family: roboto;

        width: 45px;

        display: inline-block;
        text-align: center;
        font-size: 14pt;
        color: black;
        }
        
    .magazines > a:hover {
        text-decoration: underline;
        
    }
    
    
    .magazines > a:nth-child(3) { width: 100px; }
    .magazines > a:last-child { border-width: 0px; }
    .magazines  { clear: both; }
    .twitter { background-color: #55ACEE; padding: 2px 10px; }
    .twitter > a { 
        color: white;
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        text-decoration: none;

    }
    .twitter > a:hover {
        text-decoration: underline;
    }
</style>

</div>
<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>
<div class="mp-html">
  <div data-widget="plista_widget_standard_1"></div>
</div>
<div class="mp-html">
  <div id="div-gpt-rectangle-top-mid" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top-mid'); });
</script></div>

</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="https://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="selected menu_section_aktuell">
	<a href="https://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
  

  
      $( "#menu_toggle" ).click(function() {
            $( "#mag_nav" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_aktuell" ).click(function() {
            $( "#submenu_aktuell" ).toggle( 0, function() {
            });
      });
      
  	$( "#toggle_submenu_reise" ).click(function() {
            $( "#submenu_reise" ).toggle( 0, function() {
            });
      });
  
      $( "#toggle_submenu_kultur" ).click(function() {
            $( "#submenu_kultur" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_body" ).click(function() {
            $( "#submenu_body" ).toggle( 0, function() {
            });
      });
      
      
      $('#bluberlin').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=blu');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
            });
            
      $('#rik').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });

                    load_file('https://blufm.de/menu/sections/orgin.php?l=rik');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#hinnerk').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=hinnerk');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#leo').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=leo');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#gab').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=gab');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });      

      
      $( "#nav" ).mouseleave( function() {
                              $( "#loaded_menu" ).hide( 300, function() { });
      				$( "#loaded_menu" ).html( "" );
		});
		
		
		
		function load_file ($filename) {
			$.get( $filename, function( html_data ) {
				$( "#loaded_menu" ).html( html_data );
			});
		}
      
</script>


<script>
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  console.log(dfpID)
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
}
if(document.getElementsByTagName("article").length > 0) {
	injectAd("content", "div-gpt-content-2-wrap", "div-gpt-content-2");
}
  
  
if(document.getElementsByTagName("article").length > 0) {
    var node = document.createElement("div");
    var att = document.createAttribute("data-widget");       
    att.value = "plista_widget_belowArticle";                          
    node.setAttributeNode(att);
    document.getElementById("main").appendChild(node); 
}
</script>



<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = { "message":"Wir verwenden Cookies als technische Unterstützung für eine verbesserte Benutzererfahrung. Wir verwenden auch Analytics, allerdings mit standardmäßiger Anonymisierung der IP-Adressen, dies gilt auch für die Drittanbieter Plista und Teads.",
  	"dismiss":"Zustimmen und Hinweis ausblenden", 
    "learnMore":"Mehr Info","link":"https://www.blu.fm/home/datenschutzerklaerung","theme":"dark-bottom" };
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>
<script type="text/javascript" id="plista_js">
if (!window.PLISTA && $( "#pagetype_article" ).length == 1 && window.location.href.indexOf("/api/") == -1 )  {
  console.log("plista write");   
  window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content, //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=datePublished]")[0].getAttribute("datetime")).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
  console.log("plista read");
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>

<script type="text/javascript" id="teads_js">
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++ ) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

if (document.getElementsByClassName("mp-type-article").length > 0) {
	var js = document.createElement("script");

    js.type = "text/javascript";
    js.src =  "https://a.teads.tv/page/66814/tag";
    js.async = "true";
    document.body.appendChild(js);
}
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
       <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Anerkennung von Ehen in Europa \u2013 Kritik an Bundesregierung\&quot;&quot;, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/322cee5a-6cd8-11e9-b5c6-12f1225286c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/322cee5a-6cd8-11e9-b5c6-12f1225286c6/get_related_links&quot;, &quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;content_uuid&quot;: &quot;322cee5a-6cd8-11e9-b5c6-12f1225286c6&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47721, &quot;slot_uuid&quot;: &quot;c830cf5e-7a2f-40b9-a61f-bb4a7325b4ad&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47716, &quot;slot_uuid&quot;: &quot;5ca72688-d903-403f-f3cc-17dae1ea26ce&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47717, &quot;slot_uuid&quot;: &quot;69c67753-5faa-4aa3-af4a-256bdbb2f3f6&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47718, &quot;slot_uuid&quot;: &quot;24de1a1f-c5ef-4c8c-c992-2c7d10944657&quot;, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 3}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47720, &quot;slot_uuid&quot;: &quot;326a4952-51bd-4422-96a7-721bfb29b642&quot;, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 4}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47719, &quot;slot_uuid&quot;: &quot;abbfa292-9962-4ff6-b35c-de4eadd020c2&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 5}]}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.31c1cbfce4460abfbdfdd4a686442f74.js" data-config="{&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Anerkennung von Ehen in Europa \u2013 Kritik an Bundesregierung\&quot;&quot;, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/322cee5a-6cd8-11e9-b5c6-12f1225286c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/322cee5a-6cd8-11e9-b5c6-12f1225286c6/get_related_links&quot;, &quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;content_uuid&quot;: &quot;322cee5a-6cd8-11e9-b5c6-12f1225286c6&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47721, &quot;slot_uuid&quot;: &quot;c830cf5e-7a2f-40b9-a61f-bb4a7325b4ad&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47716, &quot;slot_uuid&quot;: &quot;5ca72688-d903-403f-f3cc-17dae1ea26ce&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47717, &quot;slot_uuid&quot;: &quot;69c67753-5faa-4aa3-af4a-256bdbb2f3f6&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47718, &quot;slot_uuid&quot;: &quot;24de1a1f-c5ef-4c8c-c992-2c7d10944657&quot;, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 3}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47720, &quot;slot_uuid&quot;: &quot;326a4952-51bd-4422-96a7-721bfb29b642&quot;, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 4}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 47719, &quot;slot_uuid&quot;: &quot;abbfa292-9962-4ff6-b35c-de4eadd020c2&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 5}]}}" id="_mp_page_content"></script>

  </body>
</html>
