<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"urlname": "bbc-ben-hunte", "subsection": "ausland", "author": ["Christian L\u00fctjens"], "fb_app_id": "122243011770", "instance": "blu", "tag": ["Gro\u00dfbritannien", "Ausland", "Gesellschaft"], "type": "article", "section": "aktuell"};
      </script>
      
      
      <title>BBC ernennt ersten LGBTIQ*-Korrespondenten - blu hinnerk GAB rik Leo Männer</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup": null, "js\/page_content": {"tcomments": {"email": "E-Mail", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "wrong_captchas": "Falsche Zeichenkombination", "chars_left": "Zeichen \u00fcbrig", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "comment_required": "Kommentartext erforderlich", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "content_uuid": "d5c2f16a-ff8f-11e8-9ea5-120e7ad5cf50", "fb_logout": "Abmelden", "comments": "Kommentare", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "view_more": "Mehr anzeigen", "your_name": "Ihr Name", "ugc_email_for_comments": true, "subject": "Geben Sie hier den Betreff ein\u2026", "fb_app_id": "122243011770", "fb_login": "oder \u00fcber Facebook anmelden", "submit": "Absenden", "subject_required": "Betreff erforderlich", "rss_feed": "Kommentar-Feed", "name_required": "Name erforderlich", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "ugc_allow_comments": true, "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "email_required": "E-Mail erforderlich"}, "google_api_key": null, "comments_url": "https:\/\/www.blu.fm\/api\/content\/d5c2f16a-ff8f-11e8-9ea5-120e7ad5cf50\/get_comments", "ctype": null, "media_support": {"slots": [{"display_type": "carousel", "slot_uuid": "051a4287-9727-4355-a67d-77dfb12ff7c2", "media_count": 1, "slot_id": 42899, "slot_ord": 0}, {"display_type": "carousel", "slot_uuid": "17a38735-7c53-4ce4-ef23-22b7fdeba16b", "media_count": 1, "slot_id": 42898, "slot_ord": 1}, {"display_type": "carousel", "slot_uuid": "f65ec59f-0221-4aea-ddb0-15f4420a6809", "media_count": 1, "slot_id": 42897, "slot_ord": 2}, {"display_type": "carousel", "slot_uuid": "7911ff48-a160-4d95-8af0-ca4e80d0739b", "media_count": 1, "slot_id": 42901, "slot_ord": 3}, {"display_type": "carousel", "slot_uuid": "4ee23f78-0dd3-4f56-d239-b1a1a4d85b58", "media_count": 1, "slot_id": 42900, "slot_ord": 4}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "is_pro": false, "related_links_url": "https:\/\/www.blu.fm\/api\/content\/d5c2f16a-ff8f-11e8-9ea5-120e7ad5cf50\/get_related_links", "media_gallery": {"slideshowStart": "Fotostrecke starten", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}"}, "back_title": "Zur\u00fcck zu \"BBC ernennt ersten LGBTIQ*-Korrespondenten\"", "show_occ_paginator": false}}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.132.post43.dev348692182841\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="In den letzten Jahren überzeugte Ben Hunte sowohl als fröhlicher Vlogger, der mit seinem Freund über die Tücken des schwulen Pärchen-Alltags berichtete, wie als vielseitiger BBC-Journalist und -Moderator. Jetzt wird er erster BBC-LGBTIQ-Korrespondent"/>
      <meta name="keywords" content="Christian Lütjens,Großbritannien,Ausland,Gesellschaft"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.blu.fm/downloads/56272/download/Hunte.jpg?cb=4203b6ec6c56a0ba26d131730cb80777&amp;w=-1"/>
      <link rel="canonical" href="https://www.blu.fm/aktuell/ausland/bbc-ben-hunte/"/>

      <link href="https://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="BBC ernennt ersten LGBTIQ*-Korrespondenten - blu hinnerk GAB rik Leo Männer" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.b9283e9cf287a9a500437795177f1a7c.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.blu.fm/api/design-f0e207eae1ccb72b3a8e58cd164f88c1/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d3ee0cdb24fc86d7382cbf8454fa18a9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.blu.fm/api/design-f0e207eae1ccb72b3a8e58cd164f88c1/favicon.ico"/>

      
      
      <meta property="og:image" content="https://www.blu.fm/downloads/56272/download/Hunte.jpg?cb=4203b6ec6c56a0ba26d131730cb80777&amp;w=-1"/><meta property="og:image:width" content="1295"/><meta property="og:image:height" content="794"/><meta property="og:description" content="In den letzten Jahren überzeugte Ben Hunte sowohl als fröhlicher Vlogger, der mit seinem Freund über die Tücken des schwulen Pärchen-Alltags berichtete, wie als vielseitiger BBC-Journalist und -Moderator. Jetzt wird er erster BBC-LGBTIQ-Korrespondent"/><meta property="og:url" content="https://www.blu.fm/api/content/d5c2f16a-ff8f-11e8-9ea5-120e7ad5cf50/"/><meta property="og:type" content="article"/><meta property="og:title" content="BBC ernennt ersten LGBTIQ*-Korrespondenten"/><meta property="og:site_name" content="blu hinnerk GAB rik Leo Männer"/><meta property="fb:app_id" content="122243011770"/>
      <meta name="author" content="Christian Lütjens"/><meta property="article:published_time" content="2018-12-14T12:03:46.259321"/><meta property="article:tag" content="Großbritannien"/><meta property="article:tag" content="Ausland"/><meta property="article:tag" content="Gesellschaft"/><meta property="article:author" content="https://www.blu.fm/topics/christian-luetjens/"/>
      

      

      
      <link rel="amphtml" href="https://www.blu.fm/api/amp/aktuell/ausland/bbc-ben-hunte/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="https://www.blu.fm/downloads/38013/download/favicon.ico">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview', {'anonymizeIp': true });
</script>
<script async="" src="https://www.google-analytics.com/analytics.js"></script>

<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  	
  googletag.pubads().setRequestNonPersonalizedAds(1);
	
  googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
  googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top-mid').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
  	
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

      
<nav id="nav">   
<div id="blu_bar">
      <div class="nav_center">
      <ul id="right_nav">
        	<li id="nav_search_icon">
              <a href="https://www.blu.fm/suche">
                <div id="nav_serach_button">
                	
                </div>
              </a>
			</li>
        	<li class="topMenuItem" id="topSearchBox">
            </li>
            <li><a href="http://hyperurl.co/blumediengruppe">ePaper</a></li>
            <li><a href="https://www.blu.fm/termine">Termine</a>
            
                  <ul>
                        <li><a href="/search/event/berlin/">Berlin</a></li>
                        <li><a href="/search/event/bremen/">Bremen</a></li>
                        <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/event/hamburg/">Hamburg</a></li>
                        <li><a href="/search/event/freiburg/">Freiburg</a></li>
                        <li><a href="/search/event/hannover/">Hannover</a></li>
                        <li><a href="/search/event/koeln/">Köln</a></li>
                        <li><a href="/search/event/mainz/">Mainz</a></li>
                        <li><a href="/search/event/mannheim/">Mannheim</a></li>
                        <li><a href="/search/event/muenchen/">München</a></li>
                        <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            <li><a href="https://www.blu.fm/location-karte">Locations</a>
            
                  <ul class="cityList">
                        <li><a href="/search/location/berlin/">Berlin</a></li>
                        <li><a href="/search/location/bremen/">Bremen</a></li>
                        <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/location/hamburg/">Hamburg</a></li>
                        <li><a href="/search/location/freiburg/">Freiburg</a></li>
                        <li><a href="/search/location/hannover/">Hannover</a></li>
                        <li><a href="/search/location/koeln/">Köln</a></li>
                        <li><a href="/search/location/mainz/">Mainz</a></li>
                        <li><a href="/search/location/mannheim/">Mannheim</a></li>
                        <li><a href="/search/location/muenchen/">München</a></li>
                        <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            
            <li><a href="https://shop.brunos.de/">Shop</a></li>
      </ul>
      <ul id="logo_nav">
            <li id="bluberlin">
                  <a href="https://www.blu.fm/blu">
                        <img src="https://blu.metropublisher.net/downloads/28780/download/blu.png" alt="blu logo">
                  </a> 
            </li>
            <li id="rik">
                  <a href="https://www.blu.fm/rik">
                        <img src="https://blu.metropublisher.net/downloads/28781/download/rik.png" alt="rik logo">
                  </a> 
            </li>
            <li id="hinnerk">
                  <a href="https://www.blu.fm/hinnerk">
                        <img src="https://blu.metropublisher.net/downloads/28857/download/hinnerk.png" alt="hinnerk logo">
                  </a> 
            </li>
            <li id="gab">
                  <a href="https://www.blu.fm/gab">
                        <img src="https://blu.metropublisher.net/downloads/28783/download/gab.png" alt="gab logo">
                  </a> 
            </li>
            <li id="leo">
                  <a href="https://www.blu.fm/leo">
                        <img src="https://blu.metropublisher.net/downloads/28784/download/leo.png" alt="leo logo">
                  </a> 
            </li>
            <li>
              	<a href="https://www.facebook.com/maenner.magazin/" target="_blank">
                  <img src="https://www.blu.fm/downloads/44463/download/maenner.png" alt="maenner logo">
              </a>
            </li>
      </ul>
      </div>
</div>

<div id="loaded_menu">
      
      
      
</div>



<div id="black_bar">
      <div id="menu_toggle">Menü &#9776;</div>
      <div class="nav_center">
            <ul id="mag_nav">
                  <li><a href="https://www.blu.fm/">Startseite</a></li>
                  <li>
                        <a href="https://www.blu.fm/aktuell">Aktuell</a>
                        <div class="submenu_toggle" id="toggle_submenu_aktuell">&#9660;</div>
                        <ul id="submenu_aktuell">
                              <li><a href="https://www.blu.fm/aktuell/politik">Politik</a></li>
                              <li><a href="https://www.blu.fm/aktuell/community">Community</a></li>
                              <li><a href="https://www.blu.fm/aktuell/ausland">Ausland</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/kultur">Kultur</a>
                        <div class="submenu_toggle" id="toggle_submenu_kultur">&#9660;</div>
                        <ul id="submenu_kultur">
                              <li><a href="https://www.blu.fm/kultur/musik">Musik</a></li>
                              <li><a href="https://www.blu.fm/kultur/people">People</a></li>
                              <li><a href="https://www.blu.fm/kultur/buch">Buch</a></li>
                              <li><a href="https://www.blu.fm/kultur/film">Film</a></li>
                              <li><a href="https://www.blu.fm/kultur/kunst">Kunst</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="https://www.blu.fm/leben">Body</a>
                        <div class="submenu_toggle" id="toggle_submenu_body">&#9660;</div>
                        <ul id="submenu_body">
                              <li><a href="https://www.blu.fm/leben/beauty">Beauty</a></li>
                              <li><a href="https://www.blu.fm/leben/gesundheit">Gesundheit</a></li>
                              <li><a href="https://www.blu.fm/leben/partnerschaft">Partnerschaft</a></li>
                              <li><a href="https://www.blu.fm/leben/sport">Sport</a></li><br>
                              <li><a href="https://www.blu.fm/leben/fashion">Fashion</a></li>
                        </ul>
                  </li>
                  <li><a href="https://www.blu.fm/underwear">Underwear</a></li>
                  <li><a href="https://www.blu.fm/style">Style</a></li>
                  <li><a href="https://www.blu.fm/reise">Reise</a>
              		<div class="submenu_toggle" id="toggle_submenu_reise">&#9660;</div>	
                    <ul id="submenu_reise">
                          
                          <li><a href="https://www.blu.fm/pride">Pride Calendar</a></li><br>
              			</ul>
                   </li>
                  <li><a href="https://www.blu.fm/gewinne">Gewinne</a></li>
                  
                  <!--<li><a href="https://www.blu.fm">Kreuzfahrt</a></li>-->
                  <li><a href="http://www.out.tv/de/">OutTV</a></li>
                  <li><a href="https://www.blufm.de/abo/">Abo</a></li>
            </ul>
      </div>
</div>
</nav>


<div id="blu_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/blu_logo_blau.png"  alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/blu">blu</a></li>
                  <li><a href="https://www.blu.fm/blu/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/blu/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/blu/party">Party</a></li>
                  <li><a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/blu/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/blu/wellness">Wellness</a></li>
            </ul>
      </div>
</div>

<div id="rik_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/rik_logo_blau.png" alt="rik logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/rik">rik</a></li>
                  <li><a href="https://www.blu.fm/rik/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/rik/party">Party</a></li>
                  <li><a href="https://www.blu.fm/rik/kultur">Kultur</a></li>
            </ul>
      </div>
</div>


<div id="hinnerk_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/hinnerk_logo_blau.png"  alt="hinnerk logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/hinnerk">hinnerk</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/party">Party</a></li>
                  <li><a href="https://www.blu.fm/hinnerk/forum">Forum</a></li>
            </ul>
      </div>
</div>


<div id="gab_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/gab_logo_blau.png"   alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/gab">gab</a></li>
                  <li><a href="https://www.blu.fm/gab/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/gab/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/gab/party">Party</a></li>
                  <li><a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/gab/kultur">Kultur</a></li>
                  <li><a href="https://www.blu.fm/gab/partypix">Partypix</a></li>
            </ul>
      </div>
</div>

<div id="leo_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/leo_logo_blau.png" alt="leo logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="https://www.blu.fm/leo">leo</a></li>
                  <li><a href="https://www.blu.fm/leo/szene">Szene</a></li>
                  <li><a href="https://www.blu.fm/leo/shopping">Shopping</a></li>
                  <li><a href="https://www.blu.fm/leo/party">Party</a></li>
                  <li><a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="https://www.blu.fm/leo/kultur">Kultur</a></li>
            </ul>
      </div>
</div>

<div id="spartacus_local" style="display: none;">

  <div class="local_logo">
            <img src="https://www.blu.fm/downloads/44506/download/spartacus.png" alt="spartacus logo">
  </div>
  
</div>



<script>
      if ( section == 'blu' ) { document.getElementById('blu_local').style.display = 'block'; }
      if ( section == 'rik' ) { document.getElementById('rik_local').style.display = 'block'; }
      if ( section == 'hinnerk' ) { document.getElementById('hinnerk_local').style.display = 'block'; }
      if ( section == 'gab' ) { document.getElementById('gab_local').style.display = 'block'; }
      if ( section == 'leo' ) { document.getElementById('leo_local').style.display = 'block'; }
      if ( section == 'reise' ) { document.getElementById('spartacus_local').style.display = 'block'; }
</script>






<style>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</style>








<style>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</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_aktuell">
          <div id="subsection_ausland">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.blu.fm/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.blu.fm" title="blu hinnerk GAB rik Leo Männer">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="https://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="selected menu_section_aktuell">
	<a href="https://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>



</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://www.blu.fm">Home</a> <a href="https://www.blu.fm/aktuell">Aktuell</a> <a href="https://www.blu.fm/aktuell/ausland">Ausland</a> <a href="https://www.blu.fm/aktuell/ausland/bbc-ben-hunte/">BBC ernennt ersten LGBTIQ*-Korrespondenten</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="https://www.blu.fm/downloads/56272/download/Hunte.jpg?cb=4203b6ec6c56a0ba26d131730cb80777" />
    <meta id="content-image-width" itemprop="width" content="1295" />
    <meta id="content-image-height" itemprop="height" content="794" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">





          <header><div id="title">
            <meta itemprop="name" content="BBC ernennt ersten LGBTIQ*-Korrespondenten" />
            <meta itemprop="description" content="In den letzten Jahren überzeugte Ben Hunte sowohl als fröhlicher Vlogger, der mit seinem Freund über die Tücken des schwulen Pärchen-Alltags berichtete, wie als vielseitiger BBC-Journalist und -Moderator. Jetzt wird er erster BBC-LGBTIQ-Korrespondent" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-12-14T12:48:21.301999" />
            <h1 itemprop="headline">BBC ernennt ersten LGBTIQ*-Korrespondenten</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/christian-luetjens/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Christian Lütjens<meta itemprop="name" content="Christian Lütjens" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-12-14T12:03:46.259321">
    <p class="date">14. Dezember 2018</p>
    <p class="time">12:03</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.blu.fm/aktuell/ausland/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead"><strong>In den letzten Jahren überzeugte der Brite Ben Hunte sowohl als fröhlicher Vlogger, der mit seinem Freund über die Tücken des schwulen Pärchen-Alltags berichtete, wie auch als vielseitiger BBC-Journalist und -Moderator. Jetzt wird er der erste LGBTIQ*-Korrespondent des Senders</strong></p>&#13;&#13;
&#13;&#13;
<div id="media-carousel-42899" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-42899-0">    <span id="close-btn-42899-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group42899 hidden" id="ms_42899-0" data-image-url="https://www.blu.fm/downloads/56272/download/Hunte.jpg?cb=4203b6ec6c56a0ba26d131730cb80777" data-image-id="56272" data-slot-media-path="/api/slot_media/62755/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Ben Hunte" data-src="https://www.blu.fm/downloads/56272/download/Hunte.jpg?cb=4203b6ec6c56a0ba26d131730cb80777&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1295]" src="https://www.blu.fm/downloads/56272/download/Hunte.jpg?cb=4203b6ec6c56a0ba26d131730cb80777&amp;w=640">        <p class="credits">Foto: benhunte.com</p>            </div>        <div class="media-content">      <h2>Ben Hunte</h2>      <p>Der 27-Jährige Ben Hunte bewährte sich in den letzten Jahren als Allround-Journalist, der gleichermaßen über Kultur-, Gesellschafts- und Service-Themen zu berichten wusste und dabei seine schwule Identität nie ausblendete</p>    </div>  </div>  </div></div><p>„Ein Traum ist wahr geworden“, twitterte Ben Hunte am Donnerstag euphorisch.  „Ich freue mich riesig, den Job als erster LGBT-Korrespondent der BBC zu übernehmen und ein paar wichtige Geschichten zu erzählen.“  </p>&#13;&#13;
&#13;&#13;
<p>Der 27-Jährige Hunte ist wie geschaffen für die neue Aufgabe, die laut BBC-News-Chefredakteur Richard Burgess, der „Stärkung unseres Angebots an LGBT-Stories und des wegweisendem Journalismus in der  BBC“ dient. In den letzten Jahren hat Hunte sowohl in der seriösen Rolle als Moderator der Nachrichtensendung  „What's New?“ überzeugt als auch in seinem privaten Blog „Our Swirl Life“ mit seinem Freund Jack Lewis über Community-Themen wie „Being Black and Gay“,  „Dating a Bisexual“ und  „No Sex for one Year“ berichtet. Bezeichnend für Huntes prägenden Stil, sich tagesaktuellen Nachrichten über einen privaten Zugang zu nähern, war ein Kommentar zum Attentat im schwulen <em>Pulse</em>-Club in Orlando (<em><a href="https://www.blu.fm/aktuell/florida-50-tote-bei-anschlag-auf-queere-diskothek/">blu berichtete</a></em>), der zum meist gesehenen Beitrag der „Our Swirl Life“-Historie wurde (siehe Video unten).</p>&#13;&#13;
&#13;&#13;
<p>Hunte wird seine neue Position im Januar 2019 antreten und dabei Storys und Debatten rund um die Themen Sexualität und Gender abbilden sowie Einblicke und Analysen aus der britischen LGBTIQ*-Community bieten. Die Tätigkeit knüpft an seine Funktion als Moderator des BBC-Sonderprogramms „Gay Britannia“ an. Vor seinem Journalismusstudium an der Londoner City University studierte Hunte in Malaysia Neurowissenschaften.</p>&#13;&#13;
&#13;&#13;
<div id="media-carousel-42898" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-42898-0">    <span id="close-btn-42898-0" class="slideout-close-btn">×</span>            <div class="embed">        <blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Dream come true! So excited to get started as the BBC’s first LGBT Correspondent and tell some important stories 🌈 <a href="https://t.co/FAS3JEo5FZ">https://t.co/FAS3JEo5FZ</a></p>— Ben Hunte (@BenInLDN) <a href="https://twitter.com/BenInLDN/status/1073239890039578632?ref_src=twsrc%5Etfw">13. Dezember 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    </div>            <div class="media-content">      <h2>Hunte Tweet</h2>      <p>Ben Hunte bezeichnet seine neue Aufgabe als „wahr gewordenen Traum“</p>    </div>  </div>  </div></div><div id="media-carousel-42897" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-42897-0">    <span id="close-btn-42897-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe width="560" height="315" src="https://www.youtube.com/embed/4O41xcwrpFU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>            <div class="media-content">      <h2>Hunte Blog</h2>      <p>Das erfolgreichste Video aus dem „Our Swirl Life“-Youtube-Channel, den Ben Hunte mit seinem Freund Jack Lewis betrieb, bot einen Eindruck von Huntes Annäherung an tagesaktuelle Themen über einen privaten Zugang. Es behandelte das Attentat im schwulen <em>Pulse</em>-Club in Orlando</p>    </div>  </div>  </div></div><div id="media-carousel-42901" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-42901-0">    <span id="close-btn-42901-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe width="560" height="315" src="https://www.youtube.com/embed/1_P25w_k7xc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>            <div class="media-content">      <h2>Black Gay</h2>      <p>Bens legendäres „Our Swirl Life“-Solo: „Being Black &amp; Gay“ </p>    </div>  </div>  </div></div><div id="media-carousel-42900" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-42900-0">    <span id="close-btn-42900-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe width="560" height="315" src="https://www.youtube.com/embed/-ZUChE2doDg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>            <div class="media-content">      <h2>Hunte Top or Bottom</h2>      <p>Auch ein Highlight aus „Our Swirl Life“: das Top-&amp;-Bottom-Special mit Davey Wavey</p>    </div>  </div>  </div></div>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.blu.fm/topics/gro%C3%9Fbritannien/" rel="tag" >Großbritannien</a>

                <a href="https://www.blu.fm/topics/ausland/" rel="tag" >Ausland</a>

                <a href="https://www.blu.fm/topics/gesellschaft/" rel="tag" >Gesellschaft</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://www.blu.fm/topics/christian-luetjens/" rel="author"
       >Christian Lütjens</a> </p>
    
    <time datetime="2018-12-14T12:03:46.259321">
    <p class="date">14. Dezember 2018</p>
    <p class="time">12:03</p>
    </time>
</aside>

<aside class="tools">

    

    

    <div class="share"><a class="RSS_link" href="https://www.blu.fm/aktuell/ausland/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>
<div class="mp-html">
  <div class="socialSprocket">
<div class="facebook">FACEBOOK</div>

<div class="magazines"><a href="https://www.facebook.com/bluMag">blu</a> <a href="http://www.facebook.com/rikmagazin">rik</a> <a href="http://www.facebook.com/hinnerk.magazin">hinnerk</a> <a href="http://www.facebook.com/gabMagazin">gab</a> <a href="https://www.facebook.com/Magazin.Leo/">leo</a></div>

<div></div>

<div class="twitter"><a href="https://twitter.com/blumag">TWITTER</a></div>
</div>
<style type="text/css">.socialSprocket {  width: 100%;  margin: 0px auto;}

    
    .facebook { 
        background-color: rgb(0,130,210); 
        color: white; 
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        padding: 2px 10px;
 
    }
    .magazines { margin: 8px 0px 8px 0px; text-align: center; }
    .magazines > a { 
        color: white; text-decoration: none;
        font-family: roboto;

        width: 45px;

        display: inline-block;
        text-align: center;
        font-size: 14pt;
        color: black;
        }
        
    .magazines > a:hover {
        text-decoration: underline;
        
    }
    
    
    .magazines > a:nth-child(3) { width: 100px; }
    .magazines > a:last-child { border-width: 0px; }
    .magazines  { clear: both; }
    .twitter { background-color: #55ACEE; padding: 2px 10px; }
    .twitter > a { 
        color: white;
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        text-decoration: none;

    }
    .twitter > a:hover {
        text-decoration: underline;
    }
</style>

</div>
<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>
<div class="mp-html">
  <div data-widget="plista_widget_standard_1"></div>
</div>
<div class="mp-html">
  <div id="div-gpt-rectangle-top-mid" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top-mid'); });
</script></div>

</div>

    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="https://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="https://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="https://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="https://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="https://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="https://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="https://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="https://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="https://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="https://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="https://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="https://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="https://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="https://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="selected menu_section_aktuell">
	<a href="https://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="https://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="https://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="https://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="https://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.blu.fm/home/datenschutzerklaerung">Datenschutzerklärung/AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
  

  
      $( "#menu_toggle" ).click(function() {
            $( "#mag_nav" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_aktuell" ).click(function() {
            $( "#submenu_aktuell" ).toggle( 0, function() {
            });
      });
      
  	$( "#toggle_submenu_reise" ).click(function() {
            $( "#submenu_reise" ).toggle( 0, function() {
            });
      });
  
      $( "#toggle_submenu_kultur" ).click(function() {
            $( "#submenu_kultur" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_body" ).click(function() {
            $( "#submenu_body" ).toggle( 0, function() {
            });
      });
      
      
      $('#bluberlin').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=blu');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
            });
            
      $('#rik').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });

                    load_file('https://blufm.de/menu/sections/orgin.php?l=rik');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#hinnerk').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=hinnerk');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#leo').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=leo');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#gab').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=gab');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });      

      
      $( "#nav" ).mouseleave( function() {
                              $( "#loaded_menu" ).hide( 300, function() { });
      				$( "#loaded_menu" ).html( "" );
		});
		
		
		
		function load_file ($filename) {
			$.get( $filename, function( html_data ) {
				$( "#loaded_menu" ).html( html_data );
			});
		}
      
</script>


<script>
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  console.log(dfpID)
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
}
if(document.getElementsByTagName("article").length > 0) {
	injectAd("content", "div-gpt-content-2-wrap", "div-gpt-content-2");
}
  
  
if(document.getElementsByTagName("article").length > 0) {
    var node = document.createElement("div");
    var att = document.createAttribute("data-widget");       
    att.value = "plista_widget_belowArticle";                          
    node.setAttributeNode(att);
    document.getElementById("main").appendChild(node); 
}
</script>



<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = { "message":"Wir verwenden Cookies als technische Unterstützung für eine verbesserte Benutzererfahrung. Wir verwenden auch Analytics, allerdings mit standardmäßiger Anonymisierung der IP-Adressen, dies gilt auch für die Drittanbieter Plista und Teads.",
  	"dismiss":"Zustimmen und Hinweis ausblenden", 
    "learnMore":"Mehr Info","link":"https://www.blu.fm/home/datenschutzerklaerung","theme":"dark-bottom" };
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>
<script type="text/javascript" id="plista_js">
if (!window.PLISTA && $( "#pagetype_article" ).length == 1 && window.location.href.indexOf("/api/") == -1 )  {
  console.log("plista write");   
  window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content, //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=datePublished]")[0].getAttribute("datetime")).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
  console.log("plista read");
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>

<script type="text/javascript" id="teads_js">
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++ ) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

if (document.getElementsByClassName("mp-type-article").length > 0) {
	var js = document.createElement("script");

    js.type = "text/javascript";
    js.src =  "https://a.teads.tv/page/66814/tag";
    js.async = "true";
    document.body.appendChild(js);
}
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
       <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;tcomments&quot;: {&quot;email&quot;: &quot;E-Mail&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;content_uuid&quot;: &quot;d5c2f16a-ff8f-11e8-9ea5-120e7ad5cf50&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;}, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/d5c2f16a-ff8f-11e8-9ea5-120e7ad5cf50/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;051a4287-9727-4355-a67d-77dfb12ff7c2&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 42899, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;17a38735-7c53-4ce4-ef23-22b7fdeba16b&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 42898, &quot;slot_ord&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;f65ec59f-0221-4aea-ddb0-15f4420a6809&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 42897, &quot;slot_ord&quot;: 2}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;7911ff48-a160-4d95-8af0-ca4e80d0739b&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 42901, &quot;slot_ord&quot;: 3}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;4ee23f78-0dd3-4f56-d239-b1a1a4d85b58&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 42900, &quot;slot_ord&quot;: 4}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: false, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/d5c2f16a-ff8f-11e8-9ea5-120e7ad5cf50/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;BBC ernennt ersten LGBTIQ*-Korrespondenten\&quot;&quot;, &quot;show_occ_paginator&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.63224d3d491a3a829cc451080d4467c1.js" data-config="{&quot;tcomments&quot;: {&quot;email&quot;: &quot;E-Mail&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;content_uuid&quot;: &quot;d5c2f16a-ff8f-11e8-9ea5-120e7ad5cf50&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;}, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;https://www.blu.fm/api/content/d5c2f16a-ff8f-11e8-9ea5-120e7ad5cf50/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;051a4287-9727-4355-a67d-77dfb12ff7c2&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 42899, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;17a38735-7c53-4ce4-ef23-22b7fdeba16b&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 42898, &quot;slot_ord&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;f65ec59f-0221-4aea-ddb0-15f4420a6809&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 42897, &quot;slot_ord&quot;: 2}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;7911ff48-a160-4d95-8af0-ca4e80d0739b&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 42901, &quot;slot_ord&quot;: 3}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;4ee23f78-0dd3-4f56-d239-b1a1a4d85b58&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 42900, &quot;slot_ord&quot;: 4}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: false, &quot;related_links_url&quot;: &quot;https://www.blu.fm/api/content/d5c2f16a-ff8f-11e8-9ea5-120e7ad5cf50/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;BBC ernennt ersten LGBTIQ*-Korrespondenten\&quot;&quot;, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
