<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"fb_app_id": "122243011770", "urlname": "startschuss-zum-koelner-aktionsplan-lsbti", "instance": "blu", "section": "rik", "author": ["Redaktion"], "subsection": null, "tag": ["Gesellschaft"], "type": "article"};
      </script>
      
      <title>Startschuss zum Kölner Aktionsplan LSBTI - blu hinnerk GAB rik Leo</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.92\/static\/", "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_roundup": null, "js\/page_content": {"ctype": null, "tcomments": {"info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "name_required": "Name erforderlich", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "subject": "Geben Sie hier den Betreff ein\u2026", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "subject_required": "Betreff erforderlich", "wrong_captchas": "Falsche Zeichenkombination", "ugc_allow_comments": true, "email": "E-Mail", "ugc_email_for_comments": true, "chars_left": "Zeichen \u00fcbrig", "fb_login": "oder \u00fcber Facebook anmelden", "fb_app_id": "122243011770", "rss_feed": "Kommentar-Feed", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "email_required": "E-Mail erforderlich", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "view_more": "Mehr anzeigen", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "your_name": "Ihr Name", "comments": "Kommentare", "submit": "Absenden", "content_uuid": "340d620e-bcad-11e7-b060-121bebc5777e", "comment_required": "Kommentartext erforderlich", "fb_logout": "Abmelden"}, "comments_url": "http:\/\/www.blu.fm\/api\/content\/340d620e-bcad-11e7-b060-121bebc5777e\/get_comments", "related_links_url": "http:\/\/www.blu.fm\/api\/content\/340d620e-bcad-11e7-b060-121bebc5777e\/get_related_links", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"display_type": "carousel", "slot_uuid": "8ace1070-852b-412e-bd95-b7a13a653820", "slot_id": 30466, "media_count": 7, "slot_ord": 0}]}, "show_occ_paginator": false, "media_gallery": {"slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Fotostrecke beenden", "slideshowStart": "Fotostrecke starten"}, "back_title": "Zur\u00fcck zu \"Startschuss zum K\u00f6lner Aktionsplan LSBTI\"", "google_api_key": null, "is_pro": false}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Mit der Auftaktveranstaltung zum Kölner Aktionsplan fiel am 6. Oktober der Startschuss für ein kommunales Handlungskonzept."/>
      <meta name="keywords" content="Redaktion,Gesellschaft"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.blu.fm/downloads/44843/download/6_IMG_8690.jpg?cb=7e17df3599b5d095cc58a90feaceb489"/>
      <link rel="canonical" href="http://www.blu.fm/rik/startschuss-zum-koelner-aktionsplan-lsbti/"/>

      <link href="http://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Startschuss zum Kölner Aktionsplan LSBTI - blu hinnerk GAB rik Leo" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.6ac36e96796a583a133e229e2cf8aaa2.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.blu.fm/api/design-f0fb28d7a7bbdd60e70ba0c9995dbea0/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.4622edf44f09f2bcdbc7a3b0de0b6e21.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.blu.fm/api/design-f0fb28d7a7bbdd60e70ba0c9995dbea0/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
      <meta property="og:image" content="http://www.blu.fm/downloads/44843/download/6_IMG_8690.jpg?cb=7e17df3599b5d095cc58a90feaceb489"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="780"/><meta property="og:image" content="http://www.blu.fm/downloads/44842/download/6_IMG_8582.jpg?cb=ad9619899d713486427f33de74bab3b1"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="730"/><meta property="og:image" content="http://www.blu.fm/downloads/44841/download/6_IMG_8571.jpg?cb=a8cee858ec220be064d8b29de00331ba"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="800"/><meta property="og:image" content="http://www.blu.fm/downloads/44839/download/6_Dr.jpg?cb=c930f615c43fc56c28e9ccc4b9db3894"/><meta property="og:image:width" content="781"/><meta property="og:image:height" content="1200"/><meta property="og:image" content="http://www.blu.fm/downloads/44840/download/6_Elfi-Scho-Antwerpes.jpg?cb=897f40fdc09e9570aac9dd6768f527e9"/><meta property="og:image:width" content="1165"/><meta property="og:image:height" content="1200"/><meta property="og:image" content="http://www.blu.fm/downloads/44844/download/6_Nina-Rehberg.jpg?cb=39f8f922674357ff5403a333775e8b71"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="975"/><meta property="og:image" content="http://www.blu.fm/downloads/44845/download/6_Susanne-Bonnemann.jpg?cb=7d32ea9c86d711c6943a860c485cb103"/><meta property="og:image:width" content="858"/><meta property="og:image:height" content="1200"/><meta property="og:url" content="http://www.blu.fm/api/content/340d620e-bcad-11e7-b060-121bebc5777e/"/><meta property="og:title" content="Startschuss zum Kölner Aktionsplan LSBTI"/><meta property="og:description" content="Mit der Auftaktveranstaltung zum Kölner Aktionsplan fiel am 6. Oktober der Startschuss für ein kommunales Handlungskonzept."/><meta property="og:type" content="article"/><meta property="og:site_name" content="blu hinnerk GAB rik Leo"/><meta property="fb:app_id" content="122243011770"/>
      <meta property="article:author" content="Redaktion"/><meta property="article:published_time" content="2017-10-29T14:30:24.615586"/><meta property="article:tag" content="Gesellschaft"/>
      

      

      
      <link rel="amphtml" href="http://www.blu.fm/api/amp/rik/startschuss-zum-koelner-aktionsplan-lsbti/">
      

      

      
      
      <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="http://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="http://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.blu.fm/downloads/38013/download/favicon.ico">
<meta name="msapplication-config" content="http://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

      
<nav id="nav">   
<div id="blu_bar">
      <div class="nav_center">
      <ul id="right_nav">
        	<li class="topMenuItem" id="topSearchBox">
        
                <div>
                <form action="http://www.blu.fm/suche">
                  <input type="text" name="q"  class="gcs-search-input">
                  <button type="submit" style="background-image: url('http://www.blu.fm/downloads/32918/download/magn_small.png'); border-width: 0px;" width="28px" height="28px" border="0" alt="Submit"  class="gcs-search-button"></button>
                </form>
                </div>        
              
            </li>
            <li><a href="http://epaper.blu.fm/">ePaper</a></li>
            <li><a href="http://www.blu.fm/termine">Termine</a>
            
                  <ul>
                        <li><a href="/search/event/berlin/">Berlin</a></li>
                        <li><a href="/search/event/bremen/">Bremen</a></li>
                        <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/event/hamburg/">Hamburg</a></li>
                        <li><a href="/search/event/freiburg/">Freiburg</a></li>
                        <li><a href="/search/event/hannover/">Hannover</a></li>
                        <li><a href="/search/event/koeln/">Köln</a></li>
                        <li><a href="/search/event/mainz/">Mainz</a></li>
                        <li><a href="/search/event/mannheim/">Mannheim</a></li>
                        <li><a href="/search/event/muenchen/">München</a></li>
                        <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            <li><a href="http://www.blu.fm/locations">Locations</a>
            
                  <ul class="cityList">
                        <li><a href="/search/location/berlin/">Berlin</a></li>
                        <li><a href="/search/location/bremen/">Bremen</a></li>
                        <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/location/hamburg/">Hamburg</a></li>
                        <li><a href="/search/location/freiburg/">Freiburg</a></li>
                        <li><a href="/search/location/hannover/">Hannover</a></li>
                        <li><a href="/search/location/koeln/">Köln</a></li>
                        <li><a href="/search/location/mainz/">Mainz</a></li>
                        <li><a href="/search/location/mannheim/">Mannheim</a></li>
                        <li><a href="/search/location/muenchen/">München</a></li>
                        <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            
            <li><a href="https://tomrockets.com/?sPartner=blu-fm">Shop</a></li>
      </ul>
      <ul id="logo_nav">
            <li id="bluberlin">
                  <a href="http://www.blu.fm/blu">
                        <img src="http://blu.metropublisher.net/downloads/28780/download/blu.png">
                  </a> 
            </li>
            <li id="rik">
                  <a href="http://www.blu.fm/rik">
                        <img src="http://blu.metropublisher.net/downloads/28781/download/rik.png">
                  </a> 
            </li>
            <li id="hinnerk">
                  <a href="http://www.blu.fm/hinnerk">
                        <img src="http://blu.metropublisher.net/downloads/28857/download/hinnerk.png">
                  </a> 
            </li>
            <li id="gab">
                  <a href="http://www.blu.fm/gab">
                        <img src="http://blu.metropublisher.net/downloads/28783/download/gab.png">
                  </a> 
            </li>
            <li id="leo">
                  <a href="http://www.blu.fm/leo">
                        <img src="http://blu.metropublisher.net/downloads/28784/download/leo.png">
                  </a> 
            </li>
            <li>
                  <img src="http://www.blu.fm/downloads/44463/download/maenner.png">
            </li>
      </ul>
      </div>
</div>

<div id="loaded_menu">
      
      
      
</div>



<div id="black_bar">
      <div id="menu_toggle">Menü &#9776;</div>
      <div class="nav_center">
            <ul id="mag_nav">
                  <li><a href="http://www.blu.fm/">Startseite</a></li>
                  <li>
                        <a href="http://www.blu.fm/aktuell">Aktuell</a>
                        <div class="submenu_toggle" id="toggle_submenu_aktuell">&#9660;</div>
                        <ul id="submenu_aktuell">
                              <li><a href="http://www.blu.fm/aktuell/politik">Politik</a></li>
                              <li><a href="http://www.blu.fm/aktuell/community">Community</a></li>
                              <li><a href="http://www.blu.fm/aktuell/ausland">Ausland</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="http://www.blu.fm/kultur">Kultur</a>
                        <div class="submenu_toggle" id="toggle_submenu_kultur">&#9660;</div>
                        <ul id="submenu_kultur">
                              <li><a href="http://www.blu.fm/kultur/musik">Musik</a></li>
                              <li><a href="http://www.blu.fm/kultur/people">People</a></li>
                              <li><a href="http://www.blu.fm/kultur/buch">Buch</a></li>
                              <li><a href="http://www.blu.fm/kultur/film">Film</a></li>
                              <li><a href="http://www.blu.fm/kultur/kunst">Kunst</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="http://www.blu.fm/leben">Body</a>
                        <div class="submenu_toggle" id="toggle_submenu_body">&#9660;</div>
                        <ul id="submenu_body">
                              <li><a href="http://www.blu.fm/leben/beauty">Beauty</a></li>
                              <li><a href="http://www.blu.fm/leben/gesundheit">Gesundheit</a></li>
                              <li><a href="http://www.blu.fm/leben/partnerschaft">Partnerschaft</a></li>
                              <li><a href="http://www.blu.fm/leben/sport">Sport</a></li><br>
                              <li><a href="http://www.blu.fm/leben/fashion">Fashion</a></li>
                        </ul>
                  </li>
                  <li><a href="http://www.blu.fm/underwear">Underwear</a></li>
                  <li><a href="https://www.mate-magazin.de/">Style</a></li>
                  <li><a href="http://www.blu.fm/reise">Reise</a></li>
                  <li><a href="http://www.blu.fm/gewinne">Gewinne</a></li>
                  <li><a href="http://www.blu.fm/gallery">Gallery</a></li>
                  <!--<li><a href="http://www.blu.fm">Kreuzfahrt</a></li>-->
                  <li><a href="http://www.out.tv/de/">OutTV</a></li>
                  <li><a href="https://www.blufm.de/abo/">Abo</a></li>
            </ul>
      </div>
</div>
</nav>


<div id="blu_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/blu_logo_blau.png">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/blu">blu</a></li>
                  <li><a href="http://www.blu.fm/blu/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/blu/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/blu/party">Party</a></li>
                  <li><a href="http://www.blu.fm/blu/essen-trinken">Essen & Trinken</a></li>
                  <li><a href="http://www.blu.fm/blu/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/blu/wellness">Wellness</a></li>
            </ul>
      </div>
</div>

<div id="rik_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/rik_logo_blau.png">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/rik">rik</a></li>
                  <li><a href="http://www.blu.fm/rik/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/rik/party">Party</a></li>
                  <li><a href="http://www.blu.fm/rik/kultur">Kultur</a></li>
            </ul>
      </div>
</div>


<div id="hinnerk_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/hinnerk_logo_blau.png">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/hinnerk">Hinnerk</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/essen-trinken">Essen & Trinken</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/party">Party</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/forum">Forum</a></li>
            </ul>
      </div>
</div>


<div id="gab_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/gab_logo_blau.png">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/gab">gab</a></li>
                  <li><a href="http://www.blu.fm/gab/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/gab/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/gab/party">Party</a></li>
                  <li><a href="http://www.blu.fm/gab/essen-trinken">Essen & Trinken</a></li>
                  <li><a href="http://www.blu.fm/gab/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/gab/partypix">Partypix</a></li>
            </ul>
      </div>
</div>

<div id="leo_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/leo_logo_blau.png">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/leo">leo</a></li>
                  <li><a href="http://www.blu.fm/leo/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/leo/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/leo/party">Party</a></li>
                  <li><a href="http://www.blu.fm/leo/essen-trinken">Essen & Trinken</a></li>
                  <li><a href="http://www.blu.fm/leo/kultur">Kultur</a></li>
            </ul>
      </div>
</div>

<div id="spartacus_local" style="display: none;">

  <div class="local_logo">
            <img src="http://www.blu.fm/downloads/44506/download/spartacus.png">
  </div>
  
</div>



<script>
      if ( section == 'blu' ) { document.getElementById('blu_local').style.display = 'block'; }
      if ( section == 'rik' ) { document.getElementById('rik_local').style.display = 'block'; }
      if ( section == 'hinnerk' ) { document.getElementById('hinnerk_local').style.display = 'block'; }
      if ( section == 'gab' ) { document.getElementById('gab_local').style.display = 'block'; }
      if ( section == 'leo' ) { document.getElementById('leo_local').style.display = 'block'; }
      if ( section == 'reise' ) { document.getElementById('spartacus_local').style.display = 'block'; }
</script>






<style>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</style>








<style>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</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_rik">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="http://www.blu.fm/api/search.html">
      <input type="text" name="q" title="Enter Search Words"/>
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.blu.fm" title="blu hinnerk GAB rik Leo">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="http://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="http://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="http://www.blu.fm/rik/szene">Szene</a>
  </li>
  <li class="menu_subsection_party">
    <a href="http://www.blu.fm/rik/party">Party</a>
  </li>
  <li class="menu_subsection_end menu_subsection_kultur">
    <a href="http://www.blu.fm/rik/kultur">Kultur</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="http://www.blu.fm">Home</a> <a href="http://www.blu.fm/rik">rik</a> <a href="http://www.blu.fm/rik/startschuss-zum-koelner-aktionsplan-lsbti/">Startschuss zum Kölner Aktionsplan LSBTI</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.blu.fm/downloads/44843/download/6_IMG_8690.jpg?cb=7e17df3599b5d095cc58a90feaceb489" />
    <meta id="content-image-width" itemprop="width" content="1200" />
    <meta id="content-image-height" itemprop="height" content="780" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Startschuss zum Kölner Aktionsplan LSBTI" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-10-29T14:31:26.094315" />
            <h1 itemprop="headline">Startschuss zum Kölner Aktionsplan LSBTI</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/redaktion/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Redaktion<meta itemprop="name" content="Redaktion" /></a> </p>
    
    <time itemprop="datePublished" datetime="2017-10-29T14:30:24.615586">
    <p class="date">29. Oktober 2017</p>
    <p class="time">14:30</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://www.blu.fm/api/content/340d620e-bcad-11e7-b060-121bebc5777e/"></div>
    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.blu.fm/rik/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-30466" class=" media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-30466-0">    <span id="close-btn-30466-0" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">1 von 7</p>    </div>    <div class="media-options">        <a class="open-slideshow group30466 hidden" id="ms_30466-0" data-image-url="http://www.blu.fm/downloads/44843/download/6_IMG_8690.jpg?cb=7e17df3599b5d095cc58a90feaceb489" data-image-id="44843" data-slot-media-path="/api/slot_media/46599/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="5" data-src="http://www.blu.fm/downloads/44843/download/6_IMG_8690.jpg?cb=7e17df3599b5d095cc58a90feaceb489&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="http://www.blu.fm/downloads/44843/download/6_IMG_8690.jpg?cb=7e17df3599b5d095cc58a90feaceb489&amp;w=640">                    </div>        <div class="media-content">      <h2>5</h2>          </div>  </div>    <div id="ms-slide-30466-1">    <span id="close-btn-30466-1" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">2 von 7</p>    </div>    <div class="media-options">        <a class="open-slideshow group30466 hidden" id="ms_30466-1" data-image-url="http://www.blu.fm/downloads/44842/download/6_IMG_8582.jpg?cb=ad9619899d713486427f33de74bab3b1" data-image-id="44842" data-slot-media-path="/api/slot_media/46600/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="4" data-src="http://www.blu.fm/downloads/44842/download/6_IMG_8582.jpg?cb=ad9619899d713486427f33de74bab3b1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="http://www.blu.fm/downloads/44842/download/6_IMG_8582.jpg?cb=ad9619899d713486427f33de74bab3b1&amp;w=640">                    </div>        <div class="media-content">      <h2>4</h2>          </div>  </div>    <div id="ms-slide-30466-2">    <span id="close-btn-30466-2" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">3 von 7</p>    </div>    <div class="media-options">        <a class="open-slideshow group30466 hidden" id="ms_30466-2" data-image-url="http://www.blu.fm/downloads/44841/download/6_IMG_8571.jpg?cb=a8cee858ec220be064d8b29de00331ba" data-image-id="44841" data-slot-media-path="/api/slot_media/46601/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="3" data-src="http://www.blu.fm/downloads/44841/download/6_IMG_8571.jpg?cb=a8cee858ec220be064d8b29de00331ba&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="http://www.blu.fm/downloads/44841/download/6_IMG_8571.jpg?cb=a8cee858ec220be064d8b29de00331ba&amp;w=640">                    </div>        <div class="media-content">      <h2>3</h2>          </div>  </div>    <div id="ms-slide-30466-3">    <span id="close-btn-30466-3" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">4 von 7</p>    </div>    <div class="media-options">        <a class="open-slideshow group30466 hidden" id="ms_30466-3" data-image-url="http://www.blu.fm/downloads/44839/download/6_Dr.jpg?cb=c930f615c43fc56c28e9ccc4b9db3894" data-image-id="44839" data-slot-media-path="/api/slot_media/46602/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="1" data-src="http://www.blu.fm/downloads/44839/download/6_Dr.jpg?cb=c930f615c43fc56c28e9ccc4b9db3894&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 781]" src="http://www.blu.fm/downloads/44839/download/6_Dr.jpg?cb=c930f615c43fc56c28e9ccc4b9db3894&amp;w=640">                    </div>        <div class="media-content">      <h2>1</h2>          </div>  </div>    <div id="ms-slide-30466-4">    <span id="close-btn-30466-4" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">5 von 7</p>    </div>    <div class="media-options">        <a class="open-slideshow group30466 hidden" id="ms_30466-4" data-image-url="http://www.blu.fm/downloads/44840/download/6_Elfi-Scho-Antwerpes.jpg?cb=897f40fdc09e9570aac9dd6768f527e9" data-image-id="44840" data-slot-media-path="/api/slot_media/46603/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="2" data-src="http://www.blu.fm/downloads/44840/download/6_Elfi-Scho-Antwerpes.jpg?cb=897f40fdc09e9570aac9dd6768f527e9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1165]" src="http://www.blu.fm/downloads/44840/download/6_Elfi-Scho-Antwerpes.jpg?cb=897f40fdc09e9570aac9dd6768f527e9&amp;w=640">                    </div>        <div class="media-content">      <h2>2</h2>          </div>  </div>    <div id="ms-slide-30466-5">    <span id="close-btn-30466-5" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">6 von 7</p>    </div>    <div class="media-options">        <a class="open-slideshow group30466 hidden" id="ms_30466-5" data-image-url="http://www.blu.fm/downloads/44844/download/6_Nina-Rehberg.jpg?cb=39f8f922674357ff5403a333775e8b71" data-image-id="44844" data-slot-media-path="/api/slot_media/46604/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="6" data-src="http://www.blu.fm/downloads/44844/download/6_Nina-Rehberg.jpg?cb=39f8f922674357ff5403a333775e8b71&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="http://www.blu.fm/downloads/44844/download/6_Nina-Rehberg.jpg?cb=39f8f922674357ff5403a333775e8b71&amp;w=640">                    </div>        <div class="media-content">      <h2>6</h2>          </div>  </div>    <div id="ms-slide-30466-6">    <span id="close-btn-30466-6" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">7 von 7</p>    </div>    <div class="media-options">        <a class="open-slideshow group30466 hidden" id="ms_30466-6" data-image-url="http://www.blu.fm/downloads/44845/download/6_Susanne-Bonnemann.jpg?cb=7d32ea9c86d711c6943a860c485cb103" data-image-id="44845" data-slot-media-path="/api/slot_media/46605/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="7" data-src="http://www.blu.fm/downloads/44845/download/6_Susanne-Bonnemann.jpg?cb=7d32ea9c86d711c6943a860c485cb103&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 858]" src="http://www.blu.fm/downloads/44845/download/6_Susanne-Bonnemann.jpg?cb=7d32ea9c86d711c6943a860c485cb103&amp;w=640">                    </div>        <div class="media-content">      <h2>7</h2>          </div>  </div>  </div><div id="carousel-slider-thumbs-30466" class="gone carousel-slider-thumbs">  <div class="nav"><a title="Previous" aria-hidden="true" class="prev" href="#prev">Prev</a></div>  <div id="media-carousel-thumbs-list-30466" class="media-carousel-thumbs-list">    <div class="slider-container">      <div class="gallery_slide highlight" id="media-carousel-thumb-30466-1">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="5" data-src="http://www.blu.fm/downloads/44843/download/6_IMG_8690.jpg?cb=7e17df3599b5d095cc58a90feaceb489&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="http://www.blu.fm/downloads/44843/download/6_IMG_8690.jpg?cb=7e17df3599b5d095cc58a90feaceb489&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-30466-2">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="4" data-src="http://www.blu.fm/downloads/44842/download/6_IMG_8582.jpg?cb=ad9619899d713486427f33de74bab3b1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="http://www.blu.fm/downloads/44842/download/6_IMG_8582.jpg?cb=ad9619899d713486427f33de74bab3b1&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-30466-3">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="3" data-src="http://www.blu.fm/downloads/44841/download/6_IMG_8571.jpg?cb=a8cee858ec220be064d8b29de00331ba&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="http://www.blu.fm/downloads/44841/download/6_IMG_8571.jpg?cb=a8cee858ec220be064d8b29de00331ba&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-30466-4">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="1" data-src="http://www.blu.fm/downloads/44839/download/6_Dr.jpg?cb=c930f615c43fc56c28e9ccc4b9db3894&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 781]" src="http://www.blu.fm/downloads/44839/download/6_Dr.jpg?cb=c930f615c43fc56c28e9ccc4b9db3894&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-30466-5">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="2" data-src="http://www.blu.fm/downloads/44840/download/6_Elfi-Scho-Antwerpes.jpg?cb=897f40fdc09e9570aac9dd6768f527e9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1165]" src="http://www.blu.fm/downloads/44840/download/6_Elfi-Scho-Antwerpes.jpg?cb=897f40fdc09e9570aac9dd6768f527e9&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-30466-6">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="6" data-src="http://www.blu.fm/downloads/44844/download/6_Nina-Rehberg.jpg?cb=39f8f922674357ff5403a333775e8b71&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="http://www.blu.fm/downloads/44844/download/6_Nina-Rehberg.jpg?cb=39f8f922674357ff5403a333775e8b71&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-30466-7">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="7" data-src="http://www.blu.fm/downloads/44845/download/6_Susanne-Bonnemann.jpg?cb=7d32ea9c86d711c6943a860c485cb103&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 858]" src="http://www.blu.fm/downloads/44845/download/6_Susanne-Bonnemann.jpg?cb=7d32ea9c86d711c6943a860c485cb103&amp;h=80"></div>      </div>    </div>  </div>  <div class="nav"><a title="Next" aria-hidden="true" class="next" href="#next">Next</a></div></div></div><p class="lead">Mit der Auftaktveranstaltung zum Kölner Aktionsplan fiel am 6. Oktober der Startschuss für ein kommunales Handlungskonzept, das nicht nur die Akzeptanz und Anerkennung der LSBTIQ in allen Lebensbereichen als Leitziel hat, sondern auch das diskriminierungsfreie Leben in der Gesellschaft. Die Utopie der Gleichstellung wäre dann gelebter Alltag. Dafür haben sich über 120 Vertreter*innen aus Verwaltung, Gesellschaft und der LSBTIQ-Community zusammengefunden, um sich auszutauschen und Ideen zu sammeln, wie diese Ziele erreicht werden können. Setzt man die Bevölkerungszahl Kölns mit der LSBTIQ-Community in Bezug, ist statistisch jeder zehnte Einwohner ein Mitglied der Community. In Zeiten zunehmender Hasskriminalität eine überfällige Aktion und auch die Bürgermeisterin Elfi Scho-Antwerpes betont in ihrer Eröffnungsrede, dass Handeln erforderlich sei, dass Köln nach außen offen und wertschätzend auftrete, es jedoch nicht klar sei, wie die Situation innen aussehe, besonders innerhalb der Verwaltung.</p>&#13;
&#13;
<p>Der Rat der Stadt Köln hat für diesen Aktionsplan, der von der Stadtarbeitsgemeinschaft Lesben, Schwule und Transgender initiiert wurde, Mittel bewilligt, und laut Susanne Bonnemann, Fachstelle für Lesben, Schwule und Transgender sowie Mitglied im Rainbow City Network, könne ab Mitte 2018 mit der Umsetzung der Maßnahmen gerechnet werden. Für die Umsetzung ist eine Steuergruppe verantwortlich, allesamt Mitglieder der Kölner LSBTIQ-Community. Dr. Beate Blatz vom rubicon e.V., die auch die Stadtarbeitsgemeinschaft LST vertritt, fordert, dass in Zukunft die Maßnahmen des Aktionsplans im Haushaltsplan der Stadt abgebildet sein müssen. Das ist wichtig, denn bislang mussten alle nichtkostenneutralen Aktionen vom Rat genehmigt werden – ein Unsicherheitsfaktor, der viele sinnvolle Maßnahmen behindert, wenn die Stadtkasse wieder zu klamm ist. Selbst für den CSD und den Cologne Pride, der von Jahr zu Jahr größer wird, hat die Stadt kein Geld; finanziert wird seit jeher über freie Träger. Dabei kommt dem Pride mindestens genauso viel Aufmerksamkeit zu wie dem Karneval, der von der Stadt jährlich mit 150.000,- Euro bezuschusst wird.</p>&#13;
&#13;
<p>Den Teilnehmern des Aktionsplans brennt es förmlich unter den Nägeln, endlich mit den Arbeitsgruppen zu beginnen, deren erstes Ziel die Abbildung der Gegenwart ist. Die Bestandsaufnahme ist notwendig, um daraus präzisere Wünsche und Forderungen formulieren zu können. Damit auch alle relevanten Lebensbereiche gleichmäßig abgebildet werden können, wurde der Aktionsplan in zehn Handlungsfelder eingeteilt. Diese sind: 1. Kinder, Jugend und Familie, 2. Schule und Bildung, 3. Arbeitswelt, 4. Alter und Pflege, 5. Kultur, 6. Sport und Freizeit, 7. Wirtschaft, Tourismus und Gastronomie, 8. Migration und Flucht, 9. Gesundheit, Prävention und Behinderung und 10. Anti-Gewalt und Anti-Diskriminierung. </p>&#13;
&#13;
<p>Am nachfolgenden Beispiel der Arbeitsgruppe Wirtschaft, Tourismus und Gastronomie lässt sich die Arbeit der einzelnen Gruppen gut nachvollziehen. Die Teilnehmer dieser Runde sind Gastronomen, Hoteliers, Vertreter von Wirtschaftsgruppen und Mitarbeiter des Amtes für Wirtschaftsförderung. Wer leider fehlt sind die Mitarbeiter der Köln Tourismus GmbH. Schon bei der Bestandsaufnahme wird klar, wie stark die Stadt an den Bedürfnissen ihrer Einwohner*innen vorbeiplant und -handelt. Es fehlt an Transparenz, dem Zusammenwirken von verschiedenen Institutionen, der Außenwerbung, wie bunt Köln ist. Der Cologne-Pride dauert zwar 14 Tage, wahrgenommen wird davon jedoch lediglich die Parade, was unter anderem auch an der mangelnden Werbung seitens der Stadt liegt. Dass die Regenbogenflagge nur an diesen Tagen vor dem Rathaus hängt und nicht das ganze Jahr über. Kurzum: Die Stadt trägt seiner LSBTIQ-Community keine Rechnung und scheint sich auch nicht bewusst zu sein, welch ein Wirtschaftsfaktor daraus resultiert.</p>&#13;
&#13;
<p>Nach der Bestandsaufnahme werden Wünsche bzw. Ziele formuliert, wie die Stadt in fünf Jahren aussehen könnte: Köln als LSBTIQ-Hauptstadt mit Modellcharakter, der CSD als Feiertag ohne Parade, das Selbstbekenntnis der Stadt und ihren Institutionen zur LSBTIQ-Community mit eigenem Internetauftritt auf der Webseite der Stadt. Alles Zukunftsmusik oder doch greifbarer als gedacht?</p>&#13;
&#13;
<p>Die Ideen, die in den Gruppen zusammengetragen wurden, werden auf Blätter geschrieben und an eine Pinnwand geheftet, um anschließend in Form einer Vernissage präsentiert zu werden. Jede Arbeitsgruppe trägt in 90 Sekunden eine Zusammenfassung ihrer Ziele und Wünsche vor. Im Anschluss darf jeder Teilnehmer einen oder zwei rote Punkte pro Gruppe verteilen, um die dringlichsten Themen aufzuzeigen. Die Steuerungsgruppe, die am 25. Oktober zusammenkommt, wird dann diese Themen sortieren, ergänzen, priorisieren und so den Aktionsplan aktiv unterstützen. Die fünf Mitglieder der Steuerungsgruppe sind allesamt Teilnehmer der Auftaktveranstaltung. </p>&#13;
&#13;
<p>Am Ende der Veranstaltung verdeutlicht der Dezernent für Soziales, Integration und Umwelt, Dr. Harald Rau, in seinem Ausblick, dass es eines sehr langen Atems bedürfe, um diese Ideen in Zukunft umsetzen zu können und dass er überzeugt sei, dass der Aktionsplan mit Lust, Ausdauer und Kraft so gestaltet werde, dass er auch im Rat zünde und dass die Ergebnisse dieser Auftaktveranstaltung in die Kölner Perspektiven 2030 mit einfließen müssen. „Das oberste Ziel ist die gesellschaftliche Vielfalt, dass wir sie als wertvoll empfinden.“ Er hebt hervor, dass es wichtig sei, zur Jugend vorzustoßen, denn „eine neue Kultur wird durch junge Menschen aufgesogen und geprägt.“</p>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.blu.fm/topics/gesellschaft/" rel="tag" >Gesellschaft</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/redaktion/" rel="author"
       >Redaktion</a> </p>
    
    <time datetime="2017-10-29T14:30:24.615586">
    <p class="date">29. Oktober 2017</p>
    <p class="time">14:30</p>
    </time>
</aside>

<aside class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.blu.fm/api/content/340d620e-bcad-11e7-b060-121bebc5777e/" data-show_share="True"></div>

    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.blu.fm/rik/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>

<div class="mp-html">
  <div class="socialSprocket">
<div class="facebook">FACEBOOK</div>

<div class="magazines"><a href="https://www.facebook.com/bluMag">blu</a> <a href="http://www.facebook.com/rikmagazin">rik</a> <a href="http://www.facebook.com/hinnerk.magazin">hinnerk</a> <a href="http://www.facebook.com/gabMagazin">gab</a> <a href="https://www.facebook.com/Magazin.Leo/">leo</a></div>

<div></div>

<div class="twitter"><a href="https://twitter.com/blumag">TWITTER</a></div>
</div>
<style type="text/css">.socialSprocket {  width: 100%;  margin: 0px auto;}

    
    .facebook { 
        background-color: rgb(0,130,210); 
        color: white; 
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        padding: 2px 10px;
 
    }
    .magazines { margin: 8px 0px 8px 0px; text-align: center; }
    .magazines > a { 
        color: white; text-decoration: none;
        font-family: roboto;

        width: 45px;

        display: inline-block;
        text-align: center;
        font-size: 14pt;
        color: black;
        }
        
    .magazines > a:hover {
        text-decoration: underline;
        
    }
    
    
    .magazines > a:nth-child(3) { width: 100px; }
    .magazines > a:last-child { border-width: 0px; }
    .magazines  { clear: both; }
    .twitter { background-color: #55ACEE; padding: 2px 10px; }
    .twitter > a { 
        color: white;
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        text-decoration: none;

    }
    .twitter > a:hover {
        text-decoration: underline;
    }
</style>

</div>

<div class="mp-imgteaser"><a href="http://hyperurl.co/blumediengruppe" target="_blank" title="rik ePaper"><img class="thumbnail" title="rik ePaper" alt="rik ePaper" src="http://www.blu.fm/downloads/42344/download/bitblt-600x428-a216e103dc49e468d8ee04d492623db469fdf0e9/1017.jpg?cb=f1d9fab3e11f9497c6a93b44f04044c1"/></a><p class="mp-credits"></p></div>

<div class="mp-html">
  <div style="width: 300px">
    <h4 style="background-color: #0082D2; padding: 2px 5px; padding-left: 10px; color: white; font-family: roboto, 'sans serif'; margin: 0px; font-weight: 300;">CITYGUIDE KÖLN</h4>


    <select id="termine_keoln" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;">
            <option value="">TERMINE</option>
            <option value="http://www.blu.fm/search/event/koeln/">Alle</option>
            <option value="http://www.blu.fm/search/event/koeln/#categories=1_198">Erotik</option>
            <option value="http://www.blu.fm/search/event/koeln/#categories=1_238">Kino</option>
            <option value="http://www.blu.fm/search/event/koeln/#categories=1_234,1_235,1_236,1_237,1_239,1_108,1_240,1_241,1_242,1_243,1_247">Kultur</option>
            <option value="http://www.blu.fm/search/event/koeln/#categories=1_199">Party</option>
            <option value="http://www.blu.fm/search/event/koeln/#categories=1_106">Szene</option>
    </select>    
    
    <select id="locations_koeln" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;">
            <option value="">LOCATIONS</option>
            <option value="http://www.blu.fm/search/event/koeln/">Alle</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_224">Ärzte</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_185">Bar</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_229">Beratungszentrum</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_230">Biergarten</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_233">Bildungszentrum</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_186">Café</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_226">Cruising</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_227">Diskothek</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_223">Frisör</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_191">Galerie</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_187">Hotel</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_188">Kino</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_217">Kirche</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_192">Klub</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_482">Kommunalverwaltung</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_222">Konzert</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_216">Museum</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_220">Oper</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_193">Restaurant</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_189">Sauna</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_213">Shopping</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_232">Sport</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_611">Straße</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_190">Theater</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_228">Veranstaltungszentrum</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_214">Verein</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_215">Volksfest</option>
    </select>       
    
    
    <script>
        document.getElementById("termine_koeln").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
        document.getElementById("locations_koeln").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
    </script>
</div>    
    

<div style="width: 300px">
    <h4 style="background-color: #0082D2; padding: 2px 5px; padding-left: 10px; color: white; font-family: roboto, 'sans serif'; margin: 0px; font-weight: 300;">CITYGUIDE DÜSSELDORF</h4>

    <select id="termine_duesseldorf" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;">
            <option value="">TERMINE</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/">Alle</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_198">Erotik</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_238">Kino</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_234,1_235,1_236,1_237,1_239,1_108,1_240,1_241,1_242,1_243,1_247">Kultur</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_405">Markt/Volksfest</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_199">Party</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_244">Radio</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_404">Service</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_246">Sport</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_902">Straßenfest</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_106">Szene</option>
    </select>    
    
    <select id="locations_duesseldorf" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;">
            <option value="">LOCATIONS</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/">Alle</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_185">Bar</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_229">Beratungszentrum</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_186">Café</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_226">Cruising</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_223">Frisör</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_188">Kino</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_217">Kirche</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_192">Klub</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_222">Konzert</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_216">Museum</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_220">Oper</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_189">Sauna</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_213">Shopping</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_190">Theater</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_228">Veranstaltungszentrum</option>
    </select>       



    
    
    <script>
        document.getElementById("termine_duesseldorf").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
        document.getElementById("locations_duesseldorf").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
    </script>
</div>

</div>

<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>

<div class="mp-html">
  <div data-widget="plista_widget_standard_1"></div>
</div>

<div class="mp-html">
  <script type='text/javascript'>
var amzn_wdgt={widget:'MyFavorites'};
amzn_wdgt.tag='blufm-21';
amzn_wdgt.columns='1';
amzn_wdgt.rows='5';
amzn_wdgt.title='Mehr davon!';
amzn_wdgt.width='300';
amzn_wdgt.ASIN='B01JNIBMYC, B01FVN69HI, 3887695534, 3803132797, 3959851529, B01GVCMCUG, B01FL6L5DI, 3990270656, B01D12A58A, B01HNB1EX0, B00SSRLO2U, 373350092X, 3737351856', 3551353603, 3551560064, 3518462865, B01LTHL5DS, B01H1S81WM, B06W2GRMLW, 3570308855;
amzn_wdgt.showImage='True';
amzn_wdgt.showPrice='True';
amzn_wdgt.showRating='True';
amzn_wdgt.design='1';
amzn_wdgt.colorTheme='Blues';
amzn_wdgt.headerTextColor='#FFFFFF';
amzn_wdgt.outerBackgroundColor='#0082D2';
amzn_wdgt.roundedCorners='false'
amzn_wdgt.marketPlace='DE';
</script><script type='text/javascript' src='http://wms-eu.amazon-adsystem.com/20070822/DE/js/AmazonWidgets.js'>
</script>
</div>

    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="http://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="http://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="http://www.blu.fm/rik/szene">Szene</a>
  </li>
  <li class="menu_subsection_party">
    <a href="http://www.blu.fm/rik/party">Party</a>
  </li>
  <li class="menu_subsection_end menu_subsection_kultur">
    <a href="http://www.blu.fm/rik/kultur">Kultur</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/home/agb">AGB / Datenschutz</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
      $( "#menu_toggle" ).click(function() {
            $( "#mag_nav" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_aktuell" ).click(function() {
            $( "#submenu_aktuell" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_kultur" ).click(function() {
            $( "#submenu_kultur" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_body" ).click(function() {
            $( "#submenu_body" ).toggle( 0, function() {
            });
      });
      
      
      $('#bluberlin').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=blu');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
            });
            
      $('#rik').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });

                    load_file('https://blufm.de/menu/sections/orgin.php?l=rik');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#hinnerk').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=hinnerk');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#leo').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=leo');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#gab').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=gab');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });      

      
      $( "#nav" ).mouseleave( function() {
                              $( "#loaded_menu" ).hide( 300, function() { });
      				$( "#loaded_menu" ).html( "" );
		});
		
		
		
		function load_file ($filename) {
			$.get( $filename, function( html_data ) {
				$( "#loaded_menu" ).html( html_data );
			});
		}
      
</script>


<style>
  #galleryTopAd { position: absolute; top: 0px; left: 0; right: 0;  margin-left: auto; margin-right: auto; text-align: center; }
  #galleryBottomAd { position: absolute; bottom: 0px; left: 0; right: 0; margin-left: auto; margin-right: auto; text-align: center; }
  #cboxLoadedContent { margin-bottom: 95px;  }
  #cboxLoadedContent .file { margin-top: 0px; margin-bottom: 0px; }
  .file { height: 100%; overflow: hidden;  }
  #cboxContent .mp-lazyloaded { max-height: 100%; width: auto !important; height: auto !important; max-width: 100% }
  #cboxClose { z-index: 9999; }
  #cboxLoadedContent { overflow: hidden !important;}
  #cboxClose { background-color: rgb(0,130,210); width: 25px; height: 25px; background-image: url('http://blu.metropublisher.net/downloads/31600/download/close_btn.png'); border-radius: 50%
  
  @media screen and ( min-width: 920px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 90px; width: 728px; text-align: center; }
}

    @media screen and ( max-width: 919px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 50px; width: 320px; text-align: center; }
}
  
  
</style>

<script>
if(document.getElementsByTagName("article").length > 0) {
    var node = document.createElement("div");
    var att = document.createAttribute("data-widget");       
    att.value = "plista_widget_belowArticle";                          
    node.setAttributeNode(att);
    document.getElementById("main").appendChild(node); 
}
</script>

<script>
function updateAd(adID, dfpID) {
  var target_el = document.getElementById(adID);
  target_el.outerHTML = "";
  delete element;
  injectAd("cboxWrapper", adID, dfpID)
  
}
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
  
  
  
}

function addAdListener(targetID, adID, dfpID) {
  var target = document.getElementById(targetID);
  target.addEventListener("click", function() { updateAd(adID, dfpID); }, false);
}



window.onload = function() {
  var adTarget = "cboxWrapper";
  if(document.getElementById(adTarget)) {
    
    injectAd(adTarget, "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxNext", "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxPrevious", "galleryTopAd", "div-gpt-gallery-top");
    
    injectAd(adTarget, "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxNext", "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxPrevious", "galleryBottomAd", "div-gpt-gallery-bottom");
  }
}
</script>

<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, damit Du blu.fm im vollem Umfang nutzen kannst.","dismiss":"Zustimmen und Hinweis ausblenden","learnMore":"Mehr Info","link":"http://blu.metropublisher.net/home/agb","theme":"dark-bottom"};
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>
<script type="text/javascript" id="plista_js">
if (!window.PLISTA && $( "#pagetype_article" ).length && !window.location.href.indexOf("preview.html")  ) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content, //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=datePublished]")[0].getAttribute("datetime")).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>


<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=blufm" id="addthis_js"></script>
<script type="text/javascript" id="teads_js">
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++ ) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

if (document.getElementsByClassName("mp-type-article").length > 0) {
	var js = document.createElement("script");

    js.type = "text/javascript";
    js.src =  "https://a.teads.tv/page/66814/tag";
    js.async = "true";
    document.body.appendChild(js);
}
</script>
<!-- start Vibrant Media IntelliTXT script section -->

<script type="text/javascript" src="http://k.intellitxt.com/intellitxt/front.asp?ipid=93462"></script>

<!-- end Vibrant Media IntelliTXT script section -->
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
       <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email&quot;: &quot;E-Mail&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;content_uuid&quot;: &quot;340d620e-bcad-11e7-b060-121bebc5777e&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;}, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/340d620e-bcad-11e7-b060-121bebc5777e/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/340d620e-bcad-11e7-b060-121bebc5777e/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;8ace1070-852b-412e-bd95-b7a13a653820&quot;, &quot;slot_id&quot;: 30466, &quot;media_count&quot;: 7, &quot;slot_ord&quot;: 0}]}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Startschuss zum K\u00f6lner Aktionsplan LSBTI\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: false}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email&quot;: &quot;E-Mail&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;content_uuid&quot;: &quot;340d620e-bcad-11e7-b060-121bebc5777e&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;}, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/340d620e-bcad-11e7-b060-121bebc5777e/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/340d620e-bcad-11e7-b060-121bebc5777e/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;8ace1070-852b-412e-bd95-b7a13a653820&quot;, &quot;slot_id&quot;: 30466, &quot;media_count&quot;: 7, &quot;slot_ord&quot;: 0}]}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Startschuss zum K\u00f6lner Aktionsplan LSBTI\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
