<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"fb_app_id": "122243011770", "author": ["Nico Januszewski"], "section": "rik", "instance": "blu", "tag": ["Party"], "subsection": "party", "urlname": "30-karat_1", "type": "article"};
      </script>
      
      <title>30 KARAT - blu hinnerk gab rik Leo</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk gab rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "config": {"js\/page_content": {"google_api_key": null, "comments_url": "http:\/\/www.blu.fm\/api\/content\/9045afb4-9d13-11e6-90ea-0aea2a882f79\/get_comments", "related_links_url": "http:\/\/www.blu.fm\/api\/content\/9045afb4-9d13-11e6-90ea-0aea2a882f79\/get_related_links", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 21402, "slot_uuid": "83dee881-21d7-4bb7-c1a4-c0f52c0a0103", "slot_ord": 0, "media_count": 1, "display_type": "carousel"}]}, "tcomments": {"chars_left": "Zeichen \u00fcbrig", "fb_app_id": "122243011770", "fb_login": "oder \u00fcber Facebook anmelden", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "comment_required": "Kommentartext erforderlich", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "subject_required": "Betreff erforderlich", "your_name": "Ihr Name", "submit": "Absenden", "view_more": "Mehr anzeigen", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "ugc_email_for_comments": true, "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "content_uuid": "9045afb4-9d13-11e6-90ea-0aea2a882f79", "fb_logout": "Abmelden", "comments": "Kommentare", "ugc_allow_comments": true, "email_required": "E-Mail erforderlich", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "wrong_captchas": "Falsche Zeichenkombination", "name_required": "Name erforderlich", "rss_feed": "Kommentar-Feed", "subject": "Geben Sie hier den Betreff ein\u2026", "email": "E-Mail"}, "show_occ_paginator": false, "media_gallery": {"slideshowStop": "Fotostrecke beenden", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} von {total}", "slideshowStart": "Fotostrecke starten"}, "roundup_location_map": {"waypoints": [], "map_data": null, "tour_type": null, "locations": [], "directions_data": {"ZERO_RESULTS": "Es wurde keine Route zwischen dem Ausgangs- und Zielpunkt gefunden.", "LOADING": "Wird geladen\u2026", "OTHER_ERROR": "Fehler. Bitte versuchen Sie es sp\u00e4ter noch einmal.", "NOT_FOUND": "Der Ausgangs- oder Zielpunkt konnte nicht geokodiert werden.", "OVER_QUERY_LIMIT": "Die Webseite hat das zul\u00e4ssige Anforderungslimit \u00fcberschritten."}, "is_roundup_location": false}, "is_pro": false}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.50\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  data-main="js/page_content"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.40b61f6fcea66bbc8aa41b2f6c7ef699.js"></script>


      
      <meta name="description" content="Ende November wartet mal wieder ein Hochkaräter alle Freunde des Feierns."/>
      <meta name="keywords" content="Party,Nico Januszewski"/>
      <meta name="thumbnail" content="http://www.blu.fm/downloads/35345/download/TT_25.jpg?cb=d74b309405ecd1f4da19de49d2c9dd2a"/>
      

      <link href="http://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="30 KARAT - blu hinnerk gab rik Leo" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.0b736f75618f6c7c168f5932c1ca8e8c.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.blu.fm/api/design-607031f850200a604b219b79d7ebbc6b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.8758dc2370fb33dab6175f41ff8a07e3.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.blu.fm/api/design-607031f850200a604b219b79d7ebbc6b/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
      <meta property="og:url" content="http://www.blu.fm/api/content/9045afb4-9d13-11e6-90ea-0aea2a882f79/"/><meta property="og:image" content="http://www.blu.fm/downloads/35345/download/TT_25.jpg?cb=d74b309405ecd1f4da19de49d2c9dd2a"/><meta property="og:type" content="article"/><meta property="og:description" content="Ende November wartet mal wieder ein Hochkaräter alle Freunde des Feierns."/><meta property="og:title" content="30 KARAT"/><meta property="og:site_name" content="blu hinnerk gab rik Leo"/><meta property="fb:app_id" content="122243011770"/>
      <meta property="article:tag" content="Party"/><meta property="article:published_time" content="2016-11-23T00:00:00"/><meta property="article:author" content="Nico Januszewski"/>
      

      

      
      <link rel="amphtml" href="http://www.blu.fm/api/amp/rik/party/30-karat_1/">
      

      
      
      
      
      <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>



<div id="topAddContainer">
  <div id="div-gpt-superbanner" class="cHeaderAdSlot">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
	</script>
  </div>
</div>


<div id="topMenu">
  <div id="topMenuContainer">
      <div id="topTextLinks">
        <div class="topMenuItem" id="topSearchBox"><h3><a href="/suche">SUCHE</a></h3>
        
          <div>
          <form action="suche">
            <input type="text" name="q"  class="gcs-search-input">
            <button type="submit" style="background-image: url('http://www.blu.fm/downloads/32918/download/magn_small.png'); border-width: 0px;" width="28px" height="28px" border="0" alt="Submit"  class="gcs-search-button"></button>
          </form>
          </div>        
        
        </div>
        <div class="topMenuItem"><h3><a href="https://service.blu.fm/blu/index.html">ABO</a></h3></div>
        <div class="topMenuItem"><h3><a href="/termine">TERMINE</a></h3>
                <div id ="topEvents" class="topMenuSub">
                  <ul class="cityList">
                     <li><a href="/search/event/berlin/">Berlin</a></li>
                     <li><a href="/search/event/bremen/">Bremen</a></li>
                     <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                     <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                     <li><a href="/search/event/hamburg/">Hamburg</a></li>
                     <li><a href="/search/event/freiburg/">Freiburg</a></li>
                     <li><a href="/search/event/hannover/">Hannover</a></li>
                     <li><a href="/search/event/koeln/">Köln</a></li>
                    <li><a href="/search/event/mainz/">Mainz</a></li>
                     <li><a href="/search/event/mannheim/">Mannheim</a></li>
                     <li><a href="/search/event/muenchen/">München</a></li>
                     <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                    <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                   </ul>
                </div>
            </div>
        <div class="topMenuItem"><h3><a href="/location-karte">LOCATIONS</a></h3>
                <div class="topMenuSub" id="topLocations">
                   <ul class="cityList">
                     <li><a href="/search/location/berlin/">Berlin</a></li>
                     <li><a href="/search/location/bremen/">Bremen</a></li>
                     <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                     <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                     <li><a href="/search/location/hamburg/">Hamburg</a></li>
                     <li><a href="/search/location/freiburg/">Freiburg</a></li>
                     <li><a href="/search/location/hannover/">Hannover</a></li>
                     <li><a href="/search/location/koeln/">Köln</a></li>
                     <li><a href="/search/location/mainz/">Mainz</a></li>
                     <li><a href="/search/location/mannheim/">Mannheim</a></li>
                     <li><a href="/search/location/muenchen/">München</a></li>
                     <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                     <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                   </ul>
                </div>
            </div>
        <div class="topMenuItem"><h3><a href="http://www.brunos.de/?utm_source=Shop%20Verlinkung&utm_medium=Webseite&utm_campaign=BlueFM">SHOP</a></h3></div>
        </div>
        <div id="topLogoLinks">
            <a href="/blu"><img src="http://blu.metropublisher.net/downloads/28780/download/blu.png" alt="blu"></a>
            <a href="/rik"><img src="http://blu.metropublisher.net/downloads/28781/download/rik.png" alt="rik"></a>
            <a href="/hinnerk"><img src="http://blu.metropublisher.net/downloads/28857/download/hinnerk.png" alt="hinnerk"></a>
            <a href="/gab"><img src="http://blu.metropublisher.net/downloads/28783/download/gab.png" alt="gab"></a>
            <a href="/leo"><img src="http://blu.metropublisher.net/downloads/28784/download/leo.png" alt="leo"></a>
          <p style="height: 12px; color: transparent">Für regionale Inhalte dein Magazin anklicken</p>
        </div>
    </div>
</div>

<style>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</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="mp-type-article">

    <div id="body">
    
    
      
        <div id="section_rik">
          <div id="subsection_party">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  <div id="CSE">
</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.blu.fm" title="blu hinnerk gab rik Leo">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="selected menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/rik/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shopping">
        <a href="http://www.blu.fm/hinnerk/shopping">Shopping</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo</a>
    
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Schlagzeilen</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Leben</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="http://www.blu.fm/rik/szene">Szene</a>
  </li>
  <li class="selected menu_subsection_party">
    <a href="http://www.blu.fm/rik/party">Party</a>
  </li>
  <li class="menu_subsection_kultur">
    <a href="http://www.blu.fm/rik/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_partypix">
    <a href="http://www.blu.fm/rik/partypix">Partypix</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="http://www.blu.fm">Home</a> <a href="http://www.blu.fm/rik">rik</a> <a href="http://www.blu.fm/rik/party">Party</a> <a href="http://www.blu.fm/rik/party/30-karat_1/">30 KARAT</a></div>
        

   
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.blu.fm/downloads/35345/download/TT_25.jpg?cb=d74b309405ecd1f4da19de49d2c9dd2a" />
    <meta id="content-image-width" itemprop="width" content="1200" />
    <meta id="content-image-height" itemprop="height" content="798" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="30 KARAT" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2016-10-28T15:36:46.543840" />
            <h1 itemprop="headline">30 KARAT</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/nico-januszewski/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Nico Januszewski<meta itemprop="name" content="Nico Januszewski" /></a> </p>
    <time itemprop="datePublished" datetime="2016-11-23T00:00:00">
    <p class="date">23. November 2016</p>
    <p class="time">00:00</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://www.blu.fm/api/content/9045afb4-9d13-11e6-90ea-0aea2a882f79/"></div>
    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.blu.fm/rik/party">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
    
</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <div id="media-carousel-21402" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-21402-0">    <span id="close-btn-21402-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group21402 hidden" id="ms_21402-0" data-image-url="http://www.blu.fm/downloads/35345/download/TT_25.jpg?cb=d74b309405ecd1f4da19de49d2c9dd2a" data-image-id="35345" data-slot-media-path="/api/slot_media/34185/">Erweitern</a>      </div>        <div class="file">          <noscript><img alt="30 Karat" src="http://www.blu.fm/downloads/35345/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/TT_25.jpg?cb=d74b309405ecd1f4da19de49d2c9dd2a"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="30 Karat" data-src="http://www.blu.fm/downloads/35345/download/TT_25.jpg?cb=d74b309405ecd1f4da19de49d2c9dd2a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="http://www.blu.fm/downloads/35345/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/TT_25.jpg?cb=d74b309405ecd1f4da19de49d2c9dd2a">        <p class="credits">FOTO: TomPe</p>            </div>        <div class="media-content">      <h2>30 Karat</h2>          </div>  </div>  </div></div><p class="lead">Ende November wartet mal wieder ein Hochkaräter alle Freunde des Feierns.</p>&#13;
&#13;
<p>Bei 30Karat können alle Gäste_Innen frisch das Tanzbein schwingen zu den abwechslungsreichen Beats von Schlager über 80er und Danceclassic bis House. Wie immer mit dem reizenden Service und frischen Cocktails des rührigen Teams vom Café Franck. •nj</p>&#13;
&#13;
<p><strong>25.11., 30 Karat, Café Franck, Eichendorffstr. 13, Köln, 22 Uhr</strong></p>
    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.blu.fm/topics/party/" rel="tag" >Party</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/nico-januszewski/" rel="author"
       >Nico Januszewski</a> </p>
    
    <time datetime="2016-11-23T00:00:00">
    <p class="date">23. November 2016</p>
    <p class="time">00:00</p>
    </time>   
</aside>

<aside class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.blu.fm/api/content/9045afb4-9d13-11e6-90ea-0aea2a882f79/" data-show_share="True"></div>

    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.blu.fm/rik/party">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>


  <aside id="side">
    

        






    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>

<div class="mp-html">
  <div class="socialSprocket">
<div class="facebook">FACEBOOK</div>

<div class="magazines"><a href="https://www.facebook.com/bluMag">blu</a> <a href="http://www.facebook.com/rikmagazin">rik</a> <a href="http://www.facebook.com/hinnerk.magazin">hinnerk</a> <a href="http://www.facebook.com/gabMagazin">gab</a> <a href="https://www.facebook.com/Magazin.Leo/">leo</a></div>

<div></div>

<div class="twitter"><a href="https://twitter.com/blumag">TWITTER</a></div>
</div>
<style type="text/css">.socialSprocket {  width: 100%;  margin: 0px auto;}

    
    .facebook { 
        background-color: rgb(0,130,210); 
        color: white; 
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        padding: 2px 10px;
 
    }
    .magazines { margin: 8px 0px 8px 0px; text-align: center; }
    .magazines > a { 
        color: white; text-decoration: none;
        font-family: roboto;

        width: 45px;

        display: inline-block;
        text-align: center;
        font-size: 14pt;
        color: black;
        }
        
    .magazines > a:hover {
        text-decoration: underline;
        
    }
    
    
    .magazines > a:nth-child(3) { width: 100px; }
    .magazines > a:last-child { border-width: 0px; }
    .magazines  { clear: both; }
    .twitter { background-color: #55ACEE; padding: 2px 10px; }
    .twitter > a { 
        color: white;
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        text-decoration: none;

    }
    .twitter > a:hover {
        text-decoration: underline;
    }
</style>

</div>

<div class="mp-imgteaser"><a href="http://epaper.blu.fm/rik-november-2016/56174937" target="_blank" title="rik im November"><img class="thumbnail" title="rik im November" alt="rik im November" src="http://www.blu.fm/downloads/36382/download/bitblt-600x500-352eb1141f946e049f7623e45f3a9a4a27ef800a/rik_1116.jpg?cb=4ed300c0c108a6591460a8d240a2ddca"/></a></div>

<div class="mp-html">
  <div style="width: 300px">
    <h4 style="background-color: #0082D2; padding: 2px 5px; padding-left: 10px; color: white; font-family: roboto, 'sans serif'; margin: 0px; font-weight: 300;">CITYGUIDE KÖLN</h4>


    <select id="termine_keoln" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;">
            <option value="">TERMINE</option>
            <option value="http://www.blu.fm/search/event/koeln/">Alle</option>
            <option value="http://www.blu.fm/search/event/koeln/#categories=1_198">Erotik</option>
            <option value="http://www.blu.fm/search/event/koeln/#categories=1_238">Kino</option>
            <option value="http://www.blu.fm/search/event/koeln/#categories=1_234,1_235,1_236,1_237,1_239,1_108,1_240,1_241,1_242,1_243,1_247">Kultur</option>
            <option value="http://www.blu.fm/search/event/koeln/#categories=1_199">Party</option>
            <option value="http://www.blu.fm/search/event/koeln/#categories=1_106">Szene</option>
    </select>    
    
    <select id="locations_koeln" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;">
            <option value="">LOCATIONS</option>
            <option value="http://www.blu.fm/search/event/koeln/">Alle</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_224">Ärzte</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_185">Bar</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_229">Beratungszentrum</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_230">Biergarten</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_233">Bildungszentrum</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_186">Café</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_226">Cruising</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_227">Diskothek</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_223">Frisör</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_191">Galerie</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_187">Hotel</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_188">Kino</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_217">Kirche</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_192">Klub</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_482">Kommunalverwaltung</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_222">Konzert</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_216">Museum</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_220">Oper</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_193">Restaurant</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_189">Sauna</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_213">Shopping</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_232">Sport</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_611">Straße</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_190">Theater</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_228">Veranstaltungszentrum</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_214">Verein</option>
            <option value="http://www.blu.fm/search/location/koeln/#letter_filter=all&ord=last_modified&categories=16_215">Volksfest</option>
    </select>       
    
    
    <script>
        document.getElementById("termine_koeln").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
        document.getElementById("locations_koeln").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
    </script>
</div>    
    

<div style="width: 300px">
    <h4 style="background-color: #0082D2; padding: 2px 5px; padding-left: 10px; color: white; font-family: roboto, 'sans serif'; margin: 0px; font-weight: 300;">CITYGUIDE DÜSSELDORF</h4>

    <select id="termine_duesseldorf" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;">
            <option value="">TERMINE</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/">Alle</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_198">Erotik</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_238">Kino</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_234,1_235,1_236,1_237,1_239,1_108,1_240,1_241,1_242,1_243,1_247">Kultur</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_405">Markt/Volksfest</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_199">Party</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_244">Radio</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_404">Service</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_246">Sport</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_902">Straßenfest</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/#categories=1_106">Szene</option>
    </select>    
    
    <select id="locations_duesseldorf" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;">
            <option value="">LOCATIONS</option>
            <option value="http://www.blu.fm/search/event/duesseldorf/">Alle</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_185">Bar</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_229">Beratungszentrum</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_186">Café</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_226">Cruising</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_223">Frisör</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_188">Kino</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_217">Kirche</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_192">Klub</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_222">Konzert</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_216">Museum</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_220">Oper</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_189">Sauna</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_213">Shopping</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_190">Theater</option>
            <option value="http://www.blu.fm/search/location/duesseldorf/#letter_filter=all&ord=last_modified&categories=16_228">Veranstaltungszentrum</option>
    </select>       



    
    
    <script>
        document.getElementById("termine_duesseldorf").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
        document.getElementById("locations_duesseldorf").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
    </script>
</div>

</div>

<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>

<div class="mp-html">
  <div data-widget="plista_widget_standard_1"></div>
</div>

<div class="mp-html">
  <script type='text/javascript'>
var amzn_wdgt={widget:'MyFavorites'};
amzn_wdgt.tag='blufm-21';
amzn_wdgt.columns='1';
amzn_wdgt.rows='5';
amzn_wdgt.title='Mehr davon!';
amzn_wdgt.width='300';
amzn_wdgt.ASIN='3551353158, B01JNIBMYC, B01FVN69HI, 3836550296, 3887695534, 3803132797, 3959851529, B01GVCMCUG, 3959852177, B00VG61894, 3455750176, B01FL6L5DI, 3990270656, 3596032431, B01D12A58A, B01HNB1EX0, B01GR9U5IO, B00SSRLO2U, 373350092X, 3737351856';
amzn_wdgt.showImage='True';
amzn_wdgt.showPrice='True';
amzn_wdgt.showRating='True';
amzn_wdgt.design='1';
amzn_wdgt.colorTheme='Blues';
amzn_wdgt.headerTextColor='#FFFFFF';
amzn_wdgt.outerBackgroundColor='#0082D2';
amzn_wdgt.roundedCorners='false'
amzn_wdgt.marketPlace='DE';
</script><script type='text/javascript' src='http://wms-eu.amazon-adsystem.com/20070822/DE/js/AmazonWidgets.js'>
</script>
</div>

    
  </aside>
  </div>
  




        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="selected menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/rik/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shopping">
        <a href="http://www.blu.fm/hinnerk/shopping">Shopping</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo</a>
    
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Schlagzeilen</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Leben</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="http://www.blu.fm/rik/szene">Szene</a>
  </li>
  <li class="selected menu_subsection_party">
    <a href="http://www.blu.fm/rik/party">Party</a>
  </li>
  <li class="menu_subsection_kultur">
    <a href="http://www.blu.fm/rik/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_partypix">
    <a href="http://www.blu.fm/rik/partypix">Partypix</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/home/agb">AGBs</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <style>
  #galleryTopAd { position: absolute; top: 0px; left: 0; right: 0;  margin-left: auto; margin-right: auto; text-align: center; }
  #galleryBottomAd { position: absolute; bottom: 0px; left: 0; right: 0; margin-left: auto; margin-right: auto; text-align: center; }
  #cboxLoadedContent { margin-bottom: 95px;  }
  #cboxLoadedContent .file { margin-top: 0px; margin-bottom: 0px; }
  .file { height: 100%; overflow: hidden;  }
  #cboxContent .mp-lazyloaded { max-height: 100%; width: auto !important; height: auto !important; max-width: 100% }
  #cboxClose { z-index: 9999; }
  #cboxLoadedContent { overflow: hidden !important;}
  #cboxClose { background-color: rgb(0,130,210); width: 25px; height: 25px; background-image: url('http://blu.metropublisher.net/downloads/31600/download/close_btn.png'); border-radius: 50%
  
  @media screen and ( min-width: 920px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 90px; width: 728px; text-align: center; }
}

    @media screen and ( max-width: 919px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 50px; width: 320px; text-align: center; }
}
  
  
</style>

<script>
function updateAd(adID, dfpID) {
  var target_el = document.getElementById(adID);
  target_el.outerHTML = "";
  delete element;
  injectAd("cboxWrapper", adID, dfpID)
  
}
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
  
  
  
}

function addAdListener(targetID, adID, dfpID) {
  var target = document.getElementById(targetID);
  target.addEventListener("click", function() { updateAd(adID, dfpID); }, false);
}



window.onload = function() {
  var adTarget = "cboxWrapper";
  if(document.getElementById(adTarget)) {
    
    injectAd(adTarget, "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxNext", "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxPrevious", "galleryTopAd", "div-gpt-gallery-top");
    
    injectAd(adTarget, "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxNext", "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxPrevious", "galleryBottomAd", "div-gpt-gallery-bottom");
  }
}
</script>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, damit Du blu.fm im vollem Umfang nutzen kannst.","dismiss":"Zustimmen und Hinweis ausblenden","learnMore":"Mehr Info","link":"http://blu.metropublisher.net/home/agb","theme":"dark-bottom"};
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<script type="text/javascript">
if (!window.PLISTA && $( "#pagetype_article" ).length) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content + '&w=150', //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=dateModified]")[0].content).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>


<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=blufm"></script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.ba86a4fb264dee748dbb23a406b4b525.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    

    
      <script>_mp_require(["facebook"], function() {})</script>
    

    
    <script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp_bottom.1deec83a6788e9348b9bc7ecbe5680f5.js"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.0cf01041df17833b3f6cbeb76df6cebe.js"></script>

  </body>
</html>
