<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"fb_app_id": "122243011770", "author": ["Bernd M\u00fcller"], "section": "leo", "instance": "blu", "tag": ["gegen Rechts", "2017", "CSD", "LGBT-Rechte"], "subsection": "szene", "urlname": "muenchner-csd-hat-sein-motto", "type": "article"};
      </script>
      
      <title>Münchner CSD hat sein Motto - blu hinnerk gab rik Leo</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk gab rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "config": {"js\/page_content": {"google_api_key": null, "comments_url": "http:\/\/www.blu.fm\/api\/content\/30f5afca-e3d4-11e6-96c6-0aea2a882f79\/get_comments", "related_links_url": "http:\/\/www.blu.fm\/api\/content\/30f5afca-e3d4-11e6-96c6-0aea2a882f79\/get_related_links", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 23068, "slot_uuid": "e390e306-b789-4de3-9b12-175f0da08aba", "slot_ord": 0, "media_count": 1, "display_type": "carousel"}]}, "tcomments": {"chars_left": "Zeichen \u00fcbrig", "fb_app_id": "122243011770", "fb_login": "oder \u00fcber Facebook anmelden", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "comment_required": "Kommentartext erforderlich", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "subject_required": "Betreff erforderlich", "your_name": "Ihr Name", "submit": "Absenden", "view_more": "Mehr anzeigen", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "ugc_email_for_comments": true, "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "content_uuid": "30f5afca-e3d4-11e6-96c6-0aea2a882f79", "fb_logout": "Abmelden", "comments": "Kommentare", "ugc_allow_comments": true, "email_required": "E-Mail erforderlich", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "wrong_captchas": "Falsche Zeichenkombination", "name_required": "Name erforderlich", "rss_feed": "Kommentar-Feed", "subject": "Geben Sie hier den Betreff ein\u2026", "email": "E-Mail"}, "show_occ_paginator": false, "media_gallery": {"slideshowStop": "Fotostrecke beenden", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} von {total}", "slideshowStart": "Fotostrecke starten"}, "is_pro": false}, "roundup_location": {"root_url": "http:\/\/www.blu.fm\/", "locations_url": "http:\/\/www.blu.fm\/api\/content\/loc_roundup\/71981\/get_search_results", "tour_type": null, "waypoints": [], "directions_data": {"ZERO_RESULTS": "Es wurde keine Route zwischen dem Ausgangs- und Zielpunkt gefunden.", "LOADING": "Wird geladen\u2026", "OTHER_ERROR": "Fehler. Bitte versuchen Sie es sp\u00e4ter noch einmal.", "NOT_FOUND": "Der Ausgangs- oder Zielpunkt konnte nicht geokodiert werden.", "OVER_QUERY_LIMIT": "Die Webseite hat das zul\u00e4ssige Anforderungslimit \u00fcberschritten."}, "locations": [], "roundup_url": "http:\/\/www.blu.fm\/leo\/szene\/muenchner-csd-hat-sein-motto\/", "map_data": null, "categories": [], "is_roundup_location": false}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.60\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  data-main="js/page_content"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.968ecdeaf29c6daafe25ff80c3f3c32e.js"></script>


      
      <meta name="description" content="Gleiche Rechte. Gegen Rechts!"/>
      <meta name="keywords" content="Bernd Müller,gegen Rechts,2017,CSD,LGBT-Rechte"/>
      <meta name="thumbnail" content="http://www.blu.fm/downloads/37917/download/CSD-Motto.jpg?cb=c53d6b891815f7fdb4a6b24dc3dffc64"/>
      

      <link href="http://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Münchner CSD hat sein Motto - blu hinnerk gab rik Leo" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.da5ade9b2681495052e1aafba098816c.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.blu.fm/api/design-dd6b7d7e2464de7857c6509480c2809d/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c6ce9000e9ef0aa9f7925a225f1cdee4.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.blu.fm/api/design-dd6b7d7e2464de7857c6509480c2809d/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
      <meta property="og:url" content="http://www.blu.fm/api/content/30f5afca-e3d4-11e6-96c6-0aea2a882f79/"/><meta property="og:image" content="http://www.blu.fm/downloads/37917/download/CSD-Motto.jpg?cb=c53d6b891815f7fdb4a6b24dc3dffc64"/><meta property="og:type" content="article"/><meta property="og:description" content="Gleiche Rechte. Gegen Rechts!"/><meta property="og:title" content="Münchner CSD hat sein Motto"/><meta property="og:site_name" content="blu hinnerk gab rik Leo"/><meta property="fb:app_id" content="122243011770"/>
      <meta property="article:tag" content="gegen Rechts"/><meta property="article:tag" content="2017"/><meta property="article:tag" content="CSD"/><meta property="article:tag" content="LGBT-Rechte"/><meta property="article:published_time" content="2017-02-02T09:00:00"/><meta property="article:author" content="Bernd Müller"/>
      

      

      
      <link rel="amphtml" href="http://www.blu.fm/api/amp/leo/szene/muenchner-csd-hat-sein-motto/">
      

      
      
      
      
      <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="http://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="manifest" href="http://www.blu.fm/downloads/38016/download/manifest.json">
<link rel="mask-icon" href="http://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.blu.fm/downloads/38013/download/favicon.ico">
<meta name="msapplication-config" content="http://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>



<div id="topAddContainer">
  <div id="div-gpt-superbanner" class="cHeaderAdSlot">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
	</script>
  </div>
</div>


<div id="topMenu">
  <div id="topMenuContainer">
      <div id="topTextLinks">
        <div class="topMenuItem" id="topSearchBox"><h3><a href="/suche">SUCHE</a></h3>
        
          <div>
          <form action="suche">
            <input type="text" name="q"  class="gcs-search-input">
            <button type="submit" style="background-image: url('http://www.blu.fm/downloads/32918/download/magn_small.png'); border-width: 0px;" width="28px" height="28px" border="0" alt="Submit"  class="gcs-search-button"></button>
          </form>
          </div>        
        
        </div>
        <div class="topMenuItem"><h3><a href="https://service.blu.fm/blu/index.html">ABO</a></h3></div>
        <div class="topMenuItem"><h3><a href="/termine">TERMINE</a></h3>
                <div id ="topEvents" class="topMenuSub">
                  <ul class="cityList">
                     <li><a href="/search/event/berlin/">Berlin</a></li>
                     <li><a href="/search/event/bremen/">Bremen</a></li>
                     <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                     <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                     <li><a href="/search/event/hamburg/">Hamburg</a></li>
                     <li><a href="/search/event/freiburg/">Freiburg</a></li>
                     <li><a href="/search/event/hannover/">Hannover</a></li>
                     <li><a href="/search/event/koeln/">Köln</a></li>
                    <li><a href="/search/event/mainz/">Mainz</a></li>
                     <li><a href="/search/event/mannheim/">Mannheim</a></li>
                     <li><a href="/search/event/muenchen/">München</a></li>
                     <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                    <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                   </ul>
                </div>
            </div>
        <div class="topMenuItem"><h3><a href="/location-karte">LOCATIONS</a></h3>
                <div class="topMenuSub" id="topLocations">
                   <ul class="cityList">
                     <li><a href="/search/location/berlin/">Berlin</a></li>
                     <li><a href="/search/location/bremen/">Bremen</a></li>
                     <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                     <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                     <li><a href="/search/location/hamburg/">Hamburg</a></li>
                     <li><a href="/search/location/freiburg/">Freiburg</a></li>
                     <li><a href="/search/location/hannover/">Hannover</a></li>
                     <li><a href="/search/location/koeln/">Köln</a></li>
                     <li><a href="/search/location/mainz/">Mainz</a></li>
                     <li><a href="/search/location/mannheim/">Mannheim</a></li>
                     <li><a href="/search/location/muenchen/">München</a></li>
                     <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                     <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                   </ul>
                </div>
            </div>
        <div class="topMenuItem"><h3><a href="http://www.brunos.de/?utm_source=Shop%20Verlinkung&utm_medium=Webseite&utm_campaign=BlueFM">SHOP</a></h3></div>
        </div>
        <div id="topLogoLinks">
            <a href="/blu"><img src="http://blu.metropublisher.net/downloads/28780/download/blu.png" alt="blu"></a>
            <a href="/rik"><img src="http://blu.metropublisher.net/downloads/28781/download/rik.png" alt="rik"></a>
            <a href="/hinnerk"><img src="http://blu.metropublisher.net/downloads/28857/download/hinnerk.png" alt="hinnerk"></a>
            <a href="/gab"><img src="http://blu.metropublisher.net/downloads/28783/download/gab.png" alt="gab"></a>
            <a href="/leo"><img src="http://blu.metropublisher.net/downloads/28784/download/leo.png" alt="leo"></a>
          <p style="height: 12px; color: transparent">Für regionale Inhalte dein Magazin anklicken</p>
        </div>
    </div>
</div>

<style>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</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="mp-type-article">

    <div id="body">
    
    
      
        <div id="section_leo">
          <div id="subsection_szene">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  <div id="CSE">
</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.blu.fm" title="blu hinnerk gab rik Leo">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_business">
        <a href="http://www.blu.fm/hinnerk/business">Business</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo</a>
    
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Schlagzeilen</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Leben</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
</ul>



</nav>


        </div>
        
        <div id="breadcrumbs"><a href="http://www.blu.fm">Home</a> <a href="http://www.blu.fm/leo">Leo</a> <a href="http://www.blu.fm/leo/szene">Szene</a> <a href="http://www.blu.fm/leo/szene/muenchner-csd-hat-sein-motto/">Münchner CSD hat sein Motto</a></div>
        

   
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.blu.fm/downloads/37917/download/CSD-Motto.jpg?cb=c53d6b891815f7fdb4a6b24dc3dffc64" />
    <meta id="content-image-width" itemprop="width" content="500" />
    <meta id="content-image-height" itemprop="height" content="315" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Münchner CSD hat sein Motto" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-01-26T15:33:46.585421" />
            <h1 itemprop="headline">Münchner CSD hat sein Motto</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/bernd-mueller/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Bernd Müller<meta itemprop="name" content="Bernd Müller" /></a> </p>
    <time itemprop="datePublished" datetime="2017-02-02T09:00:00">
    <p class="date">2. Februar 2017</p>
    <p class="time">09:00</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://www.blu.fm/api/content/30f5afca-e3d4-11e6-96c6-0aea2a882f79/"></div>
    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.blu.fm/leo/szene">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
    
</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <p class="lead"><em><strong>Gleiche Rechte. Gegen Rechts!</strong></em></p>&#13;
&#13;
<p>So lautet das kämpferische Motto des Münchner Christopher Street Day 2017, der vom 8. bis 16. Juli stattfindet und ganz im Zeichen der Bundestagswahl im September steht. „Es muss sich endlich etwas tun in Berlin“, so Thomas Niederbühl, politischer Sprecher des CSD. Themen wie Adoptionsrecht oder die Öffnung der Ehe würden schon viel zu lange auf der politischen Agenda hin- und hergeschoben. Das Motto „Gleiche Rechte. Gegen Rechts!“ beinhaltet auch eine klare Kampfansage gegen rechte Strömungen. „Mit dem Erstarken von Bewegungen wie AfD, ‚Demo für alle‘ oder ‚Besorgte Eltern‘ ist ein Fortschritt für die LSBT*I-Community nicht zu erwarten“, so CSD-Pressesprecherin Rita Braaz. „Mit Rechts gibt es keine Zukunft!“ München erwartet also einen hochpolitischen CSD, bei dem die Szene im Kampf um eine vielfältige Gesellschaft klare Kante zeigt. </p>&#13;
&#13;
<div id="media-carousel-23068" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-23068-0">    <span id="close-btn-23068-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group23068 hidden" id="ms_23068-0" data-image-url="http://www.blu.fm/downloads/37917/download/CSD-Motto.jpg?cb=c53d6b891815f7fdb4a6b24dc3dffc64" data-image-id="37917" data-slot-media-path="/api/slot_media/36068/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="CSD Motto 2017" data-src="http://www.blu.fm/downloads/37917/download/CSD-Motto.jpg?cb=c53d6b891815f7fdb4a6b24dc3dffc64&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 500]" src="http://www.blu.fm/downloads/37917/download/CSD-Motto.jpg?cb=c53d6b891815f7fdb4a6b24dc3dffc64">        <p class="credits">Foto: Erwin Harbeck</p>            </div>        <div class="media-content">      <h2>CSD Motto 2017</h2>          </div>  </div>  </div></div>
    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.blu.fm/topics/gegen-rechts/" rel="tag" >gegen Rechts</a>

                <a href="http://www.blu.fm/topics/2017/" rel="tag" >2017</a>

                <a href="http://www.blu.fm/topics/csd/" rel="tag" >CSD</a>

                <a href="http://www.blu.fm/topics/lgbt-rechte/" rel="tag" >LGBT-Rechte</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/bernd-mueller/" rel="author"
       >Bernd Müller</a> </p>
    
    <time datetime="2017-02-02T09:00:00">
    <p class="date">2. Februar 2017</p>
    <p class="time">09:00</p>
    </time>   
</aside>

<aside class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.blu.fm/api/content/30f5afca-e3d4-11e6-96c6-0aea2a882f79/" data-show_share="True"></div>

    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.blu.fm/leo/szene">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>


  <aside id="side">
    

        






    <div class="slot">

  <div class="sprocket sprocket_html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectAllString": "Alle", "selectMakeSelectionString": "W\u00e4hlen Sie oben aus"};</script>

<div class="form">
<form action="http://www.blu.fm/search/goto_location_search" name="sprocket_section_345_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_345" />
<div class="title">
  <h3 class="sidebar-title">Cityguide München</h3>
    
</div>

	<p class="description"></p>
    <fieldset>
    
	    
		
			<input type="hidden" value="muenchen" name="sprocket_section_345_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_345_feature_set" style="display:none;">
	<label id="sprocket_section_345_feature_label">Feature</label>
			<select name="sprocket_section_345_feature">
	    	  <option value="">Alle</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_345_220">
	<label>Wo</label>
			<select name="sprocket_section_345_quicklink" onchange="loadZones('sprocket_section_345_form','220','sprocket_section_345', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">Alle</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_345_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Suchen</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}    
if (regQL === undefined) {
    var regQL = [];
}    

if (MZ === undefined) {
    var MZ = [];
}    
if (regMZ === undefined) {
    var regMZ = [];
}    

if (FT === undefined) {
    var FT = [];
}    
if (regFT === undefined) {
    var regFT = [];
}    
if (UM === undefined) {
    var UM = [];
}    

MZ[220] = {"muenchen": []};
regMZ['sprocket_section_345'] = new Array();

FT[220] = {"muenchen": [["Kategorie", [["16_225", "Apotheke"], ["16_224", "\u00c4rzte"], ["16_481", "Augenoptik"], ["16_185", "Bar"], ["16_229", "Beratungszentrum"], ["16_230", "Biergarten"], ["16_233", "Bildungszentrum"], ["16_480", "Brauerei"], ["16_186", "Caf\u00e9"], ["16_226", "Cruising"], ["16_227", "Diskothek"], ["16_223", "Fris\u00f6r"], ["16_191", "Galerie"], ["16_187", "Hotel"], ["16_188", "Kino"], ["16_217", "Kirche"], ["16_192", "Klub"], ["16_482", "Kommunalverwaltung"], ["16_222", "Konzert"], ["16_216", "Museum"], ["16_218", "Musical"], ["16_220", "Oper"], ["16_221", "\u00d6PNV"], ["16_193", "Restaurant"], ["16_189", "Sauna"], ["16_211", "Schwimmbad"], ["16_231", "Sexkino"], ["16_212", "Sexshop"], ["16_213", "Shopping"], ["16_232", "Sport"], ["16_190", "Theater"], ["16_228", "Veranstaltungszentrum"], ["16_214", "Verein"], ["16_478", "Versicherungen"], ["16_215", "Volksfest"], ["16_484", "Wellness"], ["16_219", "Zirkus"], ["16_483", "Zoo"]]]]};
regFT['sprocket_section_345'] = new Array();

QL[220] = {};
regQL['sprocket_section_345'] = new Array();

UM[220] = {"muenchen": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_345_form','220','sprocket_section_345', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>


</div>

    
  </aside>
  </div>
  

  




        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_business">
        <a href="http://www.blu.fm/hinnerk/business">Business</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo</a>
    
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Schlagzeilen</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Leben</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/home/agb">AGB / Datenschutz</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <style>
  #galleryTopAd { position: absolute; top: 0px; left: 0; right: 0;  margin-left: auto; margin-right: auto; text-align: center; }
  #galleryBottomAd { position: absolute; bottom: 0px; left: 0; right: 0; margin-left: auto; margin-right: auto; text-align: center; }
  #cboxLoadedContent { margin-bottom: 95px;  }
  #cboxLoadedContent .file { margin-top: 0px; margin-bottom: 0px; }
  .file { height: 100%; overflow: hidden;  }
  #cboxContent .mp-lazyloaded { max-height: 100%; width: auto !important; height: auto !important; max-width: 100% }
  #cboxClose { z-index: 9999; }
  #cboxLoadedContent { overflow: hidden !important;}
  #cboxClose { background-color: rgb(0,130,210); width: 25px; height: 25px; background-image: url('http://blu.metropublisher.net/downloads/31600/download/close_btn.png'); border-radius: 50%
  
  @media screen and ( min-width: 920px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 90px; width: 728px; text-align: center; }
}

    @media screen and ( max-width: 919px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 50px; width: 320px; text-align: center; }
}
  
  
</style>

<script>
function updateAd(adID, dfpID) {
  var target_el = document.getElementById(adID);
  target_el.outerHTML = "";
  delete element;
  injectAd("cboxWrapper", adID, dfpID)
  
}
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
  
  
  
}

function addAdListener(targetID, adID, dfpID) {
  var target = document.getElementById(targetID);
  target.addEventListener("click", function() { updateAd(adID, dfpID); }, false);
}



window.onload = function() {
  var adTarget = "cboxWrapper";
  if(document.getElementById(adTarget)) {
    
    injectAd(adTarget, "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxNext", "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxPrevious", "galleryTopAd", "div-gpt-gallery-top");
    
    injectAd(adTarget, "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxNext", "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxPrevious", "galleryBottomAd", "div-gpt-gallery-bottom");
  }
}
</script>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, damit Du blu.fm im vollem Umfang nutzen kannst.","dismiss":"Zustimmen und Hinweis ausblenden","learnMore":"Mehr Info","link":"http://blu.metropublisher.net/home/agb","theme":"dark-bottom"};
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<script type="text/javascript">
if (!window.PLISTA && $( "#pagetype_article" ).length) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content, //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=dateModified]")[0].content).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>


<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=blufm"></script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.b03c4f565d17418e8f0ecf5cc8c7deb2.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    

    
      <script>_mp_require(["facebook"], function() {})</script>
    

    

    <script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.489fe777fde9c6df2686a532963e66d2.js" id="_mp_page_content"></script>

  </body>
</html>
