<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"subsection": "szene", "tag": ["Claudia Stamm", "LGBTIQ*", "Interview"], "instance": "blu", "type": "article", "urlname": "einer_muss_den_ersten_schritt_machen", "fb_app_id": "122243011770", "section": "leo", "author": []};
      </script>
      
      <title>„Einer muss den ersten Schritt machen“ - blu hinnerk gab rik Leo</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk gab rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.82\/static\/", "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"related_links_url": "http:\/\/www.blu.fm\/api\/content\/ef18077e-5cc3-11e7-aa27-0a5fbc963f88\/get_related_links", "show_occ_paginator": false, "back_title": "Zur\u00fcck zu \"\u201eEiner muss den ersten Schritt machen\u201c\"", "media_support": {"slots": [{"media_count": 1, "slot_ord": 0, "slot_id": 27228, "display_type": "aside", "slot_uuid": "fc599b8a-2230-45b0-d1f2-ded212e2bc75"}, {"media_count": 1, "slot_ord": 1, "slot_id": 27229, "display_type": "aside", "slot_uuid": "8c8aef55-4fad-4944-973b-53c75bb643f2"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "is_pro": false, "ctype": null, "media_gallery": {"slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Fotostrecke starten"}, "comments_url": "http:\/\/www.blu.fm\/api\/content\/ef18077e-5cc3-11e7-aa27-0a5fbc963f88\/get_comments", "google_api_key": null, "tcomments": {"chars_left": "Zeichen \u00fcbrig", "rss_feed": "Kommentar-Feed", "ugc_email_for_comments": true, "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "content_uuid": "ef18077e-5cc3-11e7-aa27-0a5fbc963f88", "submit": "Absenden", "fb_login": "oder \u00fcber Facebook anmelden", "comments": "Kommentare", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "email_required": "E-Mail erforderlich", "wrong_captchas": "Falsche Zeichenkombination", "fb_app_id": "122243011770", "subject": "Geben Sie hier den Betreff ein\u2026", "ugc_allow_comments": true, "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "email": "E-Mail", "fb_logout": "Abmelden", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "view_more": "Mehr anzeigen", "your_name": "Ihr Name", "subject_required": "Betreff erforderlich", "name_required": "Name erforderlich", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "comment_required": "Kommentartext erforderlich", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026"}}, "js\/page_roundup": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Interview mit Claudia Stamm &amp; Werner Gaßner"/>
      <meta name="keywords" content="Claudia Stamm,LGBTIQ*,Interview"/>
      <meta name="thumbnail" content="http://www.blu.fm/downloads/41207/download/Claudia-StammX.jpg?cb=a3143a1edf17a117eda4824d9db2cb0c"/>
      

      <link href="http://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="„Einer muss den ersten Schritt machen“ - blu hinnerk gab rik Leo" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.b43996b096a71f20262b746806a4b1bc.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.blu.fm/api/design-0fc55f1a1aa9fae7c14bf10520baabc9/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c4bf0a49e28148688e392be1e3abcbc4.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.blu.fm/api/design-0fc55f1a1aa9fae7c14bf10520baabc9/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
      <meta property="og:title" content="„Einer muss den ersten Schritt machen“"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.blu.fm/api/content/ef18077e-5cc3-11e7-aa27-0a5fbc963f88/"/><meta property="og:description" content="Interview mit Claudia Stamm &amp; Werner Gaßner"/><meta property="og:image" content="http://www.blu.fm/downloads/41207/download/Claudia-StammX.jpg?cb=a3143a1edf17a117eda4824d9db2cb0c"/><meta property="og:image" content="http://www.blu.fm/downloads/41208/download/Werner-Ga%C3%9FnerX.jpg?cb=dbbd67fc49544f9d6bab78a3f5813b73"/><meta property="og:site_name" content="blu hinnerk gab rik Leo"/><meta property="fb:app_id" content="122243011770"/>
      <meta property="article:published_time" content="2017-07-08T00:00:00"/><meta property="article:tag" content="Claudia Stamm"/><meta property="article:tag" content="LGBTIQ*"/><meta property="article:tag" content="Interview"/>
      

      

      
      <link rel="amphtml" href="http://www.blu.fm/api/amp/leo/szene/einer_muss_den_ersten_schritt_machen/">
      

      
      
      
      
      <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="http://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="manifest" href="http://www.blu.fm/downloads/38016/download/manifest.json">
<link rel="mask-icon" href="http://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.blu.fm/downloads/38013/download/favicon.ico">
<meta name="msapplication-config" content="http://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>



<div id="topAddContainer">
  <div id="div-gpt-superbanner" class="cHeaderAdSlot">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
	</script>
  </div>
</div>


<div id="topMenu">
  <div id="topMenuContainer">
      <div id="topTextLinks">
        <div class="topMenuItem" id="topSearchBox"><h3><a href="/suche">SUCHE</a></h3>
        
          <div>
          <form action="suche">
            <input type="text" name="q"  class="gcs-search-input">
            <button type="submit" style="background-image: url('http://www.blu.fm/downloads/32918/download/magn_small.png'); border-width: 0px;" width="28px" height="28px" border="0" alt="Submit"  class="gcs-search-button"></button>
          </form>
          </div>        
        
        </div>
        <div class="topMenuItem"><h3><a href="http://hyperurl.co/blumediengruppe" style="color: #ffe400;">ePAPER</a></h3></div>
        <div class="topMenuItem"><h3><a href="/termine">TERMINE</a></h3>
                <div id ="topEvents" class="topMenuSub">
                  <ul class="cityList">
                     <li><a href="/search/event/berlin/">Berlin</a></li>
                     <li><a href="/search/event/bremen/">Bremen</a></li>
                     <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                     <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                     <li><a href="/search/event/hamburg/">Hamburg</a></li>
                     <li><a href="/search/event/freiburg/">Freiburg</a></li>
                     <li><a href="/search/event/hannover/">Hannover</a></li>
                     <li><a href="/search/event/koeln/">Köln</a></li>
                    <li><a href="/search/event/mainz/">Mainz</a></li>
                     <li><a href="/search/event/mannheim/">Mannheim</a></li>
                     <li><a href="/search/event/muenchen/">München</a></li>
                     <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                    <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                   </ul>
                </div>
            </div>
        <div class="topMenuItem"><h3><a href="/location-karte">LOCATIONS</a></h3>
                <div class="topMenuSub" id="topLocations">
                   <ul class="cityList">
                     <li><a href="/search/location/berlin/">Berlin</a></li>
                     <li><a href="/search/location/bremen/">Bremen</a></li>
                     <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                     <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                     <li><a href="/search/location/hamburg/">Hamburg</a></li>
                     <li><a href="/search/location/freiburg/">Freiburg</a></li>
                     <li><a href="/search/location/hannover/">Hannover</a></li>
                     <li><a href="/search/location/koeln/">Köln</a></li>
                     <li><a href="/search/location/mainz/">Mainz</a></li>
                     <li><a href="/search/location/mannheim/">Mannheim</a></li>
                     <li><a href="/search/location/muenchen/">München</a></li>
                     <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                     <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                   </ul>
                </div>
            </div>
        <div class="topMenuItem"><h3><a href="http://www.brunos.de/?utm_source=Shop%20Verlinkung&utm_medium=Webseite&utm_campaign=BlueFM">SHOP</a></h3></div>
        </div>
        <div id="topLogoLinks">
            <a href="/blu"><img src="http://blu.metropublisher.net/downloads/28780/download/blu.png" alt="blu"></a>
            <a href="/rik"><img src="http://blu.metropublisher.net/downloads/28781/download/rik.png" alt="rik"></a>
            <a href="/hinnerk"><img src="http://blu.metropublisher.net/downloads/28857/download/hinnerk.png" alt="hinnerk"></a>
            <a href="/gab"><img src="http://blu.metropublisher.net/downloads/28783/download/gab.png" alt="gab"></a>
            <a href="/leo"><img src="http://blu.metropublisher.net/downloads/28784/download/leo.png" alt="leo"></a>
        </div>
    </div>
</div>

<style>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</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="mp-type-article mp-sidebar">

    <div id="body">
    
    
      
        <div id="section_leo">
          <div id="subsection_szene">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  <div id="CSE">
</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.blu.fm" title="blu hinnerk gab rik Leo">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Leben</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_end menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_szene">
    <a href="http://www.blu.fm/leo/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="http://www.blu.fm/leo/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="http://www.blu.fm/leo/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="menu_subsection_end menu_subsection_kultur">
    <a href="http://www.blu.fm/leo/kultur">Kultur</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="http://www.blu.fm">Home</a> <a href="http://www.blu.fm/leo">Leo</a> <a href="http://www.blu.fm/leo/szene">Szene</a> <a href="http://www.blu.fm/leo/szene/einer_muss_den_ersten_schritt_machen/">„Einer muss den ersten Schritt machen“</a></div>
        

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.blu.fm/downloads/41207/download/Claudia-StammX.jpg?cb=a3143a1edf17a117eda4824d9db2cb0c" />
    <meta id="content-image-width" itemprop="width" content="450" />
    <meta id="content-image-height" itemprop="height" content="450" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="„Einer muss den ersten Schritt machen“" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-06-29T14:10:52.946310" />
            <h1 itemprop="headline">„Einer muss den ersten Schritt machen“</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <time itemprop="datePublished" datetime="2017-07-08T00:00:00">
    <p class="date">8. Juli 2017</p>
    <p class="time">00:00</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://www.blu.fm/api/content/ef18077e-5cc3-11e7-aa27-0a5fbc963f88/"></div>
    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.blu.fm/leo/szene">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead"><strong>„Einer muss den ersten Schritt machen“</strong></p>&#13;
&#13;
<div id="media-carousel-27228" class="media-aside">    <div class="gallery_slide single" id="media-thumb-27228-1" style="">            <div class="gallery_item group27228 " id="ms_27228-0" data-slot-media-path="/api/slot_media/40620/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Claudia Stamm" data-src="http://www.blu.fm/downloads/41207/download/Claudia-StammX.jpg?cb=a3143a1edf17a117eda4824d9db2cb0c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450]" src="http://www.blu.fm/downloads/41207/download/Claudia-StammX.jpg?cb=a3143a1edf17a117eda4824d9db2cb0c"><div class=""><!--need something here--></div></div>        </div></div><p>Die profilierte Landtagsabgeordnete und Kämpferin für LGBT*I-Rechte Claudia Stamm ist im Frühjahr bei den Bayerischen Grünen ausgetreten (LEO berichtete). Anfang Juni gründete sie unter dem Motto „Zeit zu handeln“ eine neue Parte mit dem Namen <em>„mut“</em>. Wir sprachen mit ihr und dem ehemaligen Grünen Werner Gaßner, der sich unter anderem als Mitbegründer der Münchner Initiative „Vielfalt statt Einfalt“ einen Namen gemacht hat, über die Ziele der Partei und deren Bedeutung für die LGBT*I-Szene Bayerns.</p>&#13;
&#13;
<p><strong>Frau Stamm, warum war es „Zeit zu handeln“ und „<em>mut</em>“ zu gründen?</strong></p>&#13;
&#13;
<p>Ich habe mir die Entscheidung, eine neue Partei zu gründen, nicht leicht gemacht. Aber ich musste mir überlegen, wie und wo ich mehr erreichen kann und kam zu dem Schluss, dass es mit den Grünen nicht mehr geht und dass vor allem der Kurs der Bundes-Grünen so unklar ist, dass ich ihn nicht mehr mittragen konnte. Einer muss den ersten Schritt machen, damit andere mitgehen können.</p>&#13;
&#13;
<p><strong>Einige Ihrer Landtagskollegen und -kolleginnen haben Sie daraufhin zum Mandatsverzicht aufgerufen – wie reagieren Sie auf diese Forderung?</strong></p>&#13;
&#13;
<p>Das ist ein verständlicher Reflex, doch die Bayerische Verfassung macht deutlich, dass das Mandat nicht der Partei gehört, sondern dem Volk, das mich gewählt hat. Diese personalisierte Wahl sehe ich als Verpflichtung gegenüber den Menschen, daher gebe ich mein Landtagsmandat nicht auf.</p>&#13;
&#13;
<p><strong>Sie haben eine neue Partei gegründet. Wie ist der aktuelle Stand und was sind die nächsten Schritte?</strong> Aus einem Kernteam Engagierter, das aus ganz unterschiedlichen Menschen besteht, haben wir einen Vorstand und ThemensprecherInnen gewählt. Und wir haben ein Grundprogramm mit unseren wichtigsten Werten formuliert, das jetzt breit diskutiert wird. Daher wird es auch Workshops und Regionalkonferenzen in ganz Bayern geben, zu denen sich schon jetzt 1.000 Menschen registriert haben. Die nächste Regionalkonferenz findet am 9. Juli in Regensburg statt. Hier konnten wir für einen der Workshops zum Thema „Vielfalt in der Gesellschaft“ Axel Hochrhein aus dem Bundesvorstand des LSVD als Inputgebenden gewinnen. Wir möchten Menschen aus der queeren Community herzlich dazu einladen, das Programm der neuen Partei mitzugestalten.</p>&#13;
&#13;
<p><strong>Werner Gaßner, Sie als ehemaliger Grüner sind einer davon. Was hat Sie dazu bewogen, mit Claudia Stamm neue Wege zu gehen?</strong></p>&#13;
&#13;
<p>Die Unzufriedenheit mit der grünen Politik hatte sich auch bei mir im Laufe der Zeit entwickelt, zunächst in der Asylpolitik. Dann kamen die verwaschenen Aussagen der Bundesgrünen zum Thema „Ehe für alle“ dazu. Meine Vision ist, dass auch queere Themen in allen Bereichen mitgedacht werden. Das ist in einer der etablierten Parteien derzeit nicht möglich.</p>&#13;
&#13;
<p><strong>Welche Inhalte soll die neue Partei transportieren?</strong></p>&#13;
&#13;
<div id="media-carousel-27229" class="media-aside">    <div class="gallery_slide single" id="media-thumb-27229-1" style="">            <div class="gallery_item group27229 " id="ms_27229-0" data-slot-media-path="/api/slot_media/40621/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Werner Gaßner" data-src="http://www.blu.fm/downloads/41208/download/Werner-Ga%C3%9FnerX.jpg?cb=dbbd67fc49544f9d6bab78a3f5813b73&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 550]" src="http://www.blu.fm/downloads/41208/download/Werner-Ga%C3%9FnerX.jpg?cb=dbbd67fc49544f9d6bab78a3f5813b73"><div class=""><!--need something here--></div></div>        </div></div><p><strong>Werner Gaßner:</strong> Vor allem wollen wir Politik in vier Kernbereichen machen: soziale Gerechtigkeit, gesellschaftliche Vielfalt, ökologischer Umbau und das Thema Migration und Asyl, das wiederum ohne eine Friedenspolitik nicht gedacht werden kann.</p>&#13;
&#13;
<p><strong>Eine Partei links von den Grünen im konservativen Bayern – wie soll das gehen?</strong></p>&#13;
&#13;
<p><strong>Claudia Stamm:</strong> Wir sehen uns nicht links von den Grünen. Überhaupt hat sich das Links-Rechts-Schema aus meiner Sicht überholt. Unsere Kernthesen gehen quer durch alle politischen Richtungen, das zeigt auch die Reaktion unserer UnterstützerInnen, von denen sich viele nicht links ansiedeln wollen.</p>&#13;
&#13;
<p><strong>Frau Stamm, Sie waren seit 2009 die stärkste Stimme im Bayerischen Landtag für LGBT*I-Rechte. Die Community fürchtet, nun diese Stimme zu verlieren. Zu Recht?</strong></p>&#13;
&#13;
<p>Ich kann versprechen, dass ich, solange ich im Landtag bin, weiterhin laut bin und Initiativen zu LGBT*I anstoße. Meine Rede zur Rehabilitierung der Opfer des § 175 nach meinem Austritt hat das bereits gezeigt. Ansonsten werde ich weiter für eine landesweite Art Koordinierungsstelle nach Münchner Vorbild oder für einen Aktionsplan für Akzeptanz kämpfen – und immer wieder darauf hinweisen, dass die CSU in Bayern so gar nichts für die Gleichstellung von LGBT*I tut.</p>&#13;
&#13;
<p><strong><a href="http://www.mut-bayern.de" target="_blank">www.mut-bayern.de</a>, <a href="http://www.zeitzuhandeln-bayern.de" target="_blank">www.zeitzuhandeln-bayern.de</a></strong></p>&#13;
&#13;
<p>Interview: Bernd Müller</p>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.blu.fm/topics/claudia-stamm/" rel="tag" >Claudia Stamm</a>

                <a href="http://www.blu.fm/topics/lgbtiq/" rel="tag" >LGBTIQ*</a>

                <a href="http://www.blu.fm/topics/interview/" rel="tag" >Interview</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2017-07-08T00:00:00">
    <p class="date">8. Juli 2017</p>
    <p class="time">00:00</p>
    </time>
</aside>

<aside class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.blu.fm/api/content/ef18077e-5cc3-11e7-aa27-0a5fbc963f88/" data-show_share="True"></div>

    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.blu.fm/leo/szene">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>

<div class="mp-imgteaser"><a href="http://hyperurl.co/blumediengruppe" target="_blank" title="Leo ePaper"><img class="thumbnail" title="Leo ePaper" alt="Leo ePaper" src="http://www.blu.fm/downloads/38034/download/bitblt-600x419.2-e2b9992374f2779a41e0de132a79a52afb623a21/0717.jpg?cb=9032585bbf8f84e023ba3bac5f17240a"/></a></div>

<div class="mp-html">
  <div style="width: 300px">
<h4 style="background-color: #0082D2; padding: 2px 5px; padding-left: 10px; color: white; font-family: roboto, 'sans serif'; margin: 0px; font-weight: 300;">CITYGUIDE M&Uuml;NCHEN</h4>
<select id="termine_muenchen" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;"><option value="">TERMINE</option><option value="http://www.blu.fm/search/event/muenchen/">Alle</option><option value="http://www.blu.fm/search/event/muenchen/#categories=1_198">Erotik</option><option value="http://www.blu.fm/search/event/muenchen/#categories=1_238">Kino</option><option value="http://www.blu.fm/search/event/muenchen/#categories=1_234,1_235,1_236,1_237,1_239,1_108,1_240,1_241,1_242,1_243,1_247">Kultur</option><option value="http://www.blu.fm/search/event/muenchen/#categories=1_199">Party</option><option value="http://www.blu.fm/search/event/muenchen/#categories=1_246">Sport</option><option value="http://www.blu.fm/search/event/muenchen/#categories=1_106">Szene</option> </select> <select id="locations_muenchen" style="border: 1px solid black; font-size: 11pt; display: block; margin: 5px; width: 200px;"><option value="">LOCATIONS</option><option value="http://www.blu.fm/search/event/muenchen/">Alle</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_479">Anw&auml;lte</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_225">Aphotheke</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_224">&Auml;rzte</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_481">Augenoptik</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_185">Bar</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_229">Beratungszentrum</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_230">Biergarten</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_233">Bildungszentrum</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_480">Brauerei</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_186">Caf&eacute;</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_226">Cruising</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_227">Diskothek</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_223">Fris&ouml;r</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_191">Galerie</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_187">Hotel</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_188">Kino</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_217">Kirche</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_192">Klub</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_482">Kommunalverwaltung</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_222">Konzert</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_216">Museum</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_218">Musical</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_220">Oper</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_221">&Ouml;PNV</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_193">Restaurant</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_189">Sauna</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_211">Schwimmbad</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_231">Sexkino</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_212">Sexshop</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_213">Shopping</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_232">Sport</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_611">Stra&szlig;e</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_190">Theater</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_228">Veranstaltungszentrum</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_214">Verein</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_478">Versicherung</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_215">Volksfest</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_484">Wellness</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_219">Zirkus</option><option value="http://www.blu.fm/search/location/muenchen/#letter_filter=all&amp;ord=last_modified&amp;categories=16_483">Zoo</option> </select></div>
<script>
        document.getElementById("termine_muenchen").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
        document.getElementById("locations_muenchen").onchange = function() {
            if (this.selectedIndex!==0) {
                window.location.href = this.value;
            }        
        };
</script>
</div>

<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>

<div class="mp-html">
  <div data-widget="plista_widget_standard_1"></div>
</div>

<div class="mp-html">
  <script type='text/javascript'>
var amzn_wdgt={widget:'MyFavorites'};
amzn_wdgt.tag='blufm-21';
amzn_wdgt.columns='1';
amzn_wdgt.rows='5';
amzn_wdgt.title='Mehr davon!';
amzn_wdgt.width='300';
amzn_wdgt.ASIN='3551353158, B01JNIBMYC, B01FVN69HI, 3836550296, 3887695534, 3803132797, 3959851529, B01GVCMCUG, 3959852177, B00VG61894, 3455750176, B01FL6L5DI, 3990270656, 3596032431, B01D12A58A, B01HNB1EX0, B01GR9U5IO, B00SSRLO2U, 373350092X, 3737351856';
amzn_wdgt.showImage='True';
amzn_wdgt.showPrice='True';
amzn_wdgt.showRating='True';
amzn_wdgt.design='1';
amzn_wdgt.colorTheme='Blues';
amzn_wdgt.headerTextColor='#FFFFFF';
amzn_wdgt.outerBackgroundColor='#0082D2';
amzn_wdgt.roundedCorners='false'
amzn_wdgt.marketPlace='DE';
</script><script type='text/javascript' src='http://wms-eu.amazon-adsystem.com/20070822/DE/js/AmazonWidgets.js'>
</script>
</div>

    
  </aside>
  
  </div>

  




        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Leben</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_end menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_szene">
    <a href="http://www.blu.fm/leo/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="http://www.blu.fm/leo/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="http://www.blu.fm/leo/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="menu_subsection_end menu_subsection_kultur">
    <a href="http://www.blu.fm/leo/kultur">Kultur</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/home/agb">AGB / Datenschutz</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <style>
  #galleryTopAd { position: absolute; top: 0px; left: 0; right: 0;  margin-left: auto; margin-right: auto; text-align: center; }
  #galleryBottomAd { position: absolute; bottom: 0px; left: 0; right: 0; margin-left: auto; margin-right: auto; text-align: center; }
  #cboxLoadedContent { margin-bottom: 95px;  }
  #cboxLoadedContent .file { margin-top: 0px; margin-bottom: 0px; }
  .file { height: 100%; overflow: hidden;  }
  #cboxContent .mp-lazyloaded { max-height: 100%; width: auto !important; height: auto !important; max-width: 100% }
  #cboxClose { z-index: 9999; }
  #cboxLoadedContent { overflow: hidden !important;}
  #cboxClose { background-color: rgb(0,130,210); width: 25px; height: 25px; background-image: url('http://blu.metropublisher.net/downloads/31600/download/close_btn.png'); border-radius: 50%
  
  @media screen and ( min-width: 920px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 90px; width: 728px; text-align: center; }
}

    @media screen and ( max-width: 919px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 50px; width: 320px; text-align: center; }
}
  
  
</style>

<script>
if(document.getElementsByTagName("article").length > 0) {
    var node = document.createElement("div");
    var att = document.createAttribute("data-widget");       
    att.value = "plista_widget_belowArticle";                          
    node.setAttributeNode(att);
    document.getElementById("main").appendChild(node); 
}
</script>

<script>
function updateAd(adID, dfpID) {
  var target_el = document.getElementById(adID);
  target_el.outerHTML = "";
  delete element;
  injectAd("cboxWrapper", adID, dfpID)
  
}
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
  
  
  
}

function addAdListener(targetID, adID, dfpID) {
  var target = document.getElementById(targetID);
  target.addEventListener("click", function() { updateAd(adID, dfpID); }, false);
}



window.onload = function() {
  var adTarget = "cboxWrapper";
  if(document.getElementById(adTarget)) {
    
    injectAd(adTarget, "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxNext", "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxPrevious", "galleryTopAd", "div-gpt-gallery-top");
    
    injectAd(adTarget, "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxNext", "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxPrevious", "galleryBottomAd", "div-gpt-gallery-bottom");
  }
}
</script>

<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, damit Du blu.fm im vollem Umfang nutzen kannst.","dismiss":"Zustimmen und Hinweis ausblenden","learnMore":"Mehr Info","link":"http://blu.metropublisher.net/home/agb","theme":"dark-bottom"};
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>
<script type="text/javascript" id="plista_js">
if (!window.PLISTA && $( "#pagetype_article" ).length) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content, //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=datePublished]")[0].getAttribute("datetime")).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>


<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=blufm" id="addthis_js"></script>
<script type="text/javascript" id="teads_js">
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++ ) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

if (document.getElementsByClassName("mp-type-article").length > 0) {
	var js = document.createElement("script");

    js.type = "text/javascript";
    js.src =  "https://a.teads.tv/page/66814/tag";
    js.async = "true";
    document.body.appendChild(js);
}
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
       <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/ef18077e-5cc3-11e7-aa27-0a5fbc963f88/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;\u201eEiner muss den ersten Schritt machen\u201c\&quot;&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 27228, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;fc599b8a-2230-45b0-d1f2-ded212e2bc75&quot;}, {&quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 27229, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;8c8aef55-4fad-4944-973b-53c75bb643f2&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/ef18077e-5cc3-11e7-aa27-0a5fbc963f88/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;content_uuid&quot;: &quot;ef18077e-5cc3-11e7-aa27-0a5fbc963f88&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;}}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.f8147d952bba6119b8fb06637a236c56.js" data-config="{&quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/ef18077e-5cc3-11e7-aa27-0a5fbc963f88/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;\u201eEiner muss den ersten Schritt machen\u201c\&quot;&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 27228, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;fc599b8a-2230-45b0-d1f2-ded212e2bc75&quot;}, {&quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 27229, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;8c8aef55-4fad-4944-973b-53c75bb643f2&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: false, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/ef18077e-5cc3-11e7-aa27-0a5fbc963f88/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;content_uuid&quot;: &quot;ef18077e-5cc3-11e7-aa27-0a5fbc963f88&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
