<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"instance": "blu", "section": "kultur", "type": "article", "subsection": "musik", "fb_app_id": "122243011770", "urlname": "kylies-neues-video-live", "author": ["Michael R\u00e4del"], "tag": ["Diva", "Kylie Minouge", "Musik"]};
      </script>
      
      
      <title>Kylies neues Video &amp; live in Berlin - blu hinnerk GAB rik Leo</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.101\/static\/", "config": {"js\/page_roundup": null, "js\/page_content": {"related_links_url": "http:\/\/www.blu.fm\/api\/content\/e67b1ee0-0730-11e8-9db5-121bebc5777e\/get_related_links", "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}", "slideshowStart": "Fotostrecke starten"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"display_type": "carousel", "media_count": 1, "slot_ord": 0, "slot_uuid": "01410e2f-fa5b-4742-8438-db8d3603b299", "slot_id": 32911}, {"display_type": "aside", "media_count": 1, "slot_ord": 1, "slot_uuid": "16635fd1-217d-411e-814b-f121983b23b0", "slot_id": 32912}, {"display_type": "carousel", "media_count": 1, "slot_ord": 2, "slot_uuid": "aa3de06e-05ff-4504-a4e6-6c96301dc6ce", "slot_id": 32910}]}, "tcomments": {"comment_required": "Kommentartext erforderlich", "fb_app_id": "122243011770", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "submit": "Absenden", "name_required": "Name erforderlich", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "content_uuid": "e67b1ee0-0730-11e8-9db5-121bebc5777e", "chars_left": "Zeichen \u00fcbrig", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "comments": "Kommentare", "fb_login": "oder \u00fcber Facebook anmelden", "subject": "Geben Sie hier den Betreff ein\u2026", "your_name": "Ihr Name", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "ugc_allow_comments": true, "wrong_captchas": "Falsche Zeichenkombination", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "email_required": "E-Mail erforderlich", "subject_required": "Betreff erforderlich", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "ugc_email_for_comments": true, "rss_feed": "Kommentar-Feed", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "fb_logout": "Abmelden", "view_more": "Mehr anzeigen", "email": "E-Mail"}, "google_api_key": null, "comments_url": "http:\/\/www.blu.fm\/api\/content\/e67b1ee0-0730-11e8-9db5-121bebc5777e\/get_comments", "ctype": null, "show_occ_paginator": false, "is_pro": false, "back_title": "Zur\u00fcck zu \"Kylies neues Video & live in Berlin\""}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="„Dancing“ krabbelt schon erfolgreich die internationalen Charts hoch, jetzt kommt das Video. Und Miss Minogue nach Berlin."/>
      <meta name="keywords" content="Michael Rädel,Kylie Minouge,Musik,Diva"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.blu.fm/downloads/47182/download/Bildschirmfoto%202018-02-01%20um%2010.19.53.png?cb=c36a99864bbf00264336bf335367ca05"/>
      <link rel="canonical" href="http://www.blu.fm/kultur/musik/kylies-neues-video-live/"/>

      <link href="http://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Kylies neues Video &amp; live in Berlin - blu hinnerk GAB rik Leo" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.6fc4e96230c3e908ecac550ac3152a4d.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.blu.fm/api/design-4ca5a650ab8dae78e0fc6c7aac615d81/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.7fb28ecc4f2fa7f7997e8892074563fc.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.blu.fm/api/design-4ca5a650ab8dae78e0fc6c7aac615d81/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
      <meta property="og:type" content="article"/><meta property="og:url" content="http://www.blu.fm/api/content/e67b1ee0-0730-11e8-9db5-121bebc5777e/"/><meta property="og:description" content="„Dancing“ krabbelt schon erfolgreich die internationalen Charts hoch, jetzt kommt das Video. Und Miss Minogue nach Berlin."/><meta property="og:title" content="Kylies neues Video &amp; live in Berlin"/><meta property="og:image" content="http://www.blu.fm/downloads/47182/download/Bildschirmfoto%202018-02-01%20um%2010.19.53.png?cb=c36a99864bbf00264336bf335367ca05"/><meta property="og:image:width" content="682"/><meta property="og:image:height" content="451"/><meta property="og:image" content="http://www.blu.fm/downloads/46800/download/26850695_10156205460150116_2239764036916504215_o.jpg?cb=ad64e5a76b9cef005650112812df50f9"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="1080"/><meta property="og:site_name" content="blu hinnerk GAB rik Leo"/><meta property="fb:app_id" content="122243011770"/>
      <meta name="author" content="Michael Rädel"/><meta property="article:author" content="http://www.blu.fm/topics/michael-raedel/"/><meta property="article:published_time" content="2018-02-08T09:10:00"/><meta property="article:tag" content="Kylie Minouge"/><meta property="article:tag" content="Musik"/><meta property="article:tag" content="Diva"/>
      

      

      
      <link rel="amphtml" href="http://www.blu.fm/api/amp/kultur/musik/kylies-neues-video-live/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="http://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="http://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.blu.fm/downloads/38013/download/favicon.ico">
<meta name="msapplication-config" content="http://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

      
<nav id="nav">   
<div id="blu_bar">
      <div class="nav_center">
      <ul id="right_nav">
        	<li id="nav_search_icon">
              <a href="http://www.blu.fm/suche">
                <div id="nav_serach_button">
                	
                </div>
              </a>
			</li>
        	<li class="topMenuItem" id="topSearchBox">
            </li>
            <li><a href="http://hyperurl.co/blumediengruppe">ePaper</a></li>
            <li><a href="http://www.blu.fm/termine">Termine</a>
            
                  <ul>
                        <li><a href="/search/event/berlin/">Berlin</a></li>
                        <li><a href="/search/event/bremen/">Bremen</a></li>
                        <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/event/hamburg/">Hamburg</a></li>
                        <li><a href="/search/event/freiburg/">Freiburg</a></li>
                        <li><a href="/search/event/hannover/">Hannover</a></li>
                        <li><a href="/search/event/koeln/">Köln</a></li>
                        <li><a href="/search/event/mainz/">Mainz</a></li>
                        <li><a href="/search/event/mannheim/">Mannheim</a></li>
                        <li><a href="/search/event/muenchen/">München</a></li>
                        <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            <li><a href="http://www.blu.fm/location-karte">Locations</a>
            
                  <ul class="cityList">
                        <li><a href="/search/location/berlin/">Berlin</a></li>
                        <li><a href="/search/location/bremen/">Bremen</a></li>
                        <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/location/hamburg/">Hamburg</a></li>
                        <li><a href="/search/location/freiburg/">Freiburg</a></li>
                        <li><a href="/search/location/hannover/">Hannover</a></li>
                        <li><a href="/search/location/koeln/">Köln</a></li>
                        <li><a href="/search/location/mainz/">Mainz</a></li>
                        <li><a href="/search/location/mannheim/">Mannheim</a></li>
                        <li><a href="/search/location/muenchen/">München</a></li>
                        <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            
            <li><a href="http://shop.brunos.de/">Shop</a></li>
      </ul>
      <ul id="logo_nav">
            <li id="bluberlin">
                  <a href="http://www.blu.fm/blu">
                        <img src="http://blu.metropublisher.net/downloads/28780/download/blu.png" alt="blu logo">
                  </a> 
            </li>
            <li id="rik">
                  <a href="http://www.blu.fm/rik">
                        <img src="http://blu.metropublisher.net/downloads/28781/download/rik.png" alt="rik logo">
                  </a> 
            </li>
            <li id="hinnerk">
                  <a href="http://www.blu.fm/hinnerk">
                        <img src="http://blu.metropublisher.net/downloads/28857/download/hinnerk.png" alt="hinnerk logo">
                  </a> 
            </li>
            <li id="gab">
                  <a href="http://www.blu.fm/gab">
                        <img src="http://blu.metropublisher.net/downloads/28783/download/gab.png" alt="gab logo">
                  </a> 
            </li>
            <li id="leo">
                  <a href="http://www.blu.fm/leo">
                        <img src="http://blu.metropublisher.net/downloads/28784/download/leo.png" alt="leo logo">
                  </a> 
            </li>
            <li>
              	<a href="https://www.facebook.com/maenner.magazin/" target="_blank">
                  <img src="http://www.blu.fm/downloads/44463/download/maenner.png" alt="maenner logo">
              </a>
            </li>
      </ul>
      </div>
</div>

<div id="loaded_menu">
      
      
      
</div>



<div id="black_bar">
      <div id="menu_toggle">Menü &#9776;</div>
      <div class="nav_center">
            <ul id="mag_nav">
                  <li><a href="http://www.blu.fm/">Startseite</a></li>
                  <li>
                        <a href="http://www.blu.fm/aktuell">Aktuell</a>
                        <div class="submenu_toggle" id="toggle_submenu_aktuell">&#9660;</div>
                        <ul id="submenu_aktuell">
                              <li><a href="http://www.blu.fm/aktuell/politik">Politik</a></li>
                              <li><a href="http://www.blu.fm/aktuell/community">Community</a></li>
                              <li><a href="http://www.blu.fm/aktuell/ausland">Ausland</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="http://www.blu.fm/kultur">Kultur</a>
                        <div class="submenu_toggle" id="toggle_submenu_kultur">&#9660;</div>
                        <ul id="submenu_kultur">
                              <li><a href="http://www.blu.fm/kultur/musik">Musik</a></li>
                              <li><a href="http://www.blu.fm/kultur/people">People</a></li>
                              <li><a href="http://www.blu.fm/kultur/buch">Buch</a></li>
                              <li><a href="http://www.blu.fm/kultur/film">Film</a></li>
                              <li><a href="http://www.blu.fm/kultur/kunst">Kunst</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="http://www.blu.fm/leben">Body</a>
                        <div class="submenu_toggle" id="toggle_submenu_body">&#9660;</div>
                        <ul id="submenu_body">
                              <li><a href="http://www.blu.fm/leben/beauty">Beauty</a></li>
                              <li><a href="http://www.blu.fm/leben/gesundheit">Gesundheit</a></li>
                              <li><a href="http://www.blu.fm/leben/partnerschaft">Partnerschaft</a></li>
                              <li><a href="http://www.blu.fm/leben/sport">Sport</a></li><br>
                              <li><a href="http://www.blu.fm/leben/fashion">Fashion</a></li>
                        </ul>
                  </li>
                  <li><a href="http://www.blu.fm/underwear">Underwear</a></li>
                  <li><a href="http://www.blu.fm/style">Style</a></li>
                  <li><a href="http://www.blu.fm/reise">Reise</a></li>
                  <li><a href="http://www.blu.fm/gewinne">Gewinne</a></li>
                  <li><a href="http://www.blu.fm/gallery">Gallery</a></li>
                  <!--<li><a href="http://www.blu.fm">Kreuzfahrt</a></li>-->
                  <li><a href="http://www.out.tv/de/">OutTV</a></li>
                  <li><a href="https://www.blufm.de/abo/">Abo</a></li>
            </ul>
      </div>
</div>
</nav>


<div id="blu_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/blu_logo_blau.png"  alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/blu">blu</a></li>
                  <li><a href="http://www.blu.fm/blu/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/blu/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/blu/party">Party</a></li>
                  <li><a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/blu/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/blu/wellness">Wellness</a></li>
            </ul>
      </div>
</div>

<div id="rik_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/rik_logo_blau.png" alt="rik logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/rik">rik</a></li>
                  <li><a href="http://www.blu.fm/rik/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/rik/party">Party</a></li>
                  <li><a href="http://www.blu.fm/rik/kultur">Kultur</a></li>
            </ul>
      </div>
</div>


<div id="hinnerk_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/hinnerk_logo_blau.png"  alt="hinnerk logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/hinnerk">hinnerk</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/party">Party</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/forum">Forum</a></li>
            </ul>
      </div>
</div>


<div id="gab_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/gab_logo_blau.png"   alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/gab">gab</a></li>
                  <li><a href="http://www.blu.fm/gab/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/gab/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/gab/party">Party</a></li>
                  <li><a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/gab/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/gab/partypix">Partypix</a></li>
            </ul>
      </div>
</div>

<div id="leo_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/leo_logo_blau.png" alt="leo logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/leo">leo</a></li>
                  <li><a href="http://www.blu.fm/leo/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/leo/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/leo/party">Party</a></li>
                  <li><a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/leo/kultur">Kultur</a></li>
            </ul>
      </div>
</div>

<div id="spartacus_local" style="display: none;">

  <div class="local_logo">
            <img src="http://www.blu.fm/downloads/44506/download/spartacus.png" alt="spartacus logo">
  </div>
  
</div>



<script>
      if ( section == 'blu' ) { document.getElementById('blu_local').style.display = 'block'; }
      if ( section == 'rik' ) { document.getElementById('rik_local').style.display = 'block'; }
      if ( section == 'hinnerk' ) { document.getElementById('hinnerk_local').style.display = 'block'; }
      if ( section == 'gab' ) { document.getElementById('gab_local').style.display = 'block'; }
      if ( section == 'leo' ) { document.getElementById('leo_local').style.display = 'block'; }
      if ( section == 'reise' ) { document.getElementById('spartacus_local').style.display = 'block'; }
</script>






<style>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</style>








<style>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</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_kultur">
          <div id="subsection_musik">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="http://www.blu.fm/api/search.html">
      <input type="text" name="q" title="Enter Search Words"/>
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.blu.fm" title="blu hinnerk GAB rik Leo">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="http://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="selected menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="http://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="http://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>



</nav>


        </div>
        
        <div id="breadcrumbs"><a href="http://www.blu.fm">Home</a> <a href="http://www.blu.fm/kultur">Kultur</a> <a href="http://www.blu.fm/kultur/musik">Musik</a> <a href="http://www.blu.fm/kultur/musik/kylies-neues-video-live/">Kylies neues Video &amp; live in Berlin</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.blu.fm/downloads/47182/download/Bildschirmfoto%202018-02-01%20um%2010.19.53.png?cb=c36a99864bbf00264336bf335367ca05" />
    <meta id="content-image-width" itemprop="width" content="682" />
    <meta id="content-image-height" itemprop="height" content="451" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Kylies neues Video &amp; live in Berlin" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-02-08T10:29:06.064085" />
            <h1 itemprop="headline">Kylies neues Video &amp; live in Berlin</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/michael-raedel/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Michael Rädel<meta itemprop="name" content="Michael Rädel" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-02-08T09:10:00">
    <p class="date">8. Februar 2018</p>
    <p class="time">09:10</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://www.blu.fm/api/content/e67b1ee0-0730-11e8-9db5-121bebc5777e/"></div>
    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.blu.fm/kultur/musik/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-32911" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-32911-0">    <span id="close-btn-32911-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group32911 hidden" id="ms_32911-0" data-image-url="http://www.blu.fm/downloads/47182/download/Bildschirmfoto%202018-02-01%20um%2010.19.53.png?cb=c36a99864bbf00264336bf335367ca05" data-image-id="47182" data-slot-media-path="/api/slot_media/49866/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Kylie Minogue" data-src="http://www.blu.fm/downloads/47182/download/Bildschirmfoto%202018-02-01%20um%2010.19.53.png?cb=c36a99864bbf00264336bf335367ca05&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 682]" src="http://www.blu.fm/downloads/47182/download/Bildschirmfoto%202018-02-01%20um%2010.19.53.png?cb=c36a99864bbf00264336bf335367ca05&amp;w=640">        <p class="credits">Foto: Simon Emmett</p>            </div>        <div class="media-content">      <h2>Kylie Minogue</h2>          </div>  </div>  </div></div><p class="lead">„<strong>Dancing</strong>“ <strong>krabbelt schon erfolgreich die internationalen Charts hoch, jetzt kommt das Video!</strong></p>&#13;
&#13;
<div id="media-carousel-32912" class="media-aside">    <div class="gallery_slide single" id="media-thumb-32912-1" style="">            <div class="gallery_item group32912 " id="ms_32912-0" data-slot-media-path="/api/slot_media/49867/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Kylie Minogue 2018" data-src="http://www.blu.fm/downloads/46800/download/26850695_10156205460150116_2239764036916504215_o.jpg?cb=ad64e5a76b9cef005650112812df50f9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1080]" src="http://www.blu.fm/downloads/46800/download/26850695_10156205460150116_2239764036916504215_o.jpg?cb=ad64e5a76b9cef005650112812df50f9&amp;w=600"><div class=""><!--need something here--></div></div>        </div></div><p>„Das Leben ist eine Fülle von Momenten aneinandergereiht – manche sind großartig, andere weniger – aber am Ende wollte ich mit diesem Video die freudige Seite des Songs zelebrieren“, verrät der Superstar, der mit Hits wie „Slow“, „Can't Get You Out of My Head“, „All the Lovers“ und „I Should be So Lucky“ Popklassiker landete.</p>&#13;
&#13;
<p><strong>Und über die kommenden Shows verrät die Musikerin:</strong></p>&#13;
&#13;
<p>„Ich freue mich sehr, die Songs meines neuen Albums ‚Golden‘ in diesen europäischen Kultklubs zu spielen. Jedes einzelne Venue ist besonders und meine Shows werden neu und intim sein und großen Spaß machen. Sie werden mich genauso beflügeln, wie die Aufnahmen zu meinem neuen Album in Nashville. Ich kann es kaum abwarten, den neuen Songs Leben einzuhauchen und halte natürlich auch einige Überraschungen für meine Fans parat.“</p>&#13;
&#13;
<p><strong>20.3., KYLIE MINOGUE, BERGHAIN, AM WRIEZENER BAHNHOF, 19 UHR, <a href="https://www.facebook.com/events/1812255865465605/" target="_blank">https://www.facebook.com/events/1812255865465605/</a></strong></p>&#13;
&#13;
<div id="media-carousel-32910" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-32910-0">    <span id="close-btn-32910-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group32910 hidden" id="ms_32910-0" data-slot-media-path="/api/slot_media/49865/">Erweitern</a>      </div>                  <div class="youtube">        <div data-deferred="true" data-deferred-type="iframe" type="text/html" data-height="430" data-src="//www.youtube.com/embed/-BDImdAfodA?list=&amp;wmode=transparent" data-webkitallowfullscreen="true" data-mozallowfullscreen="true" data-allowfullscreen="true"><!-- YouTube --></div>      </div>                                <div class="media-content">                </div>  </div>  </div></div>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.blu.fm/topics/kylie-minouge/" rel="tag" >Kylie Minouge</a>

                <a href="http://www.blu.fm/topics/musik/" rel="tag" >Musik</a>

                <a href="http://www.blu.fm/topics/diva/" rel="tag" >Diva</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/michael-raedel/" rel="author"
       >Michael Rädel</a> </p>
    
    <time datetime="2018-02-08T09:10:00">
    <p class="date">8. Februar 2018</p>
    <p class="time">09:10</p>
    </time>
</aside>

<aside class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.blu.fm/api/content/e67b1ee0-0730-11e8-9db5-121bebc5777e/" data-show_share="True"></div>

    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.blu.fm/kultur/musik/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>

<div class="mp-html">
  <div class="socialSprocket">
<div class="facebook">FACEBOOK</div>

<div class="magazines"><a href="https://www.facebook.com/bluMag">blu</a> <a href="http://www.facebook.com/rikmagazin">rik</a> <a href="http://www.facebook.com/hinnerk.magazin">hinnerk</a> <a href="http://www.facebook.com/gabMagazin">gab</a> <a href="https://www.facebook.com/Magazin.Leo/">leo</a></div>

<div></div>

<div class="twitter"><a href="https://twitter.com/blumag">TWITTER</a></div>
</div>
<style type="text/css">.socialSprocket {  width: 100%;  margin: 0px auto;}

    
    .facebook { 
        background-color: rgb(0,130,210); 
        color: white; 
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        padding: 2px 10px;
 
    }
    .magazines { margin: 8px 0px 8px 0px; text-align: center; }
    .magazines > a { 
        color: white; text-decoration: none;
        font-family: roboto;

        width: 45px;

        display: inline-block;
        text-align: center;
        font-size: 14pt;
        color: black;
        }
        
    .magazines > a:hover {
        text-decoration: underline;
        
    }
    
    
    .magazines > a:nth-child(3) { width: 100px; }
    .magazines > a:last-child { border-width: 0px; }
    .magazines  { clear: both; }
    .twitter { background-color: #55ACEE; padding: 2px 10px; }
    .twitter > a { 
        color: white;
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        text-decoration: none;

    }
    .twitter > a:hover {
        text-decoration: underline;
    }
</style>

</div>

<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>

<div class="mp-html">
  <div data-widget="plista_widget_standard_1"></div>
</div>

    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="http://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="selected menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="http://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="http://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/home/agb">AGB / Datenschutz</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
      $( "#menu_toggle" ).click(function() {
            $( "#mag_nav" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_aktuell" ).click(function() {
            $( "#submenu_aktuell" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_kultur" ).click(function() {
            $( "#submenu_kultur" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_body" ).click(function() {
            $( "#submenu_body" ).toggle( 0, function() {
            });
      });
      
      
      $('#bluberlin').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=blu');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
            });
            
      $('#rik').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });

                    load_file('https://blufm.de/menu/sections/orgin.php?l=rik');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#hinnerk').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=hinnerk');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#leo').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=leo');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#gab').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=gab');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });      

      
      $( "#nav" ).mouseleave( function() {
                              $( "#loaded_menu" ).hide( 300, function() { });
      				$( "#loaded_menu" ).html( "" );
		});
		
		
		
		function load_file ($filename) {
			$.get( $filename, function( html_data ) {
				$( "#loaded_menu" ).html( html_data );
			});
		}
      
</script>


<style>
  #galleryTopAd { position: absolute; top: 0px; left: 0; right: 0;  margin-left: auto; margin-right: auto; text-align: center; }
  #galleryBottomAd { position: absolute; bottom: 0px; left: 0; right: 0; margin-left: auto; margin-right: auto; text-align: center; }
  #cboxLoadedContent { margin-bottom: 95px;  }
  #cboxLoadedContent .file { margin-top: 0px; margin-bottom: 0px; }
  .file { height: 100%; overflow: hidden;  }
  #cboxContent .mp-lazyloaded { max-height: 100%; width: auto !important; height: auto !important; max-width: 100% }
  #cboxClose { z-index: 9999; }
  #cboxLoadedContent { overflow: hidden !important;}
  #cboxClose { background-color: rgb(0,130,210); width: 25px; height: 25px; background-image: url('http://blu.metropublisher.net/downloads/31600/download/close_btn.png'); border-radius: 50%
  
  @media screen and ( min-width: 920px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 90px; width: 728px; text-align: center; }
}

    @media screen and ( max-width: 919px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 50px; width: 320px; text-align: center; }
}
  
  
</style>

<script>
if(document.getElementsByTagName("article").length > 0) {
    var node = document.createElement("div");
    var att = document.createAttribute("data-widget");       
    att.value = "plista_widget_belowArticle";                          
    node.setAttributeNode(att);
    document.getElementById("main").appendChild(node); 
}
</script>

<script>
function updateAd(adID, dfpID) {
  var target_el = document.getElementById(adID);
  target_el.outerHTML = "";
  delete element;
  injectAd("cboxWrapper", adID, dfpID)
  
}
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
  
  
  
}

function addAdListener(targetID, adID, dfpID) {
  var target = document.getElementById(targetID);
  target.addEventListener("click", function() { updateAd(adID, dfpID); }, false);
}



window.onload = function() {
  var adTarget = "cboxWrapper";
  if(document.getElementById(adTarget)) {
    
    injectAd(adTarget, "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxNext", "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxPrevious", "galleryTopAd", "div-gpt-gallery-top");
    
    injectAd(adTarget, "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxNext", "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxPrevious", "galleryBottomAd", "div-gpt-gallery-bottom");
  }
}
</script>

<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, damit Du blu.fm im vollem Umfang nutzen kannst.","dismiss":"Zustimmen und Hinweis ausblenden","learnMore":"Mehr Info","link":"http://blu.metropublisher.net/home/agb","theme":"dark-bottom"};
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>
<script type="text/javascript" id="plista_js">
if (!window.PLISTA && ($( "#pagetype_article" ).length == 1) && (window.location.href.indexOf("preview.html") == -1 )  ) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content, //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=datePublished]")[0].getAttribute("datetime")).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=blufm" id="addthis_js"></script>
<script type="text/javascript" id="teads_js">
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++ ) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

if (document.getElementsByClassName("mp-type-article").length > 0) {
	var js = document.createElement("script");

    js.type = "text/javascript";
    js.src =  "https://a.teads.tv/page/66814/tag";
    js.async = "true";
    document.body.appendChild(js);
}
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
       <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/e67b1ee0-0730-11e8-9db5-121bebc5777e/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;01410e2f-fa5b-4742-8438-db8d3603b299&quot;, &quot;slot_id&quot;: 32911}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;16635fd1-217d-411e-814b-f121983b23b0&quot;, &quot;slot_id&quot;: 32912}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;aa3de06e-05ff-4504-a4e6-6c96301dc6ce&quot;, &quot;slot_id&quot;: 32910}]}, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;content_uuid&quot;: &quot;e67b1ee0-0730-11e8-9db5-121bebc5777e&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email&quot;: &quot;E-Mail&quot;}, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/e67b1ee0-0730-11e8-9db5-121bebc5777e/get_comments&quot;, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Kylies neues Video &amp; live in Berlin\&quot;&quot;}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/e67b1ee0-0730-11e8-9db5-121bebc5777e/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;01410e2f-fa5b-4742-8438-db8d3603b299&quot;, &quot;slot_id&quot;: 32911}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;16635fd1-217d-411e-814b-f121983b23b0&quot;, &quot;slot_id&quot;: 32912}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;aa3de06e-05ff-4504-a4e6-6c96301dc6ce&quot;, &quot;slot_id&quot;: 32910}]}, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;content_uuid&quot;: &quot;e67b1ee0-0730-11e8-9db5-121bebc5777e&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email&quot;: &quot;E-Mail&quot;}, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/e67b1ee0-0730-11e8-9db5-121bebc5777e/get_comments&quot;, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Kylies neues Video &amp; live in Berlin\&quot;&quot;}" id="_mp_page_content"></script>

  </body>
</html>
