<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"urlname": "b\u00e4ppi\u2018s-couch-gebabbel-spezial", "fb_app_id": "122243011770", "subsection": "kultur", "type": "article", "instance": "blu", "tag": ["Diskussion", "Kultur Frankfurt", "Politik", "Talk", "B\u00e4ppi Thomas B\u00e4ppler-Wolff", "Gesellschaft", "Benefiz"], "section": "gab", "author": ["Philippe Hofmann"]};
      </script>
      
      <title>Bäppi‘s Couch Gebabbel Spezial - blu hinnerk GAB rik Leo</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"back_title": "Zur\u00fcck zu \"B\u00e4ppi\u2018s Couch Gebabbel Spezial\"", "comments_url": "http:\/\/www.blu.fm\/api\/content\/4aa5b038-7cee-11e7-a0d0-0a72cbefeab2\/get_comments", "google_api_key": null, "tcomments": {"post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "chars_left": "Zeichen \u00fcbrig", "wrong_captchas": "Falsche Zeichenkombination", "comment_required": "Kommentartext erforderlich", "name_required": "Name erforderlich", "submit": "Absenden", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "subject_required": "Betreff erforderlich", "content_uuid": "4aa5b038-7cee-11e7-a0d0-0a72cbefeab2", "rss_feed": "Kommentar-Feed", "email": "E-Mail", "view_more": "Mehr anzeigen", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "fb_app_id": "122243011770", "comments": "Kommentare", "ugc_allow_comments": true, "ugc_email_for_comments": true, "fb_logout": "Abmelden", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "subject": "Geben Sie hier den Betreff ein\u2026", "email_required": "E-Mail erforderlich", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "fb_login": "oder \u00fcber Facebook anmelden", "your_name": "Ihr Name"}, "media_gallery": {"slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden"}, "related_links_url": "http:\/\/www.blu.fm\/api\/content\/4aa5b038-7cee-11e7-a0d0-0a72cbefeab2\/get_related_links", "ctype": null, "media_support": {"slots": [{"display_type": "carousel", "media_count": 1, "slot_uuid": "edd29222-114d-460a-b254-f1115d784ed7", "slot_ord": 0, "slot_id": 28454}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_occ_paginator": false, "is_pro": false}, "js\/page_roundup": null}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.84\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Am 17.8. nehmen stadtbekannte Gesichter auf Bäppi's rotem Sofa Platz. Bei einer Spezialausgabe des Kult-Talk-Formats &quot;Bäppi's Couch Gebabbel&quot; auf dem Frankfurter Apfelweinfestival werden Spenden für einen guten Zweck gesammelt."/>
      <meta name="keywords" content="Philippe Hofmann,Diskussion,Kultur Frankfurt,Politik,Talk,Bäppi Thomas Bäppler-Wolff,Gesellschaft,Benefiz"/>
      <meta name="thumbnail" content="http://www.blu.fm/downloads/38362/download/19_GAB_Buehne-Theatrallalla-2.jpg?cb=779be562f1201e8eb2e92c8094c682a7"/>
      

      <link href="http://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Bäppi‘s Couch Gebabbel Spezial - blu hinnerk GAB rik Leo" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.7dcf4bc2ed0f7952f956d71d37028f41.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.blu.fm/api/design-9fb69c0e2b81995bd4812027cb79b2b0/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c4bf0a49e28148688e392be1e3abcbc4.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.blu.fm/api/design-9fb69c0e2b81995bd4812027cb79b2b0/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
      <meta property="og:url" content="http://www.blu.fm/api/content/4aa5b038-7cee-11e7-a0d0-0a72cbefeab2/"/><meta property="og:image" content="http://www.blu.fm/downloads/38362/download/19_GAB_Buehne-Theatrallalla-2.jpg?cb=779be562f1201e8eb2e92c8094c682a7"/><meta property="og:image" content="http://www.blu.fm/downloads/38361/download/19_GAB_Buehne-Theatrallalla.jpg?cb=d393770c8aa1f6289c817101bde8e5ae"/><meta property="og:description" content="Am 17.8. nehmen stadtbekannte Gesichter auf Bäppi's rotem Sofa Platz. Bei einer Spezialausgabe des Kult-Talk-Formats &quot;Bäppi's Couch Gebabbel&quot; auf dem Frankfurter Apfelweinfestival werden Spenden für einen guten Zweck gesammelt."/><meta property="og:type" content="article"/><meta property="og:title" content="Bäppi‘s Couch Gebabbel Spezial"/><meta property="og:site_name" content="blu hinnerk GAB rik Leo"/><meta property="fb:app_id" content="122243011770"/>
      <meta property="article:tag" content="Diskussion"/><meta property="article:tag" content="Kultur Frankfurt"/><meta property="article:tag" content="Politik"/><meta property="article:tag" content="Talk"/><meta property="article:tag" content="Bäppi Thomas Bäppler-Wolff"/><meta property="article:tag" content="Gesellschaft"/><meta property="article:tag" content="Benefiz"/><meta property="article:published_time" content="2017-08-15T06:00:00"/><meta property="article:author" content="Philippe Hofmann"/>
      

      

      
      <link rel="amphtml" href="http://www.blu.fm/api/amp/gab/kultur/b%C3%A4ppi%E2%80%98s-couch-gebabbel-spezial/">
      

      

      
      
      <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="http://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="manifest" href="http://www.blu.fm/downloads/38016/download/manifest.json">
<link rel="mask-icon" href="http://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.blu.fm/downloads/38013/download/favicon.ico">
<meta name="msapplication-config" content="http://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>



<div id="topAddContainer">
  <div id="div-gpt-superbanner" class="cHeaderAdSlot">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
	</script>
  </div>
</div>


<div id="topMenu">
  <div id="topMenuContainer">
      <div id="topTextLinks">
        <div class="topMenuItem" id="topSearchBox"><h3><a href="/suche">SUCHE</a></h3>
        
          <div>
          <form action="suche">
            <input type="text" name="q"  class="gcs-search-input">
            <button type="submit" style="background-image: url('http://www.blu.fm/downloads/32918/download/magn_small.png'); border-width: 0px;" width="28px" height="28px" border="0" alt="Submit"  class="gcs-search-button"></button>
          </form>
          </div>        
        
        </div>
        <div class="topMenuItem"><h3><a href="http://hyperurl.co/blumediengruppe" style="color: #ffe400;">ePAPER</a></h3></div>
        <div class="topMenuItem"><h3><a href="/termine">TERMINE</a></h3>
                <div id ="topEvents" class="topMenuSub">
                  <ul class="cityList">
                     <li><a href="/search/event/berlin/">Berlin</a></li>
                     <li><a href="/search/event/bremen/">Bremen</a></li>
                     <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                     <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                     <li><a href="/search/event/hamburg/">Hamburg</a></li>
                     <li><a href="/search/event/freiburg/">Freiburg</a></li>
                     <li><a href="/search/event/hannover/">Hannover</a></li>
                     <li><a href="/search/event/koeln/">Köln</a></li>
                    <li><a href="/search/event/mainz/">Mainz</a></li>
                     <li><a href="/search/event/mannheim/">Mannheim</a></li>
                     <li><a href="/search/event/muenchen/">München</a></li>
                     <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                    <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                   </ul>
                </div>
            </div>
        <div class="topMenuItem"><h3><a href="/location-karte">LOCATIONS</a></h3>
                <div class="topMenuSub" id="topLocations">
                   <ul class="cityList">
                     <li><a href="/search/location/berlin/">Berlin</a></li>
                     <li><a href="/search/location/bremen/">Bremen</a></li>
                     <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                     <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                     <li><a href="/search/location/hamburg/">Hamburg</a></li>
                     <li><a href="/search/location/freiburg/">Freiburg</a></li>
                     <li><a href="/search/location/hannover/">Hannover</a></li>
                     <li><a href="/search/location/koeln/">Köln</a></li>
                     <li><a href="/search/location/mainz/">Mainz</a></li>
                     <li><a href="/search/location/mannheim/">Mannheim</a></li>
                     <li><a href="/search/location/muenchen/">München</a></li>
                     <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                     <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                   </ul>
                </div>
            </div>
        <div class="topMenuItem"><h3><a href="https://tomrockets.com/?sPartner=blu-fm">SHOP</a></h3></div>
        </div>
        <div id="topLogoLinks">
            <a href="/blu"><img src="http://blu.metropublisher.net/downloads/28780/download/blu.png" alt="blu"></a>
            <a href="/rik"><img src="http://blu.metropublisher.net/downloads/28781/download/rik.png" alt="rik"></a>
            <a href="/hinnerk"><img src="http://blu.metropublisher.net/downloads/28857/download/hinnerk.png" alt="hinnerk"></a>
            <a href="/gab"><img src="http://blu.metropublisher.net/downloads/28783/download/gab.png" alt="gab"></a>
            <a href="/leo"><img src="http://blu.metropublisher.net/downloads/28784/download/leo.png" alt="leo"></a>
        </div>
    </div>
</div>

<style>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</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_gab">
          <div id="subsection_kultur">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  <div id="CSE">
</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.blu.fm" title="blu hinnerk GAB rik Leo">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="selected menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Leben</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_end menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="http://www.blu.fm/gab/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="http://www.blu.fm/gab/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="http://www.blu.fm/gab/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="selected menu_subsection_kultur">
    <a href="http://www.blu.fm/gab/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_partypix">
    <a href="http://www.blu.fm/gab/partypix">Partypix</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="http://www.blu.fm">Home</a> <a href="http://www.blu.fm/gab">gab</a> <a href="http://www.blu.fm/gab/kultur">Kultur</a> <a href="http://www.blu.fm/gab/kultur/b%C3%A4ppi%E2%80%98s-couch-gebabbel-spezial/">Bäppi‘s Couch Gebabbel Spezial</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.blu.fm/downloads/38362/download/19_GAB_Buehne-Theatrallalla-2.jpg?cb=779be562f1201e8eb2e92c8094c682a7" />
    <meta id="content-image-width" itemprop="width" content="666" />
    <meta id="content-image-height" itemprop="height" content="352" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Bäppi‘s Couch Gebabbel Spezial" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-08-09T12:35:10.424643" />
            <h1 itemprop="headline">Bäppi‘s Couch Gebabbel Spezial</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/philippe-hofmann/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Philippe Hofmann<meta itemprop="name" content="Philippe Hofmann" /></a> </p>
    
    <time itemprop="datePublished" datetime="2017-08-15T06:00:00">
    <p class="date">15. August 2017</p>
    <p class="time">06:00</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://www.blu.fm/api/content/4aa5b038-7cee-11e7-a0d0-0a72cbefeab2/"></div>
    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.blu.fm/gab/kultur">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-28454" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-28454-0">    <span id="close-btn-28454-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group28454 hidden" id="ms_28454-0" data-image-url="http://www.blu.fm/downloads/38361/download/19_GAB_Buehne-Theatrallalla.jpg?cb=d393770c8aa1f6289c817101bde8e5ae" data-image-id="38361" data-slot-media-path="/api/slot_media/44192/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Bäppi" data-src="http://www.blu.fm/downloads/38361/download/19_GAB_Buehne-Theatrallalla.jpg?cb=d393770c8aa1f6289c817101bde8e5ae&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 667]" src="http://www.blu.fm/downloads/38361/download/19_GAB_Buehne-Theatrallalla.jpg?cb=d393770c8aa1f6289c817101bde8e5ae&amp;w=640">        <p class="credits">Foto: Sven Klügl</p>            </div>        <div class="media-content">      <h2>Bäppi</h2>          </div>  </div>  </div></div><p class="lead">Wenn stadtbekannte Persönlichkeiten aus Politik und Gesellschaft auf einem roten Sofa neben Bäppi La Belle Platz nehmen, handelt es sich um das bewährte Kultformat "Bäppi‘s Couch Gebabbel". Am 17.8. findet eine Spezialausgabe im Rahmen des Frankfurter Apfelweinfestivals statt, bei der Spenden für die Frankfurter Tiertafel gesammelt werden. Zu Gast sind Stadtrat Markus Frank (CDU), Eugen Emmerling (SPD), Bastian Korff (Hessischer Rundfunk), Eduard Singer (Hessischer Hof) und Thomas Feda (TMCR). Für die musikalischen Einlagen sorgt Gabrial Groh mit dem Theatrallalla Palastorchester.</p>&#13;
&#13;
<p><strong>17.8., Apfelweinfestival, Roßmarkt, Frankfurt, 20 Uhr, Eintritt frei</strong></p>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.blu.fm/topics/diskussion/" rel="tag" >Diskussion</a>

                <a href="http://www.blu.fm/topics/kultur-frankfurt/" rel="tag" >Kultur Frankfurt</a>

                <a href="http://www.blu.fm/topics/politik/" rel="tag" >Politik</a>

                <a href="http://www.blu.fm/topics/talk/" rel="tag" >Talk</a>

                <a href="http://www.blu.fm/topics/b%C3%A4ppi-thomas-b%C3%A4ppler-wolff/" rel="tag" >Bäppi Thomas Bäppler-Wolff</a>

                <a href="http://www.blu.fm/topics/gesellschaft/" rel="tag" >Gesellschaft</a>

                <a href="http://www.blu.fm/topics/benefiz/" rel="tag" >Benefiz</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/philippe-hofmann/" rel="author"
       >Philippe Hofmann</a> </p>
    
    <time datetime="2017-08-15T06:00:00">
    <p class="date">15. August 2017</p>
    <p class="time">06:00</p>
    </time>
</aside>

<aside class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.blu.fm/api/content/4aa5b038-7cee-11e7-a0d0-0a72cbefeab2/" data-show_share="True"></div>

    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.blu.fm/gab/kultur">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>


  <div class="sprocket sprocket_html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.84/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.84/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectMakeSelectionString": "W\u00e4hlen Sie oben aus", "selectAllString": "Alle"};</script>

<div class="form">
<form action="http://www.blu.fm/search/goto_location_search" name="sprocket_section_334_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_334" />
<div class="title">
  <h3 class="sidebar-title">Cityguide Frankfurt am Main</h3>
    
</div>

	<p class="description"></p>
    <fieldset>
    
	    
		
			<input type="hidden" value="frankfurt-am-main" name="sprocket_section_334_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_334_feature_set" style="display:none;">
	<label id="sprocket_section_334_feature_label">Feature</label>
			<select name="sprocket_section_334_feature">
	    	  <option value="">Alle</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_334_218">
	<label>Wo</label>
			<select name="sprocket_section_334_quicklink" onchange="loadZones('sprocket_section_334_form','218','sprocket_section_334', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">Alle</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_334_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Suchen</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}
if (regQL === undefined) {
    var regQL = [];
}

if (MZ === undefined) {
    var MZ = [];
}
if (regMZ === undefined) {
    var regMZ = [];
}

if (FT === undefined) {
    var FT = [];
}
if (regFT === undefined) {
    var regFT = [];
}
if (UM === undefined) {
    var UM = [];
}

MZ[218] = {"frankfurt-am-main": []};
regMZ['sprocket_section_334'] = new Array();

FT[218] = {"frankfurt-am-main": [["Kategorie", [["16_479", "Anw\u00e4lte"], ["16_185", "Bar"], ["16_229", "Beratungszentrum"], ["16_186", "Caf\u00e9"], ["16_226", "Cruising"], ["16_227", "Diskothek"], ["16_191", "Galerie"], ["16_187", "Hotel"], ["16_188", "Kino"], ["16_217", "Kirche"], ["16_192", "Klub"], ["16_222", "Konzert"], ["16_216", "Museum"], ["16_193", "Restaurant"], ["16_189", "Sauna"], ["16_212", "Sexshop"], ["16_213", "Shopping"], ["16_109", "Sport"], ["16_190", "Theater"], ["16_228", "Veranstaltungszentrum"]]]]};
regFT['sprocket_section_334'] = new Array();

QL[218] = {};
regQL['sprocket_section_334'] = new Array();

UM[218] = {"frankfurt-am-main": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_334_form','218','sprocket_section_334', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.84/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.84/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectMakeSelectionString": "W\u00e4hlen Sie oben aus", "selectAllString": "Alle"};</script>

<div class="form">
<form action="http://www.blu.fm/search/goto_location_search" name="sprocket_section_332_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_332" />
<div class="title">
  <h3 class="sidebar-title">Cityguide Stuttgart</h3>
    
</div>

	<p class="description"></p>
    <fieldset>
    
	    
		
			<input type="hidden" value="stuttgart" name="sprocket_section_332_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_332_feature_set" style="display:none;">
	<label id="sprocket_section_332_feature_label">Feature</label>
			<select name="sprocket_section_332_feature">
	    	  <option value="">Alle</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_332_221">
	<label>Wo</label>
			<select name="sprocket_section_332_quicklink" onchange="loadZones('sprocket_section_332_form','221','sprocket_section_332', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">Alle</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_332_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Suchen</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}
if (regQL === undefined) {
    var regQL = [];
}

if (MZ === undefined) {
    var MZ = [];
}
if (regMZ === undefined) {
    var regMZ = [];
}

if (FT === undefined) {
    var FT = [];
}
if (regFT === undefined) {
    var regFT = [];
}
if (UM === undefined) {
    var UM = [];
}

MZ[221] = {"stuttgart": []};
regMZ['sprocket_section_332'] = new Array();

FT[221] = {"stuttgart": [["Kategorie", [["16_185", "Bar"], ["16_229", "Beratungszentrum"], ["16_186", "Caf\u00e9"], ["16_226", "Cruising"], ["16_227", "Diskothek"], ["16_191", "Galerie"], ["16_188", "Kino"], ["16_217", "Kirche"], ["16_192", "Klub"], ["16_222", "Konzert"], ["16_216", "Museum"], ["16_193", "Restaurant"], ["16_189", "Sauna"], ["16_212", "Sexshop"], ["16_109", "Sport"], ["16_190", "Theater"], ["16_228", "Veranstaltungszentrum"]]]]};
regFT['sprocket_section_332'] = new Array();

QL[221] = {};
regQL['sprocket_section_332'] = new Array();

UM[221] = {"stuttgart": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_332_form','221','sprocket_section_332', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.84/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.84/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectMakeSelectionString": "W\u00e4hlen Sie oben aus", "selectAllString": "Alle"};</script>

<div class="form">
<form action="http://www.blu.fm/search/goto_location_search" name="sprocket_section_333_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_333" />
<div class="title">
  <h3 class="sidebar-title">Cityguide Mannheim</h3>
    
</div>

	<p class="description"></p>
    <fieldset>
    
	    
		
			<input type="hidden" value="mannheim" name="sprocket_section_333_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_333_feature_set" style="display:none;">
	<label id="sprocket_section_333_feature_label">Feature</label>
			<select name="sprocket_section_333_feature">
	    	  <option value="">Alle</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_333_219">
	<label>Wo</label>
			<select name="sprocket_section_333_quicklink" onchange="loadZones('sprocket_section_333_form','219','sprocket_section_333', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">Alle</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_333_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Suchen</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}
if (regQL === undefined) {
    var regQL = [];
}

if (MZ === undefined) {
    var MZ = [];
}
if (regMZ === undefined) {
    var regMZ = [];
}

if (FT === undefined) {
    var FT = [];
}
if (regFT === undefined) {
    var regFT = [];
}
if (UM === undefined) {
    var UM = [];
}

MZ[219] = {"mannheim": []};
regMZ['sprocket_section_333'] = new Array();

FT[219] = {"mannheim": [["Kategorie", [["16_224", "\u00c4rzte"], ["16_185", "Bar"], ["16_229", "Beratungszentrum"], ["16_233", "Bildungszentrum"], ["16_186", "Caf\u00e9"], ["16_226", "Cruising"], ["16_227", "Diskothek"], ["16_191", "Galerie"], ["16_187", "Hotel"], ["16_188", "Kino"], ["16_217", "Kirche"], ["16_192", "Klub"], ["16_222", "Konzert"], ["16_216", "Museum"], ["16_193", "Restaurant"], ["16_189", "Sauna"], ["16_212", "Sexshop"], ["16_213", "Shopping"], ["16_190", "Theater"], ["16_228", "Veranstaltungszentrum"]]]]};
regFT['sprocket_section_333'] = new Array();

QL[219] = {};
regQL['sprocket_section_333'] = new Array();

UM[219] = {"mannheim": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_333_form','219','sprocket_section_333', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>


</div>

    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="selected menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Leben</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_end menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="http://www.blu.fm/gab/szene">Szene</a>
  </li>
  <li class="menu_subsection_shopping">
    <a href="http://www.blu.fm/gab/shopping">Shopping</a>
  </li>
  <li class="menu_subsection_party">
    <a href="http://www.blu.fm/gab/party">Party</a>
  </li>
  <li class="menu_subsection_essen-trinken">
    <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="selected menu_subsection_kultur">
    <a href="http://www.blu.fm/gab/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_partypix">
    <a href="http://www.blu.fm/gab/partypix">Partypix</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/home/agb">AGB / Datenschutz</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <style>
  #galleryTopAd { position: absolute; top: 0px; left: 0; right: 0;  margin-left: auto; margin-right: auto; text-align: center; }
  #galleryBottomAd { position: absolute; bottom: 0px; left: 0; right: 0; margin-left: auto; margin-right: auto; text-align: center; }
  #cboxLoadedContent { margin-bottom: 95px;  }
  #cboxLoadedContent .file { margin-top: 0px; margin-bottom: 0px; }
  .file { height: 100%; overflow: hidden;  }
  #cboxContent .mp-lazyloaded { max-height: 100%; width: auto !important; height: auto !important; max-width: 100% }
  #cboxClose { z-index: 9999; }
  #cboxLoadedContent { overflow: hidden !important;}
  #cboxClose { background-color: rgb(0,130,210); width: 25px; height: 25px; background-image: url('http://blu.metropublisher.net/downloads/31600/download/close_btn.png'); border-radius: 50%
  
  @media screen and ( min-width: 920px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 90px; width: 728px; text-align: center; }
}

    @media screen and ( max-width: 919px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 50px; width: 320px; text-align: center; }
}
  
  
</style>

<script>
if(document.getElementsByTagName("article").length > 0) {
    var node = document.createElement("div");
    var att = document.createAttribute("data-widget");       
    att.value = "plista_widget_belowArticle";                          
    node.setAttributeNode(att);
    document.getElementById("main").appendChild(node); 
}
</script>

<script>
function updateAd(adID, dfpID) {
  var target_el = document.getElementById(adID);
  target_el.outerHTML = "";
  delete element;
  injectAd("cboxWrapper", adID, dfpID)
  
}
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
  
  
  
}

function addAdListener(targetID, adID, dfpID) {
  var target = document.getElementById(targetID);
  target.addEventListener("click", function() { updateAd(adID, dfpID); }, false);
}



window.onload = function() {
  var adTarget = "cboxWrapper";
  if(document.getElementById(adTarget)) {
    
    injectAd(adTarget, "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxNext", "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxPrevious", "galleryTopAd", "div-gpt-gallery-top");
    
    injectAd(adTarget, "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxNext", "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxPrevious", "galleryBottomAd", "div-gpt-gallery-bottom");
  }
}
</script>

<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, damit Du blu.fm im vollem Umfang nutzen kannst.","dismiss":"Zustimmen und Hinweis ausblenden","learnMore":"Mehr Info","link":"http://blu.metropublisher.net/home/agb","theme":"dark-bottom"};
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>
<script type="text/javascript" id="plista_js">
if (!window.PLISTA && $( "#pagetype_article" ).length && !window.location.href.indexOf("preview.html")  ) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content, //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=datePublished]")[0].getAttribute("datetime")).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>


<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=blufm" id="addthis_js"></script>
<script type="text/javascript" id="teads_js">
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++ ) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

if (document.getElementsByClassName("mp-type-article").length > 0) {
	var js = document.createElement("script");

    js.type = "text/javascript";
    js.src =  "https://a.teads.tv/page/66814/tag";
    js.async = "true";
    document.body.appendChild(js);
}
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
       <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;B\u00e4ppi\u2018s Couch Gebabbel Spezial\&quot;&quot;, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/4aa5b038-7cee-11e7-a0d0-0a72cbefeab2/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;content_uuid&quot;: &quot;4aa5b038-7cee-11e7-a0d0-0a72cbefeab2&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;ugc_allow_comments&quot;: true, &quot;ugc_email_for_comments&quot;: true, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;}, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/4aa5b038-7cee-11e7-a0d0-0a72cbefeab2/get_related_links&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;edd29222-114d-460a-b254-f1115d784ed7&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 28454}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: false}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.9f1265002bc331dd94b5d3b464def82c.js" data-config="{&quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;B\u00e4ppi\u2018s Couch Gebabbel Spezial\&quot;&quot;, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/4aa5b038-7cee-11e7-a0d0-0a72cbefeab2/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;content_uuid&quot;: &quot;4aa5b038-7cee-11e7-a0d0-0a72cbefeab2&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;ugc_allow_comments&quot;: true, &quot;ugc_email_for_comments&quot;: true, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;}, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/4aa5b038-7cee-11e7-a0d0-0a72cbefeab2/get_related_links&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;edd29222-114d-460a-b254-f1115d784ed7&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 28454}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
