<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"fb_app_id": "122243011770", "author": ["Michael R\u00e4del"], "section": "blu", "instance": "blu", "tag": ["Essen & Trinken Berlin"], "subsection": "essen-trinken", "urlname": "ein-wirtshaus-am-gendarmenmarkt", "type": "article"};
      </script>
      
      <title>DER ROTE JÄGER AM GENDARMENMARKT - blu hinnerk gab rik Leo</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk gab rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "config": {"js\/page_content": {"media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 20586, "slot_uuid": "0d9cf7f1-157d-4655-f31c-510dbb4ef8b0", "slot_ord": 0, "media_count": 1, "display_type": "gallery"}, {"slot_id": 20587, "slot_uuid": "ef7a89f4-aed1-4365-8c90-cb24a10ba678", "slot_ord": 1, "media_count": 1, "display_type": "aside"}, {"slot_id": 20588, "slot_uuid": "85137350-c389-4c4f-f4b5-aa39c6b8e0e1", "slot_ord": 2, "media_count": 1, "display_type": "gallery"}]}, "google_api_key": null, "tcomments": {"chars_left": "Zeichen \u00fcbrig", "fb_app_id": "122243011770", "fb_login": "oder \u00fcber Facebook anmelden", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "comment_required": "Kommentartext erforderlich", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "subject_required": "Betreff erforderlich", "your_name": "Ihr Name", "submit": "Absenden", "view_more": "Mehr anzeigen", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "ugc_email_for_comments": true, "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "content_uuid": "12abd51a-7f04-11e6-bc32-0a161eac8f79", "fb_logout": "Abmelden", "comments": "Kommentare", "ugc_allow_comments": true, "email_required": "E-Mail erforderlich", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "wrong_captchas": "Falsche Zeichenkombination", "name_required": "Name erforderlich", "rss_feed": "Kommentar-Feed", "subject": "Geben Sie hier den Betreff ein\u2026", "email": "E-Mail"}, "show_occ_paginator": false, "media_gallery": {"slideshowStop": "Fotostrecke beenden", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} von {total}", "slideshowStart": "Fotostrecke starten"}, "roundup_location_map": {"waypoints": [], "map_data": null, "tour_type": null, "locations": [], "directions_data": {"ZERO_RESULTS": "Es wurde keine Route zwischen dem Ausgangs- und Zielpunkt gefunden.", "LOADING": "Wird geladen\u2026", "OTHER_ERROR": "Fehler. Bitte versuchen Sie es sp\u00e4ter noch einmal.", "NOT_FOUND": "Der Ausgangs- oder Zielpunkt konnte nicht geokodiert werden.", "OVER_QUERY_LIMIT": "Die Webseite hat das zul\u00e4ssige Anforderungslimit \u00fcberschritten."}, "is_roundup_location": false}, "is_pro": false}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.42\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  data-main="js/page_content"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.6afe689d7092cde5c0bab63cb878c2bf.js"></script>


      
      <meta name="description" content="Mitten in Mitte bietet das Wirtshaus Roter Jäger feinste !hausgemachte! Spezialitäten aus dem wunderschönen Österreich."/>
      <meta name="keywords" content="Essen &amp; Trinken Berlin,Michael Rädel"/>
      <meta name="thumbnail" content="http://www.blu.fm/downloads/35793/download/0.jpg?cb=718fe38688e93b42eb4a5fbefb374843"/>
      

      <link href="http://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="DER ROTE JÄGER AM GENDARMENMARKT - blu hinnerk gab rik Leo" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.2cf01d4e75db67ac949501b09bf1098c.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.blu.fm/api/design-f385617fcaabe9b2f9cf7ba08e965338/screen.css"/>
      
      <script src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.42/static/js_dirty/mp.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.blu.fm/api/design-f385617fcaabe9b2f9cf7ba08e965338/favicon.ico"/>

      <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1287619-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
      
      <meta property="og:url" content="http://www.blu.fm/api/content/12abd51a-7f04-11e6-bc32-0a161eac8f79/"/><meta property="og:image" content="http://www.blu.fm/downloads/35793/download/0.jpg?cb=718fe38688e93b42eb4a5fbefb374843"/><meta property="og:image" content="http://www.blu.fm/downloads/35794/download/1.jpg?cb=5c2299798a7b9eca36d3f65da81ea032"/><meta property="og:image" content="http://www.blu.fm/downloads/35667/download/1.jpg?cb=8aea4dbb307cc0dc081e38751089dc3a"/><meta property="og:type" content="article"/><meta property="og:description" content="Mitten in Mitte bietet das Wirtshaus Roter Jäger feinste !hausgemachte! Spezialitäten aus dem wunderschönen Österreich."/><meta property="og:title" content="DER ROTE JÄGER AM GENDARMENMARKT"/><meta property="og:site_name" content="blu hinnerk gab rik Leo"/><meta property="fb:app_id" content="122243011770"/>
      <meta property="article:tag" content="Essen &amp; Trinken Berlin"/><meta property="article:published_time" content="2016-09-21T09:00:00"/><meta property="article:author" content="Michael Rädel"/>
      

      

      
      <link rel="amphtml" href="http://www.blu.fm/api/amp/blu/essen-trinken/ein-wirtshaus-am-gendarmenmarkt/">
      

      
      
      
      
      <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>



<div id="topAddContainer">
  <div id="div-gpt-superbanner" class="cHeaderAdSlot">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
	</script>
  </div>
</div>


<div id="topMenu">
  <div id="topMenuContainer">
      <div id="topTextLinks">
        <div class="topMenuItem" id="topSearchBox"><h3><a href="/suche">SUCHE</a></h3>
        
          <div>
          <form action="suche">
            <input type="text" name="q"  class="gcs-search-input">
            <button type="submit" style="background-image: url('http://www.blu.fm/downloads/32918/download/magn_small.png'); border-width: 0px;" width="28px" height="28px" border="0" alt="Submit"  class="gcs-search-button"></button>
          </form>
          </div>        
        
        </div>
        <div class="topMenuItem"><h3><a href="https://service.blu.fm/blu/index.html">ABO</a></h3></div>
        <div class="topMenuItem"><h3><a href="/termine">TERMINE</a></h3>
                <div id ="topEvents" class="topMenuSub">
                  <ul class="cityList">
                     <li><a href="/search/event/berlin/">Berlin</a></li>
                     <li><a href="/search/event/bremen/">Bremen</a></li>
                     <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                     <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                     <li><a href="/search/event/hamburg/">Hamburg</a></li>
                     <li><a href="/search/event/freiburg/">Freiburg</a></li>
                     <li><a href="/search/event/hannover/">Hannover</a></li>
                     <li><a href="/search/event/koeln/">Köln</a></li>
                    <li><a href="/search/event/mainz/">Mainz</a></li>
                     <li><a href="/search/event/mannheim/">Mannheim</a></li>
                     <li><a href="/search/event/muenchen/">München</a></li>
                     <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                    <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                   </ul>
                </div>
            </div>
        <div class="topMenuItem"><h3><a href="/location-karte">LOCATIONS</a></h3>
                <div class="topMenuSub" id="topLocations">
                   <ul class="cityList">
                     <li><a href="/search/location/berlin/">Berlin</a></li>
                     <li><a href="/search/location/bremen/">Bremen</a></li>
                     <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                     <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                     <li><a href="/search/location/hamburg/">Hamburg</a></li>
                     <li><a href="/search/location/freiburg/">Freiburg</a></li>
                     <li><a href="/search/location/hannover/">Hannover</a></li>
                     <li><a href="/search/location/koeln/">Köln</a></li>
                     <li><a href="/search/location/mainz/">Mainz</a></li>
                     <li><a href="/search/location/mannheim/">Mannheim</a></li>
                     <li><a href="/search/location/muenchen/">München</a></li>
                     <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                     <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                   </ul>
                </div>
            </div>
        <div class="topMenuItem"><h3><a href="http://www.brunos.de/?utm_source=Shop%20Verlinkung&utm_medium=Webseite&utm_campaign=BlueFM">SHOP</a></h3></div>
        </div>
        <div id="topLogoLinks">
            <a href="/blu"><img src="http://blu.metropublisher.net/downloads/28780/download/blu.png" alt="blu"></a>
            <a href="/rik"><img src="http://blu.metropublisher.net/downloads/28781/download/rik.png" alt="rik"></a>
            <a href="/hinnerk"><img src="http://blu.metropublisher.net/downloads/28857/download/hinnerk.png" alt="hinnerk"></a>
            <a href="/gab"><img src="http://blu.metropublisher.net/downloads/28783/download/gab.png" alt="gab"></a>
            <a href="/leo"><img src="http://blu.metropublisher.net/downloads/28784/download/leo.png" alt="leo"></a>
          <p style="height: 12px; color: transparent">Für regionale Inhalte dein Magazin anklicken</p>
        </div>
    </div>
</div>

<style>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</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="mp-type-article">

    <div id="body">
    
    
      
        <div id="section_blu">
          <div id="subsection_essen-trinken">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  <div id="CSE">
</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    
  <a rel="home" href="http://www.blu.fm" title="blu hinnerk gab rik Leo">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="selected menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/blu/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/rik/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo</a>
    
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Schlagzeilen</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Leben</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="http://www.blu.fm/blu/szene">Szene</a>
  </li>
  <li class="menu_subsection_party">
    <a href="http://www.blu.fm/blu/party">Party</a>
  </li>
  <li class="selected menu_subsection_essen-trinken">
    <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="menu_subsection_kultur">
    <a href="http://www.blu.fm/blu/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_partypix">
    <a href="http://www.blu.fm/blu/partypix">Partypix</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="http://www.blu.fm">Home</a> <a href="http://www.blu.fm/blu">blu</a> <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a> <a href="http://www.blu.fm/blu/essen-trinken/ein-wirtshaus-am-gendarmenmarkt/">DER ROTE JÄGER AM GENDARMENMARKT</a></div>
        

   
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.blu.fm/downloads/35793/download/0.jpg?cb=718fe38688e93b42eb4a5fbefb374843" />
    <meta id="content-image-width" itemprop="width" content="750" />
    <meta id="content-image-height" itemprop="height" content="630" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="DER ROTE JÄGER AM GENDARMENMARKT" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2016-09-21T10:37:36.573219" />
            <h1 itemprop="headline">DER ROTE JÄGER AM GENDARMENMARKT</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/michael-raedel/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Michael Rädel<meta itemprop="name" content="Michael Rädel" /></a> </p>
    <time itemprop="datePublished" datetime="2016-09-21T09:00:00">
    <p class="date">21. September 2016</p>
    <p class="time">09:00</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://www.blu.fm/api/content/12abd51a-7f04-11e6-bc32-0a161eac8f79/"></div>
    
    <div class="share"><a class="RSS_link" href="http://www.blu.fm/blu/essen-trinken">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
    
</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <div id="media-carousel-20586" class="media-gallery">  <div class="gallery_slide single" id="media-thumb-20586-1">    <div class="gallery_item group20586" id="ms_20586-0" data-slot-media-path="/api/slot_media/33309/"><noscript><img alt="Roter Jäger" src="http://www.blu.fm/downloads/35793/download/bitblt-600xNone-5c39aa67dae04b80f8b431bbc999a960a8c82b6d/0.jpg?cb=718fe38688e93b42eb4a5fbefb374843"></noscript><img sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Roter Jäger" data-src="http://www.blu.fm/downloads/35793/download/0.jpg?cb=718fe38688e93b42eb4a5fbefb374843&amp;w={width}&amp;ar={aspect-ratio}" data-widths="[100, 150, 220, 320, 450, 750]"></div>    <p class="info">Roter Jäger</p></div></div><p class="lead"><strong>Mitten in Mitte bietet das Wirtshaus Roter Jäger feinste !hausgemachte! Spezialitäten aus dem wunderschönen Österreich. </strong></p>&#13;
&#13;
<div id="media-carousel-20587" class="media-aside">    <div class="gallery_slide single" id="media-thumb-20587-1" style="">    <div class="gallery_item group20587 " id="ms_20587-0" data-slot-media-path="/api/slot_media/33310/"><noscript><img alt="Wirtshaus Roter Jäger" src="http://www.blu.fm/downloads/35794/download/bitblt-600xNone-5c39aa67dae04b80f8b431bbc999a960a8c82b6d/1.jpg?cb=5c2299798a7b9eca36d3f65da81ea032"></noscript><img sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Wirtshaus Roter Jäger" data-src="http://www.blu.fm/downloads/35794/download/1.jpg?cb=5c2299798a7b9eca36d3f65da81ea032&amp;w={width}&amp;ar={aspect-ratio}" data-widths="[100, 150, 220, 320, 450, 750]"><div class=""><!--need something here--></div></div>    </div></div><p>Alles saulecker, alles hier im Haus gekocht und gebacken. Starten kann man hier schon um 9 Uhr mit einem kräftigen Frühstück, ansonsten wird eine bodenständige Wirtshausküche, unter anderem deftige Suppen, Tatar und Klassiker wie Tafelspitz, Haxe (Stelzen), Gulasch und Käsespätzle aufgetischt. Und ja, selbstverständlich kommt auch Kaiserschmarrn und Apfelstrudel auf den Tisch. Wenn es das Wetter erlaubt, dann können bis zu 90 Gäste auf der Terrasse die Speisen genießen, innen können auf zwei Ebenen (auf insgesamt 400 qm) sich bis zu 250 Gäste Leckeres munden lassen – zum Beispiel Torten und Kuchen hergestellt nach österreichischer Rezeptur oder Backhendl und Wiener Schnitzel.</p>&#13;
&#13;
<p><strong>Wirtshaus Roter Jäger, Jägerstr. 28 – 31, U Hausvogteiplatz, tägl. 9 – 1 Uhr, <a href="http://www.roter-jaeger.de" target="_blank">www.roter-jaeger.de</a></strong></p>&#13;
&#13;
<div id="media-carousel-20588" class="media-gallery">  <div class="gallery_slide single" id="media-thumb-20588-1">    <div class="gallery_item group20588" id="ms_20588-0" data-slot-media-path="/api/slot_media/33311/"><noscript><img alt="Wirtshaus Roter Jäger" src="http://www.blu.fm/downloads/35667/download/bitblt-600xNone-5c39aa67dae04b80f8b431bbc999a960a8c82b6d/1.jpg?cb=8aea4dbb307cc0dc081e38751089dc3a"></noscript><img sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Wirtshaus Roter Jäger" data-src="http://www.blu.fm/downloads/35667/download/1.jpg?cb=8aea4dbb307cc0dc081e38751089dc3a&amp;w={width}&amp;ar={aspect-ratio}" data-widths="[100, 150, 220, 320, 450, 750]"></div>    <p class="info">Wirtshaus Roter Jäger</p></div></div>
    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.blu.fm/topics/essen-%26-trinken-berlin/" rel="tag" >Essen &amp; Trinken Berlin</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/michael-raedel/" rel="author"
       >Michael Rädel</a> </p>
    
    <time datetime="2016-09-21T09:00:00">
    <p class="date">21. September 2016</p>
    <p class="time">09:00</p>
    </time>   
</aside>

<aside class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.blu.fm/api/content/12abd51a-7f04-11e6-bc32-0a161eac8f79/" data-show_share="True"></div>

    

    <div class="share"><a class="RSS_link" href="http://www.blu.fm/blu/essen-trinken">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>


  <aside id="side">
    

        






    <div class="slot">

</div>

    
  </aside>
  </div>
  




        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="selected menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/blu/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/rik/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo</a>
    
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Schlagzeilen</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_leben">
	<a href="http://www.blu.fm/leben">Leben</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_end menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_szene">
    <a href="http://www.blu.fm/blu/szene">Szene</a>
  </li>
  <li class="menu_subsection_party">
    <a href="http://www.blu.fm/blu/party">Party</a>
  </li>
  <li class="selected menu_subsection_essen-trinken">
    <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
  </li>
  <li class="menu_subsection_kultur">
    <a href="http://www.blu.fm/blu/kultur">Kultur</a>
  </li>
  <li class="menu_subsection_end menu_subsection_partypix">
    <a href="http://www.blu.fm/blu/partypix">Partypix</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/home/agb">AGBs</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <style>
  #galleryTopAd { position: absolute; top: 0px; left: 0; right: 0;  margin-left: auto; margin-right: auto; text-align: center; }
  #galleryBottomAd { position: absolute; bottom: 0px; left: 0; right: 0; margin-left: auto; margin-right: auto; text-align: center; }
  #cboxLoadedContent { margin-bottom: 95px;  }
  #cboxLoadedContent .file { margin-top: 0px; margin-bottom: 0px; }
  .file { height: 100%; overflow: hidden;  }
  #cboxContent .mp-lazyloaded { max-height: 100%; width: auto !important; height: auto !important; max-width: 100% }
  #cboxClose { z-index: 9999; }
  #cboxLoadedContent { overflow: hidden !important;}
  #cboxClose { background-color: rgb(0,130,210); width: 25px; height: 25px; background-image: url('http://blu.metropublisher.net/downloads/31600/download/close_btn.png'); border-radius: 50%
  
  @media screen and ( min-width: 920px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 90px; width: 728px; text-align: center; }
}

    @media screen and ( max-width: 919px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 50px; width: 320px; text-align: center; }
}
  
  
</style>

<script>
function updateAd(adID, dfpID) {
  var target_el = document.getElementById(adID);
  target_el.outerHTML = "";
  delete element;
  injectAd("cboxWrapper", adID, dfpID)
  
}
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
  
  
  
}

function addAdListener(targetID, adID, dfpID) {
  var target = document.getElementById(targetID);
  target.addEventListener("click", function() { updateAd(adID, dfpID); }, false);
}



window.onload = function() {
  var adTarget = "cboxWrapper";
  if(document.getElementById(adTarget)) {
    
    injectAd(adTarget, "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxNext", "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxPrevious", "galleryTopAd", "div-gpt-gallery-top");
    
    injectAd(adTarget, "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxNext", "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxPrevious", "galleryBottomAd", "div-gpt-gallery-bottom");
  }
}
</script>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, damit Du blu.fm im vollem Umfang nutzen kannst.","dismiss":"Zustimmen und Hinweis ausblenden","learnMore":"Mehr Info","link":"http://blu.metropublisher.net/home/agb","theme":"dark-bottom"};
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<script type="text/javascript">
if (!window.PLISTA && $( "#pagetype_article" ).length) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content + '&w=150', //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=dateModified]")[0].content).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>


<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.e6d60b1effb68c2d52a7abaffc60b960.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    

    
      <script>_mp_require(["facebook"], function() {})</script>
    

    
    <script async="true" src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp_bottom.02318a576d948fbdf1bbb06b8e73be4b.js"></script><script async="true" src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.fcbf5657cbc1f0be580eced1b072cd2c.js"></script>

  </body>
</html>
