<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"type": "article", "fb_app_id": "122243011770", "urlname": "military-spouse-2018", "tag": ["Milit\u00e4r", "Gesellschaft", "USA", "Ausland", "Ellen DeGeneres"], "section": "aktuell", "subsection": "ausland", "author": ["Christian L\u00fctjens"], "instance": "blu"};
      </script>
      
      
      <title>Vom Schrank ins TV: Schwuler Navy-Unteroffizier und sein Partner feiern bei Ellen schwule Sichtbarkeit - blu hinnerk GAB rik Leo</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.113\/static\/", "config": {"js\/page_content": {"google_api_key": null, "show_occ_paginator": false, "ctype": null, "back_title": "Zur\u00fcck zu \"Vom Schrank ins TV: Schwuler Navy-Unteroffizier und sein Partner feiern bei Ellen schwule Sichtbarkeit\"", "tcomments": {"email_required": "E-Mail erforderlich", "subject_required": "Betreff erforderlich", "name_required": "Name erforderlich", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "comments": "Kommentare", "rss_feed": "Kommentar-Feed", "comment_required": "Kommentartext erforderlich", "ugc_allow_comments": true, "view_more": "Mehr anzeigen", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "chars_left": "Zeichen \u00fcbrig", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "fb_app_id": "122243011770", "wrong_captchas": "Falsche Zeichenkombination", "fb_logout": "Abmelden", "your_name": "Ihr Name", "subject": "Geben Sie hier den Betreff ein\u2026", "content_uuid": "25769fac-3ca6-11e8-a4a8-121bebc5777e", "fb_login": "oder \u00fcber Facebook anmelden", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "email": "E-Mail", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "submit": "Absenden", "ugc_email_for_comments": true}, "related_links_url": "http:\/\/www.blu.fm\/api\/content\/25769fac-3ca6-11e8-a4a8-121bebc5777e\/get_related_links", "is_pro": false, "comments_url": "http:\/\/www.blu.fm\/api\/content\/25769fac-3ca6-11e8-a4a8-121bebc5777e\/get_comments", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "cca3b6fa-e91f-4575-9999-afebf8c192ac", "slot_ord": 0, "display_type": "carousel", "media_count": 1, "slot_id": 34619}, {"slot_uuid": "99703abe-ccd7-4d2a-9cf4-028c6f4ef23b", "slot_ord": 1, "display_type": "carousel", "media_count": 1, "slot_id": 34618}, {"slot_uuid": "b5447ab7-a669-490b-8702-34594917e817", "slot_ord": 2, "display_type": "carousel", "media_count": 1, "slot_id": 34620}]}, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Fotostrecke beenden", "slideshowCurrent": "{current} von {total}", "slideshowStart": "Fotostrecke starten"}}, "js\/page_roundup": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Sieben Jahre nach der Abschaffung des Don't Ask Don't Tell-Kodex im US-Militär wurde Brian Alvarado zum „Military Spouse 2018“ gekürt. Der Titel ist eher ein Boulevard-Prädikat, aber die mediale Aufmerksamkeit macht das Ganze zur Aufklärungsoffensive"/>
      <meta name="keywords" content="Christian Lütjens,Militär,Gesellschaft,USA,Ausland,Ellen DeGeneres"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.blu.fm/downloads/48670/download/Bildschirmfoto%202018-04-10%20um%2012.43.06.png?cb=fb6982dff895b8f082c5973b488e15cf"/>
      <link rel="canonical" href="http://www.blu.fm/aktuell/ausland/military-spouse-2018/"/>

      <link href="http://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Vom Schrank ins TV: Schwuler Navy-Unteroffizier und sein Partner feiern bei Ellen schwule Sichtbarkeit - blu hinnerk GAB rik Leo" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.aaaa6699212c7367330d1e02f784f154.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.blu.fm/api/design-c34563e61829a03ec347ef247f4109e8/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.7fb28ecc4f2fa7f7997e8892074563fc.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.blu.fm/api/design-c34563e61829a03ec347ef247f4109e8/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
      <meta property="og:type" content="article"/><meta property="og:title" content="Vom Schrank ins TV: Schwuler Navy-Unteroffizier und sein Partner feiern bei Ellen schwule Sichtbarkeit"/><meta property="og:url" content="http://www.blu.fm/api/content/25769fac-3ca6-11e8-a4a8-121bebc5777e/"/><meta property="og:image" content="http://www.blu.fm/downloads/48670/download/Bildschirmfoto%202018-04-10%20um%2012.43.06.png?cb=fb6982dff895b8f082c5973b488e15cf"/><meta property="og:image:width" content="618"/><meta property="og:image:height" content="351"/><meta property="og:image" content="http://www.blu.fm/downloads/48662/download/Spouse.jpg?cb=18ca88fd5cef745c4a4c874dc7211547"/><meta property="og:image:width" content="606"/><meta property="og:image:height" content="429"/><meta property="og:description" content="Sieben Jahre nach der Abschaffung des Don't Ask Don't Tell-Kodex im US-Militär wurde Brian Alvarado zum „Military Spouse 2018“ gekürt. Der Titel ist eher ein Boulevard-Prädikat, aber die mediale Aufmerksamkeit macht das Ganze zur Aufklärungsoffensive"/><meta property="og:site_name" content="blu hinnerk GAB rik Leo"/><meta property="fb:app_id" content="122243011770"/>
      <meta name="author" content="Christian Lütjens"/><meta property="article:published_time" content="2018-04-10T12:06:12.467291"/><meta property="article:author" content="http://www.blu.fm/topics/christian-luetjens/"/><meta property="article:tag" content="Militär"/><meta property="article:tag" content="Gesellschaft"/><meta property="article:tag" content="USA"/><meta property="article:tag" content="Ausland"/><meta property="article:tag" content="Ellen DeGeneres"/>
      

      

      
      <link rel="amphtml" href="http://www.blu.fm/api/amp/aktuell/ausland/military-spouse-2018/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="http://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="http://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.blu.fm/downloads/38013/download/favicon.ico">
<meta name="msapplication-config" content="http://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

      
<nav id="nav">   
<div id="blu_bar">
      <div class="nav_center">
      <ul id="right_nav">
        	<li id="nav_search_icon">
              <a href="http://www.blu.fm/suche">
                <div id="nav_serach_button">
                	
                </div>
              </a>
			</li>
        	<li class="topMenuItem" id="topSearchBox">
            </li>
            <li><a href="http://hyperurl.co/blumediengruppe">ePaper</a></li>
            <li><a href="http://www.blu.fm/termine">Termine</a>
            
                  <ul>
                        <li><a href="/search/event/berlin/">Berlin</a></li>
                        <li><a href="/search/event/bremen/">Bremen</a></li>
                        <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/event/hamburg/">Hamburg</a></li>
                        <li><a href="/search/event/freiburg/">Freiburg</a></li>
                        <li><a href="/search/event/hannover/">Hannover</a></li>
                        <li><a href="/search/event/koeln/">Köln</a></li>
                        <li><a href="/search/event/mainz/">Mainz</a></li>
                        <li><a href="/search/event/mannheim/">Mannheim</a></li>
                        <li><a href="/search/event/muenchen/">München</a></li>
                        <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            <li><a href="http://www.blu.fm/location-karte">Locations</a>
            
                  <ul class="cityList">
                        <li><a href="/search/location/berlin/">Berlin</a></li>
                        <li><a href="/search/location/bremen/">Bremen</a></li>
                        <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/location/hamburg/">Hamburg</a></li>
                        <li><a href="/search/location/freiburg/">Freiburg</a></li>
                        <li><a href="/search/location/hannover/">Hannover</a></li>
                        <li><a href="/search/location/koeln/">Köln</a></li>
                        <li><a href="/search/location/mainz/">Mainz</a></li>
                        <li><a href="/search/location/mannheim/">Mannheim</a></li>
                        <li><a href="/search/location/muenchen/">München</a></li>
                        <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            
            <li><a href="http://shop.brunos.de/">Shop</a></li>
      </ul>
      <ul id="logo_nav">
            <li id="bluberlin">
                  <a href="http://www.blu.fm/blu">
                        <img src="http://blu.metropublisher.net/downloads/28780/download/blu.png" alt="blu logo">
                  </a> 
            </li>
            <li id="rik">
                  <a href="http://www.blu.fm/rik">
                        <img src="http://blu.metropublisher.net/downloads/28781/download/rik.png" alt="rik logo">
                  </a> 
            </li>
            <li id="hinnerk">
                  <a href="http://www.blu.fm/hinnerk">
                        <img src="http://blu.metropublisher.net/downloads/28857/download/hinnerk.png" alt="hinnerk logo">
                  </a> 
            </li>
            <li id="gab">
                  <a href="http://www.blu.fm/gab">
                        <img src="http://blu.metropublisher.net/downloads/28783/download/gab.png" alt="gab logo">
                  </a> 
            </li>
            <li id="leo">
                  <a href="http://www.blu.fm/leo">
                        <img src="http://blu.metropublisher.net/downloads/28784/download/leo.png" alt="leo logo">
                  </a> 
            </li>
            <li>
              	<a href="https://www.facebook.com/maenner.magazin/" target="_blank">
                  <img src="http://www.blu.fm/downloads/44463/download/maenner.png" alt="maenner logo">
              </a>
            </li>
      </ul>
      </div>
</div>

<div id="loaded_menu">
      
      
      
</div>



<div id="black_bar">
      <div id="menu_toggle">Menü &#9776;</div>
      <div class="nav_center">
            <ul id="mag_nav">
                  <li><a href="http://www.blu.fm/">Startseite</a></li>
                  <li>
                        <a href="http://www.blu.fm/aktuell">Aktuell</a>
                        <div class="submenu_toggle" id="toggle_submenu_aktuell">&#9660;</div>
                        <ul id="submenu_aktuell">
                              <li><a href="http://www.blu.fm/aktuell/politik">Politik</a></li>
                              <li><a href="http://www.blu.fm/aktuell/community">Community</a></li>
                              <li><a href="http://www.blu.fm/aktuell/ausland">Ausland</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="http://www.blu.fm/kultur">Kultur</a>
                        <div class="submenu_toggle" id="toggle_submenu_kultur">&#9660;</div>
                        <ul id="submenu_kultur">
                              <li><a href="http://www.blu.fm/kultur/musik">Musik</a></li>
                              <li><a href="http://www.blu.fm/kultur/people">People</a></li>
                              <li><a href="http://www.blu.fm/kultur/buch">Buch</a></li>
                              <li><a href="http://www.blu.fm/kultur/film">Film</a></li>
                              <li><a href="http://www.blu.fm/kultur/kunst">Kunst</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="http://www.blu.fm/leben">Body</a>
                        <div class="submenu_toggle" id="toggle_submenu_body">&#9660;</div>
                        <ul id="submenu_body">
                              <li><a href="http://www.blu.fm/leben/beauty">Beauty</a></li>
                              <li><a href="http://www.blu.fm/leben/gesundheit">Gesundheit</a></li>
                              <li><a href="http://www.blu.fm/leben/partnerschaft">Partnerschaft</a></li>
                              <li><a href="http://www.blu.fm/leben/sport">Sport</a></li><br>
                              <li><a href="http://www.blu.fm/leben/fashion">Fashion</a></li>
                        </ul>
                  </li>
                  <li><a href="http://www.blu.fm/underwear">Underwear</a></li>
                  <li><a href="http://www.blu.fm/style">Style</a></li>
                  <li><a href="http://www.blu.fm/reise">Reise</a></li>
                  <li><a href="http://www.blu.fm/gewinne">Gewinne</a></li>
                  <li><a href="http://www.blu.fm/gallery">Gallery</a></li>
                  <!--<li><a href="http://www.blu.fm">Kreuzfahrt</a></li>-->
                  <li><a href="http://www.out.tv/de/">OutTV</a></li>
                  <li><a href="https://www.blufm.de/abo/">Abo</a></li>
            </ul>
      </div>
</div>
</nav>


<div id="blu_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/blu_logo_blau.png"  alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/blu">blu</a></li>
                  <li><a href="http://www.blu.fm/blu/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/blu/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/blu/party">Party</a></li>
                  <li><a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/blu/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/blu/wellness">Wellness</a></li>
            </ul>
      </div>
</div>

<div id="rik_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/rik_logo_blau.png" alt="rik logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/rik">rik</a></li>
                  <li><a href="http://www.blu.fm/rik/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/rik/party">Party</a></li>
                  <li><a href="http://www.blu.fm/rik/kultur">Kultur</a></li>
            </ul>
      </div>
</div>


<div id="hinnerk_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/hinnerk_logo_blau.png"  alt="hinnerk logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/hinnerk">hinnerk</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/party">Party</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/forum">Forum</a></li>
            </ul>
      </div>
</div>


<div id="gab_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/gab_logo_blau.png"   alt="blu logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/gab">gab</a></li>
                  <li><a href="http://www.blu.fm/gab/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/gab/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/gab/party">Party</a></li>
                  <li><a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/gab/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/gab/partypix">Partypix</a></li>
            </ul>
      </div>
</div>

<div id="leo_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/leo_logo_blau.png" alt="leo logo">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/leo">leo</a></li>
                  <li><a href="http://www.blu.fm/leo/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/leo/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/leo/party">Party</a></li>
                  <li><a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/leo/kultur">Kultur</a></li>
            </ul>
      </div>
</div>

<div id="spartacus_local" style="display: none;">

  <div class="local_logo">
            <img src="http://www.blu.fm/downloads/44506/download/spartacus.png" alt="spartacus logo">
  </div>
  
</div>



<script>
      if ( section == 'blu' ) { document.getElementById('blu_local').style.display = 'block'; }
      if ( section == 'rik' ) { document.getElementById('rik_local').style.display = 'block'; }
      if ( section == 'hinnerk' ) { document.getElementById('hinnerk_local').style.display = 'block'; }
      if ( section == 'gab' ) { document.getElementById('gab_local').style.display = 'block'; }
      if ( section == 'leo' ) { document.getElementById('leo_local').style.display = 'block'; }
      if ( section == 'reise' ) { document.getElementById('spartacus_local').style.display = 'block'; }
</script>






<style>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</style>








<style>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</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_aktuell">
          <div id="subsection_ausland">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="http://www.blu.fm/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.blu.fm" title="blu hinnerk GAB rik Leo">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="http://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="selected menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="http://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="http://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>



</nav>


        </div>
        
        <div id="breadcrumbs"><a href="http://www.blu.fm">Home</a> <a href="http://www.blu.fm/aktuell">Aktuell</a> <a href="http://www.blu.fm/aktuell/ausland">Ausland</a> <a href="http://www.blu.fm/aktuell/ausland/military-spouse-2018/">Vom Schrank ins TV: Schwuler Navy-Unteroffizier und sein Partner feiern bei Ellen schwule Sichtbarkeit</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.blu.fm/downloads/48670/download/Bildschirmfoto%202018-04-10%20um%2012.43.06.png?cb=fb6982dff895b8f082c5973b488e15cf" />
    <meta id="content-image-width" itemprop="width" content="618" />
    <meta id="content-image-height" itemprop="height" content="351" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Vom Schrank ins TV: Schwuler Navy-Unteroffizier und sein Partner feiern bei Ellen schwule Sichtbarkeit" />
            <meta itemprop="description" content="Sieben Jahre nach der Abschaffung des Don't Ask Don't Tell-Kodex im US-Militär wurde Brian Alvarado zum „Military Spouse 2018“ gekürt. Der Titel ist eher ein Boulevard-Prädikat, aber die mediale Aufmerksamkeit macht das Ganze zur Aufklärungsoffensive" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-04-10T12:44:19.363604" />
            <h1 itemprop="headline">Vom Schrank ins TV: Schwuler Navy-Unteroffizier und sein Partner feiern bei Ellen schwule Sichtbarkeit</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/christian-luetjens/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Christian Lütjens<meta itemprop="name" content="Christian Lütjens" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-04-10T12:06:12.467291">
    <p class="date">10. April 2018</p>
    <p class="time">12:06</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://www.blu.fm/api/content/25769fac-3ca6-11e8-a4a8-121bebc5777e/"></div>
    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.blu.fm/aktuell/ausland/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead"><strong>Sieben Jahre nach der Abschaffung des Don't Ask Don't Tell-Kodex im US-Militär wurde Brian Alvarado, Partner von Navy-Unteroffizier Matthew Alvarado, zum „Military Spouse 2018“ gekürt. Der Titel ist eher ein Boulevard-Prädikat, aber die mediale Aufmerksamkeit macht das Ganze zur Aufklärungsoffensive.</strong></p>&#13;
&#13;
<div id="media-carousel-34619" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-34619-0">    <span id="close-btn-34619-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group34619 hidden" id="ms_34619-0" data-image-url="http://www.blu.fm/downloads/48662/download/Spouse.jpg?cb=18ca88fd5cef745c4a4c874dc7211547" data-image-id="48662" data-slot-media-path="/api/slot_media/51938/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Military Spouse 2018" data-src="http://www.blu.fm/downloads/48662/download/Spouse.jpg?cb=18ca88fd5cef745c4a4c874dc7211547&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 606]" src="http://www.blu.fm/downloads/48662/download/Spouse.jpg?cb=18ca88fd5cef745c4a4c874dc7211547">        <p class="credits">Foto: Screenshot / Youtube / TheEllenShow</p>            </div>        <div class="media-content">      <h2>Military Spouse 2018</h2>      <p>Triumphaler Einmarsch für Brian Alvarado (rechts) und seinen Mann Matthew am Montagabend bei Ellen</p>    </div>  </div>  </div></div><p>Der Titel, den das MilitärsgattInnen-Magazin <em>Military Spouse </em>einmal jährlich verleiht, wurde schon im Februar vergeben, aber eine größere Öffentlichkeit bekam er erst, nachdem Brian Alvarado und sein Partner Matthew am Montagabend in der Talk-Show von Ellen DeGeneres zu Gast waren. Brian war sichtlich aufgeregt, weil Ellen für ihn seit ihrem Coming-out im Jahr 1997 eine Inspiration war. Als Verneigung vor ihren Verdiensten für die LGBTIQ*-Community schenkte Navy-Unteroffizier Matthew, der zum Interview in Uniform erschienen war, Ellen eine Militärmedaille, mit der normalerweise Soldaten für besondere Leistungen geehrt werden.</p>&#13;
&#13;
<p>Im Interview berichtete Matthew, dass er 15 Jahre seiner Dienstzeit unter dem Verschwiegenheitsvorsatz des Don't Ask Don't Tell-Kodex gedient hat, nach dessen Abschaffung im Jahr 2011 aber offen mit seiner Homosexualität umgegangen sei und im Kameradenkreis kaum Probleme gehabt habe. Brian und Matthew feiern dieser Tage Vierjähriges. Der Auftritt bei Ellen war für die beiden ohne Frage das größte Geschenk zum Jubiläum. </p>&#13;
&#13;
<div id="media-carousel-34618" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-34618-0">    <span id="close-btn-34618-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe width="560" height="315" src="https://www.youtube.com/embed/DTH9lGTxVdU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>    </div>            <div class="media-content">      <h2>Military Spouse 2018 / Ellen</h2>      <p>Im Interview mit Ellen DeGeneres sprechen Military Spouse 2018 Brian Alvarado und sein Mann Matthew über ihre Beziehung, die Zeit von Don't Ask Don't Tell und die inspirierende Wirkung von Ellens Coming-out im Jahr 1997.</p>    </div>  </div>  </div></div><div id="media-carousel-34620" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-34620-0">    <span id="close-btn-34620-0" class="slideout-close-btn">×</span>            <div class="embed">        <blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Had to get some <a href="https://twitter.com/hashtag/ellenunderware?src=hash&amp;ref_src=twsrc%5Etfw">#ellenunderware</a> since we were here anyway. <a href="https://twitter.com/hashtag/nobigdeal?src=hash&amp;ref_src=twsrc%5Etfw">#nobigdeal</a> <a href="https://twitter.com/hashtag/asseenonellen?src=hash&amp;ref_src=twsrc%5Etfw">#asseenonellen</a> <a href="https://twitter.com/TheEllenShow?ref_src=twsrc%5Etfw">@TheEllenShow</a> <a href="https://twitter.com/hashtag/ellenshop?src=hash&amp;ref_src=twsrc%5Etfw">#ellenshop</a> <a href="https://twitter.com/hashtag/ellenshow?src=hash&amp;ref_src=twsrc%5Etfw">#ellenshow</a> <a href="https://twitter.com/hashtag/EllenDeGeneres?src=hash&amp;ref_src=twsrc%5Etfw">#EllenDeGeneres</a> <a href="https://t.co/qX1MfyyViy">pic.twitter.com/qX1MfyyViy</a></p>— Brian L Alvarado (@BoInSD) <a href="https://twitter.com/BoInSD/status/981353324367630337?ref_src=twsrc%5Etfw">4. April 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    </div>            <div class="media-content">      <h2>B</h2>      <p>Dieses Foto postete Brian Alvarado vom Merchandise-Stand vorm <em>Ellen</em>-Studio.</p>    </div>  </div>  </div></div>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.blu.fm/topics/milit%C3%A4r/" rel="tag" >Militär</a>

                <a href="http://www.blu.fm/topics/gesellschaft/" rel="tag" >Gesellschaft</a>

                <a href="http://www.blu.fm/topics/usa/" rel="tag" >USA</a>

                <a href="http://www.blu.fm/topics/ausland/" rel="tag" >Ausland</a>

                <a href="http://www.blu.fm/topics/ellen-degeneres/" rel="tag" >Ellen DeGeneres</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/christian-luetjens/" rel="author"
       >Christian Lütjens</a> </p>
    
    <time datetime="2018-04-10T12:06:12.467291">
    <p class="date">10. April 2018</p>
    <p class="time">12:06</p>
    </time>
</aside>

<aside class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.blu.fm/api/content/25769fac-3ca6-11e8-a4a8-121bebc5777e/" data-show_share="True"></div>

    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.blu.fm/aktuell/ausland/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>

<div class="mp-html">
  <div class="socialSprocket">
<div class="facebook">FACEBOOK</div>

<div class="magazines"><a href="https://www.facebook.com/bluMag">blu</a> <a href="http://www.facebook.com/rikmagazin">rik</a> <a href="http://www.facebook.com/hinnerk.magazin">hinnerk</a> <a href="http://www.facebook.com/gabMagazin">gab</a> <a href="https://www.facebook.com/Magazin.Leo/">leo</a></div>

<div></div>

<div class="twitter"><a href="https://twitter.com/blumag">TWITTER</a></div>
</div>
<style type="text/css">.socialSprocket {  width: 100%;  margin: 0px auto;}

    
    .facebook { 
        background-color: rgb(0,130,210); 
        color: white; 
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        padding: 2px 10px;
 
    }
    .magazines { margin: 8px 0px 8px 0px; text-align: center; }
    .magazines > a { 
        color: white; text-decoration: none;
        font-family: roboto;

        width: 45px;

        display: inline-block;
        text-align: center;
        font-size: 14pt;
        color: black;
        }
        
    .magazines > a:hover {
        text-decoration: underline;
        
    }
    
    
    .magazines > a:nth-child(3) { width: 100px; }
    .magazines > a:last-child { border-width: 0px; }
    .magazines  { clear: both; }
    .twitter { background-color: #55ACEE; padding: 2px 10px; }
    .twitter > a { 
        color: white;
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        text-decoration: none;

    }
    .twitter > a:hover {
        text-decoration: underline;
    }
</style>

</div>

<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>

<div class="mp-html">
  <div data-widget="plista_widget_standard_1"></div>
</div>

    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="http://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="selected menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="http://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="http://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/home/agb">AGB / Datenschutz</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
      $( "#menu_toggle" ).click(function() {
            $( "#mag_nav" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_aktuell" ).click(function() {
            $( "#submenu_aktuell" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_kultur" ).click(function() {
            $( "#submenu_kultur" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_body" ).click(function() {
            $( "#submenu_body" ).toggle( 0, function() {
            });
      });
      
      
      $('#bluberlin').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=blu');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
            });
            
      $('#rik').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });

                    load_file('https://blufm.de/menu/sections/orgin.php?l=rik');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#hinnerk').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=hinnerk');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#leo').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=leo');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#gab').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=gab');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });      

      
      $( "#nav" ).mouseleave( function() {
                              $( "#loaded_menu" ).hide( 300, function() { });
      				$( "#loaded_menu" ).html( "" );
		});
		
		
		
		function load_file ($filename) {
			$.get( $filename, function( html_data ) {
				$( "#loaded_menu" ).html( html_data );
			});
		}
      
</script>


<script>
if(document.getElementsByTagName("article").length > 0) {
    var node = document.createElement("div");
    var att = document.createAttribute("data-widget");       
    att.value = "plista_widget_belowArticle";                          
    node.setAttributeNode(att);
    document.getElementById("main").appendChild(node); 
}
</script>



<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, damit Du blu.fm im vollem Umfang nutzen kannst.","dismiss":"Zustimmen und Hinweis ausblenden","learnMore":"Mehr Info","link":"http://blu.metropublisher.net/home/agb","theme":"dark-bottom"};
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>
<script type="text/javascript" id="plista_js">
if (!window.PLISTA && ($( "#pagetype_article" ).length == 1) && (window.location.href.indexOf("preview.html") == -1 )  ) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content, //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=datePublished]")[0].getAttribute("datetime")).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=blufm" id="addthis_js"></script>
<script type="text/javascript" id="teads_js">
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++ ) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

if (document.getElementsByClassName("mp-type-article").length > 0) {
	var js = document.createElement("script");

    js.type = "text/javascript";
    js.src =  "https://a.teads.tv/page/66814/tag";
    js.async = "true";
    document.body.appendChild(js);
}
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
       <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Vom Schrank ins TV: Schwuler Navy-Unteroffizier und sein Partner feiern bei Ellen schwule Sichtbarkeit\&quot;&quot;, &quot;tcomments&quot;: {&quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;ugc_allow_comments&quot;: true, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;content_uuid&quot;: &quot;25769fac-3ca6-11e8-a4a8-121bebc5777e&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;ugc_email_for_comments&quot;: true}, &quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/25769fac-3ca6-11e8-a4a8-121bebc5777e/get_related_links&quot;, &quot;is_pro&quot;: false, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/25769fac-3ca6-11e8-a4a8-121bebc5777e/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;cca3b6fa-e91f-4575-9999-afebf8c192ac&quot;, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 34619}, {&quot;slot_uuid&quot;: &quot;99703abe-ccd7-4d2a-9cf4-028c6f4ef23b&quot;, &quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 34618}, {&quot;slot_uuid&quot;: &quot;b5447ab7-a669-490b-8702-34594917e817&quot;, &quot;slot_ord&quot;: 2, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 34620}]}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.deec8f764dc4cb6188e34a8cf9625805.js" data-config="{&quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Vom Schrank ins TV: Schwuler Navy-Unteroffizier und sein Partner feiern bei Ellen schwule Sichtbarkeit\&quot;&quot;, &quot;tcomments&quot;: {&quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;ugc_allow_comments&quot;: true, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;content_uuid&quot;: &quot;25769fac-3ca6-11e8-a4a8-121bebc5777e&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;ugc_email_for_comments&quot;: true}, &quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/25769fac-3ca6-11e8-a4a8-121bebc5777e/get_related_links&quot;, &quot;is_pro&quot;: false, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/25769fac-3ca6-11e8-a4a8-121bebc5777e/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;cca3b6fa-e91f-4575-9999-afebf8c192ac&quot;, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 34619}, {&quot;slot_uuid&quot;: &quot;99703abe-ccd7-4d2a-9cf4-028c6f4ef23b&quot;, &quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 34618}, {&quot;slot_uuid&quot;: &quot;b5447ab7-a669-490b-8702-34594917e817&quot;, &quot;slot_ord&quot;: 2, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 34620}]}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
