<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>
      <script>
        var mp_global = {"subsection": "ausland", "urlname": "achtung-bunt-regenbogen-zebrastreifen-wird-zur-gefahrenzone", "section": "aktuell", "instance": "blu", "tag": ["Gesellschaft", "Pride", "Kentucky", "USA"], "type": "article", "author": ["Christian L\u00fctjens"], "fb_app_id": "122243011770"};
      </script>
      
      <title>Achtung bunt! Regenbogen-Zebrastreifen wird zur Gefahrenzone - blu hinnerk GAB rik Leo</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="blu hinnerk GAB rik Leo" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"media_gallery": {"slideshowCurrent": "{current} von {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Fotostrecke starten", "slideshowStop": "Fotostrecke beenden"}, "tcomments": {"content_uuid": "d96ecc8e-cbed-11e7-853c-121bebc5777e", "name_required": "Name erforderlich", "fb_logout": "Abmelden", "subject": "Geben Sie hier den Betreff ein\u2026", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "email": "E-Mail", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "view_more": "Mehr anzeigen", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.", "ugc_allow_comments": true, "submit": "Absenden", "rss_feed": "Kommentar-Feed", "subject_required": "Betreff erforderlich", "chars_left": "Zeichen \u00fcbrig", "comments": "Kommentare", "comment_required": "Kommentartext erforderlich", "ugc_email_for_comments": true, "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.", "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "fb_login": "oder \u00fcber Facebook anmelden", "email_required": "E-Mail erforderlich", "fb_app_id": "122243011770", "your_name": "Ihr Name", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "wrong_captchas": "Falsche Zeichenkombination", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026"}, "is_pro": false, "back_title": "Zur\u00fcck zu \"Achtung bunt! Regenbogen-Zebrastreifen wird zur Gefahrenzone\"", "related_links_url": "http:\/\/www.blu.fm\/api\/content\/d96ecc8e-cbed-11e7-853c-121bebc5777e\/get_related_links", "ctype": null, "google_api_key": null, "comments_url": "http:\/\/www.blu.fm\/api\/content\/d96ecc8e-cbed-11e7-853c-121bebc5777e\/get_comments", "show_occ_paginator": false, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "slot_id": 31000, "display_type": "carousel", "slot_ord": 0, "slot_uuid": "9d29d9ad-7684-485e-8398-1424d5a8f545"}, {"media_count": 1, "slot_id": 31001, "display_type": "carousel", "slot_ord": 1, "slot_uuid": "c1d13179-30c8-4cf1-c27d-97ce81f790af"}]}}, "js\/page_roundup": null}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.93\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Lexington in Kentucky hat ein Problem. Ein Zebrastreifen in Regenbogenfarben, der zum Gay Pride mit dem Argument installiert wurde, er würde den Verkehr sicherer machen, soll abgeschafft werden. Weil er den Verkehr angeblich unsicherer macht."/>
      <meta name="keywords" content="Christian Lütjens,Gesellschaft,Pride,Kentucky,USA"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.blu.fm/downloads/45214/download/Rainbow%20crosswalks%20celebrate%20diversity.jpg?cb=6dffbd8be70b442a9d4927f9ebf5d1cc"/>
      <link rel="canonical" href="http://www.blu.fm/aktuell/ausland/achtung-bunt-regenbogen-zebrastreifen-wird-zur-gefahrenzone/"/>

      <link href="http://www.blu.fm/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Achtung bunt! Regenbogen-Zebrastreifen wird zur Gefahrenzone - blu hinnerk GAB rik Leo" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.cfe932091d6c6f96056273a1bd649e76.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.blu.fm/api/design-3962bb951f8edcbc5a1f96ff61afedd8/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.01f1529ed774c3fd5d6b3a6d66a53fbe.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.blu.fm/api/design-3962bb951f8edcbc5a1f96ff61afedd8/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1287619-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
      <meta property="og:image" content="http://www.blu.fm/downloads/45214/download/Rainbow%20crosswalks%20celebrate%20diversity.jpg?cb=6dffbd8be70b442a9d4927f9ebf5d1cc"/><meta property="og:image:width" content="1140"/><meta property="og:image:height" content="712"/><meta property="og:url" content="http://www.blu.fm/api/content/d96ecc8e-cbed-11e7-853c-121bebc5777e/"/><meta property="og:description" content="Lexington in Kentucky hat ein Problem. Ein Zebrastreifen in Regenbogenfarben, der zum Gay Pride mit dem Argument installiert wurde, er würde den Verkehr sicherer machen, soll abgeschafft werden. Weil er den Verkehr angeblich unsicherer macht."/><meta property="og:type" content="article"/><meta property="og:title" content="Achtung bunt! Regenbogen-Zebrastreifen wird zur Gefahrenzone"/><meta property="og:site_name" content="blu hinnerk GAB rik Leo"/><meta property="fb:app_id" content="122243011770"/>
      <meta property="article:tag" content="Gesellschaft"/><meta property="article:tag" content="Pride"/><meta property="article:tag" content="Kentucky"/><meta property="article:tag" content="USA"/><meta property="article:author" content="Christian Lütjens"/><meta property="article:published_time" content="2017-11-18T00:22:51.169189"/>
      

      

      
      <link rel="amphtml" href="http://www.blu.fm/api/amp/aktuell/ausland/achtung-bunt-regenbogen-zebrastreifen-wird-zur-gefahrenzone/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,400,700|Roboto+Slab" rel="stylesheet">

<link rel="apple-touch-icon" sizes="180x180" href="http://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="http://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.blu.fm/downloads/38013/download/favicon.ico">
<meta name="msapplication-config" content="http://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<script type='text/javascript' id="dfp_script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
  
var current_url = window.location.href;
var section = current_url.split('/')[3]
if (section == '') { section = 'home';  }
if (section.indexOf('suche') > -1) { section = 'suche';  }

googletag.cmd.push(function() {
    
	var headerAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([729, 90], [728, 90], [626, 100]).addSize([971, 90], [970, 90]).build();
	var contentAdMap = googletag.sizeMapping().addSize([0, 0], [300, 250], [320, 50]).addSize([600, 80], [320, 50]).addSize([1200, 90], [728, 90], [626, 100]).build();
	var galleryAdMap = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([920, 90], [728, 90]).build();
  
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1453909312486-40').defineSizeMapping(contentAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-90').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/textstoerer', [[320, 50], [626, 100], [728, 90]], 'div-gpt-ad-1456410287348-91').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	
    googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-top').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/gallery', [[320, 50], [728, 90]], 'div-gpt-gallery-bottom').defineSizeMapping(galleryAdMap).addService(googletag.pubads());
	
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-1').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-2').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-3').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [320, 50]], 'div-gpt-content-4').defineSizeMapping(contentAdMap).addService(googletag.pubads());
	googletag.defineSlot('/72641357/content', [[728, 90], [626, 100], [300, 250], [320, 50]], 'div-gpt-content-5').defineSizeMapping(contentAdMap).addService(googletag.pubads());
  
    googletag.defineSlot('/72641357/superbanner', [[970, 90], [728, 90], [320, 50], [626, 100]], 'div-gpt-superbanner').defineSizeMapping(headerAdMap).addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_top', [300, 250], 'div-gpt-rectangle-top').addService(googletag.pubads());
    googletag.defineSlot('/72641357/rectangle_bottom', [[300, 250], [300, 600], [160, 600]], 'div-gpt-rectangle-bottom').addService(googletag.pubads());

	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("section", section);
    googletag.enableServices();
});
</script>


<div id="banner" style="background-color: #2a3b5d;">
      <div id="div-gpt-superbanner" class="cHeaderAdSlot">
      	<script type='text/javascript'>
      		googletag.cmd.push(function() { googletag.display('div-gpt-superbanner'); });
      	</script>
      </div>
</div>

      
<nav id="nav">   
<div id="blu_bar">
      <div class="nav_center">
      <ul id="right_nav">
        	<li class="topMenuItem" id="topSearchBox">
            </li>
            <li><a href="http://epaper.blu.fm/">ePaper</a></li>
            <li><a href="http://www.blu.fm/termine">Termine</a>
            
                  <ul>
                        <li><a href="/search/event/berlin/">Berlin</a></li>
                        <li><a href="/search/event/bremen/">Bremen</a></li>
                        <li><a href="/search/event/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/event/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/event/hamburg/">Hamburg</a></li>
                        <li><a href="/search/event/freiburg/">Freiburg</a></li>
                        <li><a href="/search/event/hannover/">Hannover</a></li>
                        <li><a href="/search/event/koeln/">Köln</a></li>
                        <li><a href="/search/event/mainz/">Mainz</a></li>
                        <li><a href="/search/event/mannheim/">Mannheim</a></li>
                        <li><a href="/search/event/muenchen/">München</a></li>
                        <li><a href="/search/event/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/event/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            <li><a href="http://www.blu.fm/locations">Locations</a>
            
                  <ul class="cityList">
                        <li><a href="/search/location/berlin/">Berlin</a></li>
                        <li><a href="/search/location/bremen/">Bremen</a></li>
                        <li><a href="/search/location/duesseldorf/">Düsseldorf</a></li>
                        <li><a href="/search/location/frankfurt-am-main/">Frankfurt</a></li>
                        <li><a href="/search/location/hamburg/">Hamburg</a></li>
                        <li><a href="/search/location/freiburg/">Freiburg</a></li>
                        <li><a href="/search/location/hannover/">Hannover</a></li>
                        <li><a href="/search/location/koeln/">Köln</a></li>
                        <li><a href="/search/location/mainz/">Mainz</a></li>
                        <li><a href="/search/location/mannheim/">Mannheim</a></li>
                        <li><a href="/search/location/muenchen/">München</a></li>
                        <li><a href="/search/location/stuttgart/">Stuttgart</a></li>
                        <li><a href="/search/location/deutschlandweit/">Weitere Städte</a></li>
                  </ul>
            
            </li>
            
            <li><a href="http://shop.brunos.de/">Shop</a></li>
      </ul>
      <ul id="logo_nav">
            <li id="bluberlin">
                  <a href="http://www.blu.fm/blu">
                        <img src="http://blu.metropublisher.net/downloads/28780/download/blu.png">
                  </a> 
            </li>
            <li id="rik">
                  <a href="http://www.blu.fm/rik">
                        <img src="http://blu.metropublisher.net/downloads/28781/download/rik.png">
                  </a> 
            </li>
            <li id="hinnerk">
                  <a href="http://www.blu.fm/hinnerk">
                        <img src="http://blu.metropublisher.net/downloads/28857/download/hinnerk.png">
                  </a> 
            </li>
            <li id="gab">
                  <a href="http://www.blu.fm/gab">
                        <img src="http://blu.metropublisher.net/downloads/28783/download/gab.png">
                  </a> 
            </li>
            <li id="leo">
                  <a href="http://www.blu.fm/leo">
                        <img src="http://blu.metropublisher.net/downloads/28784/download/leo.png">
                  </a> 
            </li>
            <li>
                  <img src="http://www.blu.fm/downloads/44463/download/maenner.png">
            </li>
      </ul>
      </div>
</div>

<div id="loaded_menu">
      
      
      
</div>



<div id="black_bar">
      <div id="menu_toggle">Menü &#9776;</div>
      <div class="nav_center">
            <ul id="mag_nav">
                  <li><a href="http://www.blu.fm/">Startseite</a></li>
                  <li>
                        <a href="http://www.blu.fm/aktuell">Aktuell</a>
                        <div class="submenu_toggle" id="toggle_submenu_aktuell">&#9660;</div>
                        <ul id="submenu_aktuell">
                              <li><a href="http://www.blu.fm/aktuell/politik">Politik</a></li>
                              <li><a href="http://www.blu.fm/aktuell/community">Community</a></li>
                              <li><a href="http://www.blu.fm/aktuell/ausland">Ausland</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="http://www.blu.fm/kultur">Kultur</a>
                        <div class="submenu_toggle" id="toggle_submenu_kultur">&#9660;</div>
                        <ul id="submenu_kultur">
                              <li><a href="http://www.blu.fm/kultur/musik">Musik</a></li>
                              <li><a href="http://www.blu.fm/kultur/people">People</a></li>
                              <li><a href="http://www.blu.fm/kultur/buch">Buch</a></li>
                              <li><a href="http://www.blu.fm/kultur/film">Film</a></li>
                              <li><a href="http://www.blu.fm/kultur/kunst">Kunst</a></li>
                        </ul>
                  </li>
                  <li>
                        <a href="http://www.blu.fm/leben">Body</a>
                        <div class="submenu_toggle" id="toggle_submenu_body">&#9660;</div>
                        <ul id="submenu_body">
                              <li><a href="http://www.blu.fm/leben/beauty">Beauty</a></li>
                              <li><a href="http://www.blu.fm/leben/gesundheit">Gesundheit</a></li>
                              <li><a href="http://www.blu.fm/leben/partnerschaft">Partnerschaft</a></li>
                              <li><a href="http://www.blu.fm/leben/sport">Sport</a></li><br>
                              <li><a href="http://www.blu.fm/leben/fashion">Fashion</a></li>
                        </ul>
                  </li>
                  <li><a href="http://www.blu.fm/underwear">Underwear</a></li>
                  <li><a href="https://www.mate-magazin.de/">Style</a></li>
                  <li><a href="http://www.blu.fm/reise">Reise</a></li>
                  <li><a href="http://www.blu.fm/gewinne">Gewinne</a></li>
                  <li><a href="http://www.blu.fm/gallery">Gallery</a></li>
                  <!--<li><a href="http://www.blu.fm">Kreuzfahrt</a></li>-->
                  <li><a href="http://www.out.tv/de/">OutTV</a></li>
                  <li><a href="https://www.blufm.de/abo/">Abo</a></li>
            </ul>
      </div>
</div>
</nav>


<div id="blu_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/blu_logo_blau.png">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/blu">blu</a></li>
                  <li><a href="http://www.blu.fm/blu/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/blu/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/blu/party">Party</a></li>
                  <li><a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/blu/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/blu/wellness">Wellness</a></li>
            </ul>
      </div>
</div>

<div id="rik_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/rik_logo_blau.png">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/rik">rik</a></li>
                  <li><a href="http://www.blu.fm/rik/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/rik/party">Party</a></li>
                  <li><a href="http://www.blu.fm/rik/kultur">Kultur</a></li>
            </ul>
      </div>
</div>


<div id="hinnerk_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/hinnerk_logo_blau.png">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/hinnerk">hinnerk</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/party">Party</a></li>
                  <li><a href="http://www.blu.fm/hinnerk/forum">Forum</a></li>
            </ul>
      </div>
</div>


<div id="gab_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/gab_logo_blau.png">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/gab">gab</a></li>
                  <li><a href="http://www.blu.fm/gab/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/gab/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/gab/party">Party</a></li>
                  <li><a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/gab/kultur">Kultur</a></li>
                  <li><a href="http://www.blu.fm/gab/partypix">Partypix</a></li>
            </ul>
      </div>
</div>

<div id="leo_local" style="display: none;">
      <div class="local_logo">
            <img src="https://www.blufm.de/menu/logos/leo_logo_blau.png">
      </div>
      <div class="local_nav">
            <ul>
                  <li><a href="http://www.blu.fm/leo">leo</a></li>
                  <li><a href="http://www.blu.fm/leo/szene">Szene</a></li>
                  <li><a href="http://www.blu.fm/leo/shopping">Shopping</a></li>
                  <li><a href="http://www.blu.fm/leo/party">Party</a></li>
                  <li><a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a></li>
                  <li><a href="http://www.blu.fm/leo/kultur">Kultur</a></li>
            </ul>
      </div>
</div>

<div id="spartacus_local" style="display: none;">

  <div class="local_logo">
            <img src="http://www.blu.fm/downloads/44506/download/spartacus.png">
  </div>
  
</div>



<script>
      if ( section == 'blu' ) { document.getElementById('blu_local').style.display = 'block'; }
      if ( section == 'rik' ) { document.getElementById('rik_local').style.display = 'block'; }
      if ( section == 'hinnerk' ) { document.getElementById('hinnerk_local').style.display = 'block'; }
      if ( section == 'gab' ) { document.getElementById('gab_local').style.display = 'block'; }
      if ( section == 'leo' ) { document.getElementById('leo_local').style.display = 'block'; }
      if ( section == 'reise' ) { document.getElementById('spartacus_local').style.display = 'block'; }
</script>






<style>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</style>








<style>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</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_aktuell">
          <div id="subsection_ausland">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="http://www.blu.fm/api/search.html">
      <input type="text" name="q" title="Enter Search Words"/>
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.blu.fm" title="blu hinnerk GAB rik Leo">
    <meta id="logo-url" itemprop="url" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       </a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menü</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="http://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="selected menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="http://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="http://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>



</nav>


        </div>
        
        <div id="breadcrumbs"><a href="http://www.blu.fm">Home</a> <a href="http://www.blu.fm/aktuell">Aktuell</a> <a href="http://www.blu.fm/aktuell/ausland">Ausland</a> <a href="http://www.blu.fm/aktuell/ausland/achtung-bunt-regenbogen-zebrastreifen-wird-zur-gefahrenzone/">Achtung bunt! Regenbogen-Zebrastreifen wird zur Gefahrenzone</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.blu.fm/downloads/45214/download/Rainbow%20crosswalks%20celebrate%20diversity.jpg?cb=6dffbd8be70b442a9d4927f9ebf5d1cc" />
    <meta id="content-image-width" itemprop="width" content="1140" />
    <meta id="content-image-height" itemprop="height" content="712" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Achtung bunt! Regenbogen-Zebrastreifen wird zur Gefahrenzone" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-11-18T00:38:39.818752" />
            <h1 itemprop="headline">Achtung bunt! Regenbogen-Zebrastreifen wird zur Gefahrenzone</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/christian-luetjens/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Christian Lütjens<meta itemprop="name" content="Christian Lütjens" /></a> </p>
    
    <time itemprop="datePublished" datetime="2017-11-18T00:22:51.169189">
    <p class="date">18. November 2017</p>
    <p class="time">00:22</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://www.blu.fm/api/content/d96ecc8e-cbed-11e7-853c-121bebc5777e/"></div>
    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.blu.fm/aktuell/ausland/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead"><strong>Im Juni wurden zum Gay Pride in Kentuckys Pferdehauptstadt Lexington die Fußgängerüberwege an der Kreuzung Limestone Street, Ecke Short Street in Regenbogenfarben gestrichen. Mit dem Argument, dass die neue Buntheit eine erhöhte Signalwirkung hätte und die Straßenquerung für Fußgänger sicherer machen würde, blieb es dabei. Doch jetzt kommt die Federal Highway Agency (FHA). Sie fordert die Entfernung der Regenbögen. Weil sie rechtswidrig seien und ein Sicherheitsrisiko darstellten. Was denn nun?</strong></p>&#13;
&#13;
<div id="media-carousel-31000" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-31000-0">    <span id="close-btn-31000-0" class="slideout-close-btn">×</span>            <div class="embed">        <style>.mcclatchy-embed{position:relative;padding:40px 0 56.25%;height:0;overflow:hidden;max-width:100%}.mcclatchy-embed iframe{position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="mcclatchy-embed"><iframe src="http://www.kentucky.com/latest-news/article157125679.html/video-embed" width="640" height="400" frameborder="0" allowfullscreen="true"></iframe></div>    </div>            <div class="media-content">      <h2>Regenbogenzebrastreifen Lexington, Kentucky</h2>      <p>Sieht jetzt gar nicht so gefährlich aus, oder? Mit diesem Video begrüßte der Lexington Herald Leader im Juni die Installation der Regenbogenzebrastreifen.</p>    </div>  </div>  </div></div><p>Einen zweiseitigen Brief hat der FHA-Beamte Thomas Nelson an Lexingtons schwulen Bürgermeister Jim Gray (Demokraten) geschrieben, in dem er ihm die Notwendigkeit der Entfernung der Regenbogenzebrastreifen auseinandersetzt. Das berichtet der Lexington Herald-Leader und zitiert aus dem Schrieb: „Zwar erkennen wir ihre Zebrastreifenkunst mit gutem Willen als wohlgemeintes Zeichen an ihre Gemeinde an, aber wir fordern Sie auf, die notwendigen Schritte zu unternehmen, um diese nicht konformen Zebrastreifen sobald wie möglich zu entfernen.“</p>&#13;
&#13;
<p>Auch von „Sicherheitsrisiken“ sei in dem Brief die Rede. Letzteres bringt die Initiatoren der „Zebrastreifenkunst“ auf die Palme. Josh Mers vom LGBT-Bündnis Lexington Fairness fragt in einem Bericht des lokalen Radiosenders WEKU: „Hat die Anzahl der Unfälle zugenommen? Gab es eine zunehmende Menge von Anrufen oder Beschwerden, die die Kreuzung Short und Limestone betrafen? Ich denke nicht, dass das der Fall ist.“ Herr Nelson von der FHA schweigt zu diesen Fragen. Deshalb äußert Mers im Herald-Leader überdies die Vermutung, dass die FHA-Anordnung nur ein Versuch sei, Lexington in eine „bestimmte Ecke“ zu schieben. Tatsächlich gibt es in Kentucky immer wieder Stimmen, die meinen, dass der Landkreis Fayette-County (in dem Lexington liegt) zu liberal sei - eine Kritik, die nicht selten auf den offen schwulen Bürgermeister Jim Gray projiziert wird. Gray selbst äußerte sich bislang nicht, wie er sich zu dem FHA-Schrieb verhalten wird.</p>&#13;
&#13;
<div id="media-carousel-31001" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-31001-0">    <span id="close-btn-31001-0" class="slideout-close-btn">×</span>            <div class="embed">        <blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">So it appears that our city's rainbow crosswalks are under attack.<br><br>Lexington Fairness Chair Josh Mers asks why... <a href="https://t.co/QwsbHeJ9ct">https://t.co/QwsbHeJ9ct</a></p>— Lexington Fairness (@lexfairness) <a href="https://twitter.com/lexfairness/status/930888352668246016?ref_src=twsrc%5Etfw">15. November 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    </div>            <div class="media-content">      <h2>Regenbogenzebrastreifen Lexington</h2>      <p>Das LGBT-Bündnis Lexington Fairness, das die Regenbogenzebrastreifen initiierte, sieht seine Diversity-Botschaft unter Beschuss. </p>    </div>  </div>  </div></div>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.blu.fm/topics/gesellschaft/" rel="tag" >Gesellschaft</a>

                <a href="http://www.blu.fm/topics/pride/" rel="tag" >Pride</a>

                <a href="http://www.blu.fm/topics/kentucky/" rel="tag" >Kentucky</a>

                <a href="http://www.blu.fm/topics/usa/" rel="tag" >USA</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">von 
    <a href="http://www.blu.fm/topics/christian-luetjens/" rel="author"
       >Christian Lütjens</a> </p>
    
    <time datetime="2017-11-18T00:22:51.169189">
    <p class="date">18. November 2017</p>
    <p class="time">00:22</p>
    </time>
</aside>

<aside class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.blu.fm/api/content/d96ecc8e-cbed-11e7-853c-121bebc5777e/" data-show_share="True"></div>

    <div class="share">
      <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.blu.fm/aktuell/ausland/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>
</aside>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <div id="div-gpt-rectangle-top" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-top'); });
</script></div>

</div>

<div class="mp-html">
  <div class="socialSprocket">
<div class="facebook">FACEBOOK</div>

<div class="magazines"><a href="https://www.facebook.com/bluMag">blu</a> <a href="http://www.facebook.com/rikmagazin">rik</a> <a href="http://www.facebook.com/hinnerk.magazin">hinnerk</a> <a href="http://www.facebook.com/gabMagazin">gab</a> <a href="https://www.facebook.com/Magazin.Leo/">leo</a></div>

<div></div>

<div class="twitter"><a href="https://twitter.com/blumag">TWITTER</a></div>
</div>
<style type="text/css">.socialSprocket {  width: 100%;  margin: 0px auto;}

    
    .facebook { 
        background-color: rgb(0,130,210); 
        color: white; 
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        padding: 2px 10px;
 
    }
    .magazines { margin: 8px 0px 8px 0px; text-align: center; }
    .magazines > a { 
        color: white; text-decoration: none;
        font-family: roboto;

        width: 45px;

        display: inline-block;
        text-align: center;
        font-size: 14pt;
        color: black;
        }
        
    .magazines > a:hover {
        text-decoration: underline;
        
    }
    
    
    .magazines > a:nth-child(3) { width: 100px; }
    .magazines > a:last-child { border-width: 0px; }
    .magazines  { clear: both; }
    .twitter { background-color: #55ACEE; padding: 2px 10px; }
    .twitter > a { 
        color: white;
        text-align: left; 
        font-family: roboto; font-weight: 300;
        font-size: 14pt; 
        text-decoration: none;

    }
    .twitter > a:hover {
        text-decoration: underline;
    }
</style>

</div>

<div class="mp-html">
  <div id="div-gpt-rectangle-bottom" style="text-align: center;"><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-rectangle-bottom'); });
</script></div>
</div>

<div class="mp-html">
  <div data-widget="plista_widget_standard_1"></div>
</div>

<div class="mp-html">
  <script type='text/javascript'>
var amzn_wdgt={widget:'MyFavorites'};
amzn_wdgt.tag='blufm-21';
amzn_wdgt.columns='1';
amzn_wdgt.rows='5';
amzn_wdgt.title='Mehr davon!';
amzn_wdgt.width='300';
amzn_wdgt.ASIN='B01JNIBMYC, B01FVN69HI, 3887695534, 3803132797, 3959851529, B01GVCMCUG, B01FL6L5DI, 3990270656, B01D12A58A, B01HNB1EX0, B00SSRLO2U, 373350092X, 3737351856', 3551353603, 3551560064, 3518462865, B01LTHL5DS, B01H1S81WM, B06W2GRMLW, 3570308855;
amzn_wdgt.showImage='True';
amzn_wdgt.showPrice='True';
amzn_wdgt.showRating='True';
amzn_wdgt.design='1';
amzn_wdgt.colorTheme='Blues';
amzn_wdgt.headerTextColor='#FFFFFF';
amzn_wdgt.outerBackgroundColor='#0082D2';
amzn_wdgt.roundedCorners='false'
amzn_wdgt.marketPlace='DE';
</script><script type='text/javascript' src='http://wms-eu.amazon-adsystem.com/20070822/DE/js/AmazonWidgets.js'>
</script>
</div>

    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_blu">
	<a href="http://www.blu.fm/blu">blu<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/blu/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/blu/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/blu/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/blu/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/blu/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness">
        <a href="http://www.blu.fm/blu/wellness">Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_rik">
	<a href="http://www.blu.fm/rik">rik<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/rik/szene">Szene</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/rik/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/rik/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_hinnerk">
	<a href="http://www.blu.fm/hinnerk">hinnerk<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/hinnerk/szene">Szene</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/hinnerk/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/hinnerk/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/hinnerk/party">Party</a>
      </li>
      <li class="menu_subsection_end menu_subsection_forum">
        <a href="http://www.blu.fm/hinnerk/forum">Forum</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gab">
	<a href="http://www.blu.fm/gab">gab<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/gab/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/gab/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/gab/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/gab/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_kultur">
        <a href="http://www.blu.fm/gab/kultur">Kultur</a>
      </li>
      <li class="menu_subsection_end menu_subsection_partypix">
        <a href="http://www.blu.fm/gab/partypix">Partypix</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_leo">
	<a href="http://www.blu.fm/leo">Leo<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_szene">
        <a href="http://www.blu.fm/leo/szene">Szene</a>
      </li>
      <li class="menu_subsection_shopping">
        <a href="http://www.blu.fm/leo/shopping">Shopping</a>
      </li>
      <li class="menu_subsection_party">
        <a href="http://www.blu.fm/leo/party">Party</a>
      </li>
      <li class="menu_subsection_essen-trinken">
        <a href="http://www.blu.fm/leo/essen-trinken">Essen &amp; Trinken</a>
      </li>
      <li class="menu_subsection_end menu_subsection_kultur">
        <a href="http://www.blu.fm/leo/kultur">Kultur</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home">
	<a href="/">Startseite</a>
    
  </li>
  <li class="selected menu_section_aktuell">
	<a href="http://www.blu.fm/aktuell">Aktuell</a>
    
  </li>
  <li class="menu_section_kultur">
	<a href="http://www.blu.fm/kultur">Kultur</a>
    
  </li>
  <li class="menu_section_body">
	<a href="http://www.blu.fm/body">Body</a>
    
  </li>
  <li class="menu_section_style">
	<a href="http://www.blu.fm/style">Style</a>
    
  </li>
  <li class="menu_section_reise">
	<a href="http://www.blu.fm/reise">Reise</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="http://www.blu.fm/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="http://www.blu.fm/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_mCruise">
	<a href="http://mcruise.de/" target="_blank">mCruise</a>
    
  </li>
  <li class="menu_section_ABO">
	<a href="https://www.blufm.de/abo/" target="_blank">ABO</a>
    
  </li>
  <li class="menu_section_end menu_section_underwear">
	<a href="http://www.blu.fm/underwear">Schlüpper</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.blu-media-network.de/main/index.php?webcode=mediadaten" target="_blank">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu-media-network.de/" target="_blank">Über uns</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="http://www.blu.fm/home/agb">AGB / Datenschutz</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.htmldesign.email" target="_blank">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
  
  <script>
      $( "#menu_toggle" ).click(function() {
            $( "#mag_nav" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_aktuell" ).click(function() {
            $( "#submenu_aktuell" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_kultur" ).click(function() {
            $( "#submenu_kultur" ).toggle( 0, function() {
            });
      });
      
      $( "#toggle_submenu_body" ).click(function() {
            $( "#submenu_body" ).toggle( 0, function() {
            });
      });
      
      
      $('#bluberlin').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=blu');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
            });
            
      $('#rik').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });

                    load_file('https://blufm.de/menu/sections/orgin.php?l=rik');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#hinnerk').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=hinnerk');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#leo').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=leo');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });
            
      $('#gab').mouseenter(function() {
                myTimeout = setTimeout(function() {
                   
                   $( "#loaded_menu" ).show( 300, function() { });
                   
                    load_file('https://blufm.de/menu/sections/orgin.php?l=gab');
                }, 300);
            }).mouseleave(function() {
                clearTimeout(myTimeout);
      });      

      
      $( "#nav" ).mouseleave( function() {
                              $( "#loaded_menu" ).hide( 300, function() { });
      				$( "#loaded_menu" ).html( "" );
		});
		
		
		
		function load_file ($filename) {
			$.get( $filename, function( html_data ) {
				$( "#loaded_menu" ).html( html_data );
			});
		}
      
</script>


<style>
  #galleryTopAd { position: absolute; top: 0px; left: 0; right: 0;  margin-left: auto; margin-right: auto; text-align: center; }
  #galleryBottomAd { position: absolute; bottom: 0px; left: 0; right: 0; margin-left: auto; margin-right: auto; text-align: center; }
  #cboxLoadedContent { margin-bottom: 95px;  }
  #cboxLoadedContent .file { margin-top: 0px; margin-bottom: 0px; }
  .file { height: 100%; overflow: hidden;  }
  #cboxContent .mp-lazyloaded { max-height: 100%; width: auto !important; height: auto !important; max-width: 100% }
  #cboxClose { z-index: 9999; }
  #cboxLoadedContent { overflow: hidden !important;}
  #cboxClose { background-color: rgb(0,130,210); width: 25px; height: 25px; background-image: url('http://blu.metropublisher.net/downloads/31600/download/close_btn.png'); border-radius: 50%
  
  @media screen and ( min-width: 920px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 90px; width: 728px; text-align: center; }
}

    @media screen and ( max-width: 919px ) { 
	#galleryTopAd, #galleryBottomAd  { height: 50px; width: 320px; text-align: center; }
}
  
  
</style>

<script>
if(document.getElementsByTagName("article").length > 0) {
    var node = document.createElement("div");
    var att = document.createAttribute("data-widget");       
    att.value = "plista_widget_belowArticle";                          
    node.setAttributeNode(att);
    document.getElementById("main").appendChild(node); 
}
</script>

<script>
function updateAd(adID, dfpID) {
  var target_el = document.getElementById(adID);
  target_el.outerHTML = "";
  delete element;
  injectAd("cboxWrapper", adID, dfpID)
  
}
  
function injectAd(targetID, adID, dfpID) {
  var element = document.createElement("div");
  element.setAttribute("id", adID);

  var adTag = document.createElement("div");  
  adTag.setAttribute("id", dfpID);
  
  scriptTag = document.createElement("script");  
  scriptTag.setAttribute("type", "text/javascript");
  
  jsString = 'googletag.cmd.push(function() { googletag.display("' + dfpID + '"); });'
  
  scriptTag.innerHTML = jsString
  
  
  adTag.appendChild(scriptTag);
  element.appendChild(adTag);
  
  var target = document.getElementById(targetID);
  target.appendChild(element);
  
  
  
}

function addAdListener(targetID, adID, dfpID) {
  var target = document.getElementById(targetID);
  target.addEventListener("click", function() { updateAd(adID, dfpID); }, false);
}



window.onload = function() {
  var adTarget = "cboxWrapper";
  if(document.getElementById(adTarget)) {
    
    injectAd(adTarget, "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxNext", "galleryTopAd", "div-gpt-gallery-top");
    addAdListener("cboxPrevious", "galleryTopAd", "div-gpt-gallery-top");
    
    injectAd(adTarget, "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxNext", "galleryBottomAd", "div-gpt-gallery-bottom");
    addAdListener("cboxPrevious", "galleryBottomAd", "div-gpt-gallery-bottom");
  }
}
</script>

<script type="text/javascript" id="cookieconsent_options_js">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, damit Du blu.fm im vollem Umfang nutzen kannst.","dismiss":"Zustimmen und Hinweis ausblenden","learnMore":"Mehr Info","link":"http://blu.metropublisher.net/home/agb","theme":"dark-bottom"};
</script>

<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" id="cookieconsent_js"></script>
<script type="text/javascript" id="plista_js">
if (!window.PLISTA && $( "#pagetype_article" ).length && !window.location.href.indexOf("preview.html")  ) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc',
        item: {
            objectid: $('[property*="url"]')[0].content.split('/')[5], 
            title: $("[itemprop=headline]")[0].innerText, //max 255 characters
            text: $("[name=description]")[0].content, //max 255 characters
            url: window.location.href, //max 1024 characters
            img: $("[name=thumbnail]")[0].content, //max 255 characters
            category: $('[id*="section_"]')[0].id.split('_')[1],
            created_at: new Date($("[itemprop=datePublished]")[0].getAttribute("datetime")).getTime() 
            }
     };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
else if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'a3cb7007940e1478ab2b35cc' };
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
<style>
#mp-search-bar input {  min-width: 100px; width: 160px; height: 24px; background-color: #83c9f3; border-width: 0px; font-size: 12pt; }
#CSE button.search, #mp-search-bar button.search { height: 30px; width: 30px; border-radius: 0px; background-color: transparent; margin: 0px; }
#topSearchBox { padding: 0px !important;   } 
</style>
<script>
$("#mp-search-bar").appendTo("#topSearchBox");
</script>
<style>
a.cc_btn { font-size: 9pt !important; max-width: 220px !important; color: white !important; background-color: rgb(0,130,210) !important; padding: 4px !important;; }
.cc_banner { padding: 5px !important; }
.cc_message { font-size: 9pt !important; color: silver; }
</style>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=blufm" id="addthis_js"></script>
<script type="text/javascript" id="teads_js">
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++ ) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

if (document.getElementsByClassName("mp-type-article").length > 0) {
	var js = document.createElement("script");

    js.type = "text/javascript";
    js.src =  "https://a.teads.tv/page/66814/tag";
    js.async = "true";
    document.body.appendChild(js);
}
</script>
  
    
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.0e6ab963df60ce6995861e63845fd0a0.js');
            document.body.appendChild(e);
          }
         })();
    </script>

    
       <script async defer src="//connect.facebook.net/de_DE/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;d96ecc8e-cbed-11e7-853c-121bebc5777e&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Absenden&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;}, &quot;is_pro&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Achtung bunt! Regenbogen-Zebrastreifen wird zur Gefahrenzone\&quot;&quot;, &quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/d96ecc8e-cbed-11e7-853c-121bebc5777e/get_related_links&quot;, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/d96ecc8e-cbed-11e7-853c-121bebc5777e/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 31000, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;9d29d9ad-7684-485e-8398-1424d5a8f545&quot;}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 31001, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;c1d13179-30c8-4cf1-c27d-97ce81f790af&quot;}]}}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;}, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;d96ecc8e-cbed-11e7-853c-121bebc5777e&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;, &quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten und f\u00fcr alle sichtbar machen.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Absenden&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie hier erscheinen.&quot;, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;fb_login&quot;: &quot;oder \u00fcber Facebook anmelden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;fb_app_id&quot;: &quot;122243011770&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;}, &quot;is_pro&quot;: false, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Achtung bunt! Regenbogen-Zebrastreifen wird zur Gefahrenzone\&quot;&quot;, &quot;related_links_url&quot;: &quot;http://www.blu.fm/api/content/d96ecc8e-cbed-11e7-853c-121bebc5777e/get_related_links&quot;, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.blu.fm/api/content/d96ecc8e-cbed-11e7-853c-121bebc5777e/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 31000, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;9d29d9ad-7684-485e-8398-1424d5a8f545&quot;}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 31001, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;c1d13179-30c8-4cf1-c27d-97ce81f790af&quot;}]}}" id="_mp_page_content"></script>

  </body>
</html>
